<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>ECSTASY | FindYourNose</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.findyournose.com/ecstasy" />
<link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ECSTASY | FindYourNose" />
<meta property="og:description" content="Subscribe to the OSHO International YouTube Channel, embed videos on your site and blog and share as much as you can. Ecstasy is our very nature; not to be ecstatic is simply unnecessary. To be ecstatic is natural, spontaneous. It needs no effort to be ecstatic; it needs great effort to be miserable. That&#8217;s why &hellip;" />
<meta property="og:url" content="https://www.findyournose.com/ecstasy" />
<meta property="og:site_name" content="FindYourNose" />
<meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" />
<meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" />
<meta property="article:tag" content="spirituelle Videos" />
<meta property="article:section" content="Videos von Osho" />
<meta property="article:published_time" content="2019-02-02T11:37:42+00:00" />
<meta property="article:modified_time" content="2019-02-16T23:21:23+00:00" />
<meta property="og:updated_time" content="2019-02-16T23:21:23+00:00" />
<meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-334.jpg" />
<meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-334.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Subscribe to the OSHO International YouTube Channel, embed videos on your site and blog and share as much as you can. Ecstasy is our very nature; not to be ecstatic is simply unnecessary. To be ecstatic is natural, spontaneous. It needs no effort to be ecstatic; it needs great effort to be miserable. That&#8217;s why [&hellip;]" />
<meta name="twitter:title" content="ECSTASY | FindYourNose" />
<meta name="twitter:site" content="@findyournose" />
<meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-334.jpg" />
<meta name="twitter:creator" content="@findyournose" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.findyournose.com/","sameAs":["https://www.facebook.com/sekundenmeditation","https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0","https://www.youtube.com/user/MeditationNose","https://www.pinterest.de/findyournose/","https://twitter.com/findyournose"],"@id":"https://www.findyournose.com/#organization","name":"FindYourNose","logo":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.findyournose.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.findyournose.com/thema/video-meditation","name":"Videos \u00fcber Meditation"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.findyournose.com/thema/video-meditation/osho-und-meditation","name":"Videos von Osho"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.findyournose.com/ecstasy","name":"ECSTASY"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; ECSTASY Kommentar-Feed" href="https://www.findyournose.com/ecstasy/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.findyournose.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin&#038;ver=2.8.3' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Philosopher%3A400&#038;subset=latin&#038;ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/min.css?ver=2.8.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-woocommerce-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/vce-woocommerce.css?ver=2.8.3' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.findyournose.com/wp-content/themes/voice-child/style.css?ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/css/frontend.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.findyournose.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1546959253' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"d103fa15b8"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
var german_market_price_variable_products = "gm_default";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1546959253'></script>
<link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://www.findyournose.com/?p=52922' />
<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.6.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/* ]]> */</script><style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.findyournose.com/ecstasy/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" />
<link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" />
<link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2017/05/logo-shop-bestellung.jpg" /><style type="text/css">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</style><script type="text/javascript">
var gaProperty = 'UA-2628442-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('set', 'anonymizeIp', true) 
  ga('send', 'pageview');

</script>
<script src='https://www.google.com/recaptcha/api.js?render=6LeRw4IUAAAAAK_EIpsTEEBsUa4Usa_N_XGMCfMq'></script>		<style type="text/css" id="wp-custom-css">
			.tnp-widget input.tnp-submit {
    background-color: #8ba920;
    background-image: none;
    text-shadow: none;
    color: #fff;
}		</style>
	<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
</head>

<body class="post-template-default single single-post postid-52922 single-format-video cookies-not-set woocommerce-no-js unknown vce-sid-right voice-v_2_8_3">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a>
<ul class="sub-menu">
	<li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li>
	<li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li>
</ul>
</li>
<li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li>
	<li id="menu-item-37536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37536"><a href="https://www.findyournose.com/blog">Blog</a></li>
	<li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li>
</ul>
</li>
<li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li>
<li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li>
<li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png"><source srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div>
	<div class="vce-header-ads">
		<a href="http://www.herzschmerz-tipps.de/blog/" target="_blank"><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="600" height="60"  class="alignright" /></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a>
<ul class="sub-menu">
	<li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a>	<li id="menu-item-40102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul>
<li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/" >Startseite</a> » <span><a href="https://www.findyournose.com/thema/video-meditation" >Videos über Meditation</a> » <span><a href="https://www.findyournose.com/thema/video-meditation/osho-und-meditation" >Videos von Osho</a> » <span class="breadcrumb_last">ECSTASY</span></span></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-52922" class="vce-single post-52922 post type-post status-publish format-video has-post-thumbnail category-video-meditation category-osho-und-meditation category-wirkung-von-meditation-im-alltag tag-spirituelle-videos post_format-video">

	<header class="entry-header">
				<h1 class="entry-title">ECSTASY</h1>
		<div class="entry-meta"></div>
	</header>

	
		 	<div class="meta-media">
			<iframe width="810" height="608" src="https://www.youtube.com/embed/D9EmW_KqpsM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
	
    
    
        
	<div class="entry-content">
		<p><!-- wp:core-embed/ {"url":"https://www.youtube.com/watch?v=D9EmW_KqpsM","type":"video","providerNameSlug":"","className":""} --><br>
                </p><figure class="wp-block-embed- wp-block-embed is-type-video is-provider-"><div class="wp-block-embed__wrapper">

                </div>
</figure>
<p>                <!-- /wp:core-embed/ --></p>


<p>Subscribe to the OSHO International YouTube Channel, embed videos on your site and blog and share as much as you can. </p>



<p>Ecstasy is our very nature; not to be ecstatic is simply unnecessary.  To be ecstatic is natural, spontaneous. It needs no effort to be ecstatic;  it needs great effort to be miserable. That&#8217;s why you look so tired,  because misery is really hard work; to maintain it is really difficult,  because you are doing something against nature.  You are going upstream &#8212; that&#8217;s what misery is. </p>



<p>And what is bliss? Going with the river &#8212; so much so that the  distinction between you and the river is simply lost. You are the river. How it can be difficult? To go with the river no swimming is needed;  you simply float with the river and the river takes you to the ocean.  </p>



<p>The river is already going to the ocean. Life is a river. Don&#8217;t push it and you will not be miserable. </p>



<p>To understand more about OSHO Talks, their context and purpose, see: http://oshotalks.com/AboutOshoTalks.aspx    </p>



<p>This video is available for translation as part of the &#8218;OSHO TALKS Video Translation Project.  Join the project as a translator at: http://www.oshotalks.com OSHO International Foundation: http://www.osho.com </p>



<p>Chose playlist in your own language: http://goo.gl/c2Qgk </p>



<p>OSHO International Meditation Resort: http://osho.com/visit © OSHO International Foundation OSHO is a registered trademark of OSHO International Foundation</p>
	</div>

	
	
	
	
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Weiterführend</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-52889 post type-post status-publish format-video has-post-thumbnail category-video-meditation category-zitate-ueber-meditation tag-spirituelle-videos post_format-video">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/quotes-from-zen-mind-beginners-mind" title="Quotes from Zen Mind, Beginner&#8217;s Mind">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-329-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-329-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-329-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/quotes-from-zen-mind-beginners-mind" title="Quotes from Zen Mind, Beginner&#8217;s Mind">Quotes from Zen Mind, Beginner&#8217;s Mind</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-52907 post type-post status-publish format-video has-post-thumbnail category-gefuehrte-meditationen-video-meditation category-videos-religion-traditionell category-video-meditation tag-spirituelle-videos post_format-post-format-video">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/breathing-meditation-training-by-his-holiness-the-dalai-lama" title="Breathing meditation training">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-301-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-301-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-301-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/breathing-meditation-training-by-his-holiness-the-dalai-lama" title="Breathing meditation training">Breathing meditation training</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-52931 post type-post status-publish format-video has-post-thumbnail category-video-meditation category-wirkung-von-meditation-im-alltag tag-spirituelle-videos post_format-video">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/gangaji-you-can-move-beyond-self-hate" title="You Can Move Beyond Self Hate">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-336-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-336-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/02/hqdefault-336-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/gangaji-you-can-move-beyond-self-hate" title="You Can Move Beyond Self Hate">You Can Move Beyond Self Hate</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-52832 post type-post status-publish format-video has-post-thumbnail category-videos-religion-traditionell category-video-meditation tag-spirituelle-videos post_format-video">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/chambers-of-the-heart" title="Chambers of the Heart">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-295-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-295-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-295-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/chambers-of-the-heart" title="Chambers of the Heart">Chambers of the Heart</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-52880 post type-post status-publish format-video has-post-thumbnail category-video-meditation category-osho-und-meditation category-wirkung-von-meditation-im-alltag tag-spirituelle-videos post_format-video">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/nobody-teaches-you-about-hate" title="Nobody Teaches You About Hate">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-299-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-299-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/02/sddefault-299-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/nobody-teaches-you-about-hate" title="Nobody Teaches You About Hate">Nobody Teaches You About Hate</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecstasy#respond" style="display:none;">x</a></small></h3>			<form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="caafbcbe1a"  name="caafbcbe1a"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a78b4f26330f85d2a41b7b84e40c8cdf" );document.getElementById("caafbcbe1a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />   Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='52922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="nav_menu-16" class="widget widget_nav_menu"><h4 class="widget-title"><span>Video Empfehlungen</span></h4><div class="menu-spirituelle-videos-container"><ul id="menu-spirituelle-videos" class="menu"><li id="menu-item-54155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54155 vce-cat-6128"><a href="https://www.findyournose.com/thema/video-meditation/wirkung-von-meditation-im-alltag">Weisheiten für den Alltag</a></li>
<li id="menu-item-54146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54146 vce-cat-6123"><a href="https://www.findyournose.com/thema/video-meditation/gefuehrte-meditationen-video-meditation">Geführte Meditationen</a></li>
<li id="menu-item-54150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54150 vce-cat-6127"><a href="https://www.findyournose.com/thema/video-meditation/osho-und-meditation">Videos von Osho</a></li>
<li id="menu-item-54644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54644 vce-cat-6181"><a href="https://www.findyournose.com/thema/video-meditation/videos-religion-traditionell">Überlieferte Spiritualität</a></li>
<li id="menu-item-54152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54152 vce-cat-6122"><a href="https://www.findyournose.com/thema/video-meditation/videos-zur-entspannung">Videos zum Entspannen</a></li>
<li id="menu-item-54149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54149 vce-cat-6124"><a href="https://www.findyournose.com/thema/video-meditation/meditationsmusik-video-meditation">Meditations-Musik</a></li>
<li id="menu-item-54154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54154 vce-cat-6126"><a href="https://www.findyournose.com/thema/video-meditation/zitate-ueber-meditation">Zitate über Meditation</a></li>
<li id="menu-item-54148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54148 vce-cat-6125"><a href="https://www.findyournose.com/thema/video-meditation/meditation-wissenschaft-videos">Über Meditation und ihre Wirkung</a></li>
</ul></div></div><div class="vce-sticky"><div id="text-42" class="widget widget_text"><h4 class="widget-title">Täglich gemeinsam meditieren</h4>			<div class="textwidget"><p><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a><br />
<a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #989592" >Zum FindYourNose Medi-Club</a></p>
</div>
		</div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4> <div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen">
</div>
</form>
</div>
</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a>  <p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p> 

</div>
		</div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4>			<div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a>  <br />
<a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a>  <br />
<a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a>  <br />
<a href="https://www.findyournose.com/spenden-abos">Spenden</a>  <br />
<a href="https://www.findyournose.com/danke">Danke</a>  <br />
<a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a>  <br />
<a href="https://www.findyournose.com/kontakt">Kontakt</a>  </p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a>
<br />
<a href="https://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a>  <br />
<a href="https://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a>  <br />
<a href="https://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a>   <br />
<a href="https://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a>   <br />

</div></div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/deutsche-osho-videos-liebe-beziehung" class="featured_image_sidebar" title="Deutsche Osho Videos über Liebe und Beziehung"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/05/deutsche-osho-videos-liebe-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2014/05/deutsche-osho-videos-liebe-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/deutsche-osho-videos-liebe-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/deutsche-osho-videos-liebe-beziehung" title="Deutsche Osho Videos über Liebe und Beziehung" class="vce-post-link">Deutsche Osho Videos über Liebe und Beziehung</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/gefuehls-hygiene-gefuehle-rein-halten" class="featured_image_sidebar" title="Gefühls-Hygiene für Meditierende: Gefühle rein halten"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/08/reine-gefuehle-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Gefühls-Hygiene für Meditierende: Gefühle rein halten" srcset="https://www.findyournose.com/wp-content/uploads/2018/08/reine-gefuehle-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/08/reine-gefuehle-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/gefuehls-hygiene-gefuehle-rein-halten" title="Gefühls-Hygiene für Meditierende: Gefühle rein halten" class="vce-post-link">Gefühls-Hygiene für Meditierende: Gefühle rein halten</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li>
	
	<a href="https://www.findyournose.com/produkte/3-achtsamkeitsmeditationen">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="3 Achtsamkeits-Meditationen" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/tofahrn-achtsamkeitsmeditationen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">3 Achtsamkeits-Meditationen</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		<li>
	
	<a href="https://www.findyournose.com/produkte/liebe-freiheit-alleinsein-osho">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Liebe, Freiheit, Alleinsein" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Liebe, Freiheit, Alleinsein</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">12,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li>
	
	<a href="https://www.findyournose.com/produkte/osho-kundalini-meditation-mp3">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">OSHO Kundalini Meditation</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">19,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li>
	
	<a href="https://www.findyournose.com/produkte/jenseits-der-grenzen-des-verstandes-osho">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Jenseits der Grenzen des Verstandes von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Jenseits der Grenzen des Verstandes</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">10,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li>
	
	<a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Das Buch der Geheimnisse – 112 tantrische Meditationen von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Für Fortgeschrittene: Das Buch der Geheimnisse</span>
	</a>

			<div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div>	
	<span class="woocommerce-Price-amount amount">29,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/osho-kundalini-meditation" class="featured_image_sidebar" title="Anleitung zur OSHO Kundalini Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung der OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/osho-kundalini-meditation" title="Anleitung zur OSHO Kundalini Meditation" class="vce-post-link">Anleitung zur OSHO Kundalini Meditation</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Anleitung für 2 Herz Chakra Meditationen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung zur Herz-Chakra-Meditation von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Anleitung für 2 Herz Chakra Meditationen" class="vce-post-link">Anleitung für 2 Herz Chakra Meditationen</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 15.5060240964pt;" aria-label="Alleinsein (30 Einträge)">Alleinsein</a>
<a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 19.1325301205pt;" aria-label="Angst (82 Einträge)">Angst</a>
<a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.4337349398pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a>
<a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.4457831325pt;" aria-label="Befriedigung (52 Einträge)">Befriedigung</a>
<a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 19.8915662651pt;" aria-label="Bewusstsein (102 Einträge)">Bewusstsein</a>
<a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 17.0240963855pt;" aria-label="Buddha (46 Einträge)">Buddha</a>
<a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8.84337349398pt;" aria-label="Chakren (4 Einträge)">Chakren</a>
<a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 18.2048192771pt;" aria-label="Denken (63 Einträge)">Denken</a>
<a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 16.686746988pt;" aria-label="Drama (42 Einträge)">Drama</a>
<a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 15.2530120482pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a>
<a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 20.2289156627pt;" aria-label="Entspannung (112 Einträge)">Entspannung</a>
<a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 18.8795180723pt;" aria-label="Freude (76 Einträge)">Freude</a>
<a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.4096385542pt;" aria-label="Freunde (22 Einträge)">Freunde</a>
<a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 15.421686747pt;" aria-label="Für Fortgeschrittene (29 Einträge)">Für Fortgeschrittene</a>
<a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.4457831325pt;" aria-label="Geschichten (52 Einträge)">Geschichten</a>
<a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 19.4698795181pt;" aria-label="Glück (90 Einträge)">Glück</a>
<a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.5301204819pt;" aria-label="Gott (7 Einträge)">Gott</a>
<a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.4698795181pt;" aria-label="Herausforderung (91 Einträge)">Herausforderung</a>
<a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 19.6385542169pt;" aria-label="Herz (94 Einträge)">Herz</a>
<a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.7590361446pt;" aria-label="Hoffnung (32 Einträge)">Hoffnung</a>
<a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.9759036145pt;" aria-label="Konflikt (103 Einträge)">Konflikt</a>
<a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 15.7590361446pt;" aria-label="Kreativität (32 Einträge)">Kreativität</a>
<a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 20.6506024096pt;" aria-label="Lebensenergie (124 Einträge)">Lebensenergie</a>
<a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.4698795181pt;" aria-label="Loslassen (91 Einträge)">Loslassen</a>
<a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.9518072289pt;" aria-label="Lustig (8 Einträge)">Lustig</a>
<a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-26" style="font-size: 14.4096385542pt;" aria-label="Meditationstest (22 Einträge)">Meditationstest</a>
<a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-27" style="font-size: 10.5301204819pt;" aria-label="Mond (7 Einträge)">Mond</a>
<a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-28" style="font-size: 15.9277108434pt;" aria-label="Mut (34 Einträge)">Mut</a>
<a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-29" style="font-size: 22pt;" aria-label="Osho (181 Einträge)">Osho</a>
<a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-30" style="font-size: 15.5060240964pt;" aria-label="Retreat (30 Einträge)">Retreat</a>
<a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-31" style="font-size: 14.578313253pt;" aria-label="Schuld (23 Einträge)">Schuld</a>
<a href="https://www.findyournose.com/fokus/spirituelle-videos" class="tag-cloud-link tag-link-6115 tag-link-position-32" style="font-size: 16.1807228916pt;" aria-label="spirituelle Videos (36 Einträge)">spirituelle Videos</a>
<a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-33" style="font-size: 16.0963855422pt;" aria-label="Sterben (35 Einträge)">Sterben</a>
<a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-34" style="font-size: 19.1325301205pt;" aria-label="Stress (82 Einträge)">Stress</a>
<a href="https://www.findyournose.com/fokus/soe" class="tag-cloud-link tag-link-6114 tag-link-position-35" style="font-size: 8pt;" aria-label="sö (3 Einträge)">sö</a>
<a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-36" style="font-size: 19.0481927711pt;" aria-label="Unruhe (80 Einträge)">Unruhe</a>
<a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-37" style="font-size: 9.51807228916pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Webdesign: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li>
<li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li>
<li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li>
<li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li>
<li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li>
<li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "de9b03a27e", post_id : 52922 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/voice/js/min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"Du musst die Datenschutzvereinbarung akzeptieren."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-util.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"bf65d55789","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1546959253'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery(document).ready(function( $ ) { if(document.querySelector("body.woocommerce")) { let wooSearchButton = $(".woocommerce-product-search button[type='submit']"); wooSearchButton.html("<i class='fa fa-search'></i>"); wooSearchButton.css("font-size", "18px"); } });
				/* ]]> */
				</script>
			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr lesen</a>
				</div>
				
			</div>
</body>
</html>