<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%7CAveria+Sans+Libre%3A400" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Am Medi-Club teilnehmen | FindYourNose</title><meta name="robots" content="noindex,nofollow"/><link rel="canonical" href="https://www.findyournose.com/medi-club" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Am Medi-Club teilnehmen | FindYourNose" /><meta property="og:description" content="Die Mitgliedschaft beinhaltet:
∙ Täglich um 19 Uhr gemeinsam meditieren
∙ Jeden Abend Live-Anleitungen von Samarpan
∙ Wöchentlicher Wechsel der Hauptmeditation
∙ Täglich 1 neues spirituelles Video
∙ Exklusive Meditations-Texte auf FindYourNose
∙ Alle 2 Monate eine 7-tägige Meditations-Challenge
∙ Zur Einführung: Gratis-Begrüßungs-Meditations-Set
∙ und viele andere tolle Dinge.
Die Mitgliedschaft muss von dir verlängert werden, sie endet sonst automatisch mit dem bestellten Zeitraum." /><meta property="og:url" content="https://www.findyournose.com/medi-club" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" /><meta property="fb:admins" content="10156179973292355" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Die Mitgliedschaft beinhaltet:
∙ Täglich um 19 Uhr gemeinsam meditieren
∙ Jeden Abend Live-Anleitungen von Samarpan
∙ Wöchentlicher Wechsel der Hauptmeditation
∙ Täglich 1 neues spirituelles Video
∙ Exklusive Meditations-Texte auf FindYourNose
∙ Alle 2 Monate eine 7-tägige Meditations-Challenge
∙ Zur Einführung: Gratis-Begrüßungs-Meditations-Set
∙ und viele andere tolle Dinge.
Die Mitgliedschaft muss von dir verlängert werden, sie endet sonst automatisch mit dem bestellten Zeitraum." /><meta name="twitter:title" content="Am Medi-Club teilnehmen | FindYourNose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.findyournose.com\/","name":"FindYourNose","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.findyournose.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Am Medi-Club teilnehmen Kommentar-Feed" href="https://www.findyournose.com/produkte/findyournose-medi-club/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' /><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='follow-up-emails-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.css' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vce_style-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/min.css' type='text/css' media='screen, print' /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vce-woocommerce-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/vce-woocommerce.css' type='text/css' media='screen, print' /><link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.findyournose.com/wp-content/themes/voice-child/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-easy-ads-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-author-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-social-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_components_0_css-css'  href='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_css_0_3d7b61e5e4095c17caef41f63c175f85.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script> <script type='text/javascript'>/*  */
var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js'></script> <script type='text/javascript'>/*  */
var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"cc646944c9"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_js_0_5c974882ee65189b4902939214a2acd5.js'></script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel='shortlink' href='https://www.findyournose.com/?p=32824' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fprodukte%2Ffindyournose-medi-club" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fprodukte%2Ffindyournose-medi-club&#038;format=xml" /> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/*  */</script><style type="text/css" media="all">span.wpml-nodis{display:none !important}span.wpml-rtl{unicode-bidi:bidi-override !important;direction:rtl !important;display:inline !important}.wpml-encoded{position:absolute;margin-top:-0.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style><!--[if IE 7]><link rel="stylesheet" href="https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css">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</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('send', 'pageview');</script><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0"></head><body class="product-template-default single single-product postid-32824 woocommerce woocommerce-page gecko vce-sid-none"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-33868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a><ul class="sub-menu"><li id="menu-item-28029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28029"><a href="https://www.findyournose.com/spenden-abos">Alle Abos</a></li><li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.findyournose.com/buchen-herzens-abo">Herzens-Abo</a></li><li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.findyournose.com/sponsoren-abo-buchen">Sponsoren Abo</a></li><li id="menu-item-23595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23595"><a href="https://www.findyournose.com/partner-buddhy-abo-buchen">Partner – Buddhys</a></li></ul></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Rückblick</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-27879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27879"><a href="https://www.findyournose.com/partner-buddhy-empfehlungen">Partner</a></li><li id="menu-item-29585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29585"><a href="https://www.findyournose.com/anzeigen-schalten">Anzeigen schalten</a></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="http://www.filme.findyournose.com">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto-woocommerce/bestellungen/"><span class="vce-social-name">Bestellungen</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://www.findyournose.com/" title="FindYourNose" class="has-logo"><img src="https://www.findyournose.com/wp-content/uploads/2017/05/logo-findyournose-meditation.jpg" alt="FindYourNose" /></a> </span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/blog/" target="_blank"><img src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="728" height="90" class="alignright size-full wp-image-15793" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"> <nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a><li id="menu-item-11864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11864"><a href="https://www.findyournose.com/spirituelles-video-meditation">Video des Tages</a><li id="menu-item-11862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-24268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><ul class="sub-menu"><li id="menu-item-2549" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-2549"><a href="https://www.findyournose.com/meditation-lernen">Übersicht</a><li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.findyournose.com/meditation-lernen/was-meditation">Was ist Meditation?</a><li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen">Häufige Fragen</a><li id="menu-item-2540" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2540"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation">Wissenschaftliches</a><li id="menu-item-2539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte">Erfahrungs-Berichte</a><li id="menu-item-3873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">9 Meister der Meditation</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><ul class="sub-menu"><li id="menu-item-18973" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18973"><a href="https://www.findyournose.com/anleitung-meditationen">Übersicht</a><li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Aktive OSHO Meditationen</a><li id="menu-item-2562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">Stille Meditationen</a><li id="menu-item-2561" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">Alltags-Meditationen</a><li id="menu-item-31030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31030"><a href="https://www.findyournose.com/zuhause-meditieren-meditationen-tipps">Zuhause meditieren</a><li id="menu-item-8553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8553"><a href="https://www.findyournose.com/thema/sekunden-meditationen">Sekunden Meditationen</a><li id="menu-item-7644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7644"><a target="_blank" href="http://www.filme.findyournose.com">Spielfilm Meditation</a></ul><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><ul class="sub-menu"><li id="menu-item-18976" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18976"><a href="https://www.findyournose.com/osho-zitate">Übersicht</a><li id="menu-item-470" class="green2 menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a><li id="menu-item-2923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate">Über die Liebe</a><li id="menu-item-2922" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate">Rebellisches</a><li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate">Übers Sterben</a><li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate">Meister Geschichten</a><li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho">Osho Videos auf Deutsch</a></ul><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><ul class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18974"><a href="https://www.findyournose.com/meditation-wege">Übersicht</a><li id="menu-item-2999" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam">Liebe</a><li id="menu-item-2990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg">Feiern</a><li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara">Zentrierung</a><li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta">Erkenntnis</a><li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://www.findyournose.com/meditation-wege/spontan-zen">Spontaneität</a><li id="menu-item-3000" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus">Natürlichkeit</a><li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">Nichtsein</a><li id="menu-item-2991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra">Hingabe</a><li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ekstase</a><li id="menu-item-2994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga">Disziplin</a></ul><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><ul class="sub-menu"><li id="menu-item-18975" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a href="https://www.findyournose.com/kinder-meditation">Übersicht</a><li id="menu-item-2918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen">Meditationen für Kinder</a><li id="menu-item-2919" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen">Zum Vorlesen</a><li id="menu-item-3851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern">Meditationen für Eltern</a></ul><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><ul class="sub-menu"><li id="menu-item-18977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18977"><a href="https://www.findyournose.com/shop-meditation">Überblick</a><li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28215"><a href="https://www.findyournose.com/produkt-kategorie/meditative-geschenke-meditation">Meditative Geschenke</a><li id="menu-item-28214" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat current-product-ancestor current-menu-parent current-product-parent menu-item-28214"><a href="https://www.findyournose.com/produkt-kategorie/gefuehrte-meditationen">Geführte Meditationen</a><li id="menu-item-28216" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28216"><a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a><li id="menu-item-28218" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat current-product-ancestor current-menu-parent current-product-parent menu-item-28218"><a href="https://www.findyournose.com/produkt-kategorie/findyournose-produkte">Schönes von FindYourNose</a><li id="menu-item-28217" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28217"><a href="https://www.findyournose.com/produkt-kategorie/meditationsmusik">Meditations-Musik</a><li id="menu-item-28213" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28213"><a href="https://www.findyournose.com/produkt-kategorie/buecher">Buchempfehlungen</a></ul><li id="menu-item-28869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28869"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><div id="product-32824" class="post-32824 product type-product status-publish has-post-thumbnail product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte first instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"><div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;"> <figure class="woocommerce-product-gallery__wrapper"><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg" class="attachment-shop_single size-shop_single wp-post-image" alt="" title="medi-club-abo-teilnehmen" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-einstieg-geschenk" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-gemeinsam-meditieren" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-videos" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-sekunden-meditationen" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-meditations-challenge" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-exklusive-texte" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-einfuehrungsgespraech" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div data-thumb="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-120x120.jpg" class="woocommerce-product-gallery__image"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg"><img width="500" height="500" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg" class="attachment-shop_single size-shop_single" alt="" title="medi-club-ueberraschungen" data-caption="" data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg" data-large_image="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg" data-large_image_width="500" data-large_image_height="500" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-220x220.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div> </figure></div><div class="summary entry-summary"><h1 class="product_title entry-title">Am Medi-Club teilnehmen</h1><div class="legacy-itemprop-offers"><p class="price  "><span class="woocommerce-Price-amount amount">29,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p></div><div class="woocommerce-product-rating"><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5 basierend auf <span class="rating">1</span> Kundenbewertung</span></div> <a href="#reviews" class="woocommerce-review-link" rel="nofollow">(<span class="count">1</span> Kundenrezension)</a></div><div class="woocommerce-product-details__short-description"><p>Die Mitgliedschaft beinhaltet:<br /> ∙ Täglich um 19 Uhr gemeinsam meditieren<br /> ∙ Jeden Abend Live-Anleitungen von Samarpan<br /> ∙ Wöchentlicher Wechsel der Hauptmeditation<br /> ∙ Täglich 1 neues spirituelles Video<br /> ∙ Exklusive Meditations-Texte auf FindYourNose<br /> ∙ Alle 2 Monate eine 7-tägige Meditations-Challenge<br /> ∙ Zur Einführung: Gratis-Begrüßungs-Meditations-Set<br /> ∙ und viele andere tolle Dinge.<br /> Die Mitgliedschaft muss von dir verlängert werden, sie endet sonst automatisch mit dem bestellten Zeitraum.</p></div><form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="32824" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_abo-dauer&quot;:&quot;gold-6-monate-abo&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:{&quot;length&quot;:&quot;&quot;,&quot;width&quot;:&quot;&quot;,&quot;height&quot;:&quot;&quot;},&quot;dimensions_html&quot;:&quot;k.A.&quot;,&quot;display_price&quot;:139,&quot;display_regular_price&quot;:139,&quot;image&quot;:{&quot;title&quot;:&quot;medi-club-logo&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;alt&quot;:&quot;medi-club-logo&quot;,&quot;src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg 500w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-150x150.jpg 150w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-300x300.jpg 300w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-65x65.jpg 65w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-120x120.jpg 120w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-220x220.jpg 220w&quot;,&quot;sizes&quot;:&quot;(max-width: 500px) 100vw, 500px&quot;,&quot;full_src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;full_src_w&quot;:500,&quot;full_src_h&quot;:500,&quot;thumb_src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-120x120.jpg&quot;,&quot;thumb_src_w&quot;:120,&quot;thumb_src_h&quot;:120,&quot;src_w&quot;:500,&quot;src_h&quot;:500},&quot;image_id&quot;:&quot;33395&quot;,&quot;is_downloadable&quot;:false,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:true,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;139,00&amp;nbsp;&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;\n\t\t&lt;div class=\&quot;wgm-info woocommerce-de_price_taxrate \&quot;&gt;\n\t\t\tEnth\u00e4lt 19% MwSt.\t\t&lt;\/div&gt;\n\t\t&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:33185,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;&quot;,&quot;weight_html&quot;:&quot;k.A.&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_abo-dauer&quot;:&quot;3-monate-intensiv-abo&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:{&quot;length&quot;:&quot;&quot;,&quot;width&quot;:&quot;&quot;,&quot;height&quot;:&quot;&quot;},&quot;dimensions_html&quot;:&quot;k.A.&quot;,&quot;display_price&quot;:79,&quot;display_regular_price&quot;:79,&quot;image&quot;:{&quot;title&quot;:&quot;medi-club-logo&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;alt&quot;:&quot;medi-club-logo&quot;,&quot;src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg 500w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-150x150.jpg 150w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-300x300.jpg 300w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-65x65.jpg 65w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-120x120.jpg 120w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-220x220.jpg 220w&quot;,&quot;sizes&quot;:&quot;(max-width: 500px) 100vw, 500px&quot;,&quot;full_src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;full_src_w&quot;:500,&quot;full_src_h&quot;:500,&quot;thumb_src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-120x120.jpg&quot;,&quot;thumb_src_w&quot;:120,&quot;thumb_src_h&quot;:120,&quot;src_w&quot;:500,&quot;src_h&quot;:500},&quot;image_id&quot;:&quot;33395&quot;,&quot;is_downloadable&quot;:false,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:true,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;79,00&amp;nbsp;&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;\n\t\t&lt;div class=\&quot;wgm-info woocommerce-de_price_taxrate \&quot;&gt;\n\t\t\tEnth\u00e4lt 19% MwSt.\t\t&lt;\/div&gt;\n\t\t&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:33186,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;&quot;,&quot;weight_html&quot;:&quot;k.A.&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_abo-dauer&quot;:&quot;1-monat-basic-abo&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:{&quot;length&quot;:&quot;&quot;,&quot;width&quot;:&quot;&quot;,&quot;height&quot;:&quot;&quot;},&quot;dimensions_html&quot;:&quot;k.A.&quot;,&quot;display_price&quot;:29,&quot;display_regular_price&quot;:29,&quot;image&quot;:{&quot;title&quot;:&quot;medi-club-logo&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;alt&quot;:&quot;medi-club-logo&quot;,&quot;src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg 500w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-150x150.jpg 150w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-300x300.jpg 300w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-65x65.jpg 65w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-120x120.jpg 120w, https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-220x220.jpg 220w&quot;,&quot;sizes&quot;:&quot;(max-width: 500px) 100vw, 500px&quot;,&quot;full_src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo.jpg&quot;,&quot;full_src_w&quot;:500,&quot;full_src_h&quot;:500,&quot;thumb_src&quot;:&quot;https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/09\/medi-club-logo-120x120.jpg&quot;,&quot;thumb_src_w&quot;:120,&quot;thumb_src_h&quot;:120,&quot;src_w&quot;:500,&quot;src_h&quot;:500},&quot;image_id&quot;:&quot;33395&quot;,&quot;is_downloadable&quot;:false,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:true,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;29,00&amp;nbsp;&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;\n\t\t&lt;div class=\&quot;wgm-info woocommerce-de_price_taxrate \&quot;&gt;\n\t\t\tEnth\u00e4lt 19% MwSt.\t\t&lt;\/div&gt;\n\t\t&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:33187,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;&quot;,&quot;weight_html&quot;:&quot;k.A.&quot;}]"><table class="variations" cellspacing="0"><tbody><tr><td class="label"><label for="pa_abo-dauer">Dauer</label></td><td class="value"> <select id="pa_abo-dauer" class="" name="attribute_pa_abo-dauer" data-attribute_name="attribute_pa_abo-dauer" data-show_option_none="yes"><option value="">Wähle eine Ausführung</option><option value="1-monat-basic-abo" >1 Monat Basic Mitgliedschaft</option><option value="3-monate-intensiv-abo" >3 Monate Intensiv Mitgliedschaft</option><option value="gold-6-monate-abo" >Gold Mitgliedschaft – 6 Monate</option></select><a class="reset_variations" href="#">Auswahl zurücksetzen</a></td></tr></tbody></table><div class="single_variation_wrap"><div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button"><div class="quantity"> <label class="screen-reader-text" for="quantity_5a2a7ecb6cf89">Anzahl</label> <input type="number" id="quantity_5a2a7ecb6cf89" class="input-text qty text" step="1" min="1" max="" name="quantity" value="1" title="Menge" size="4" pattern="[0-9]*" inputmode="numeric" /></div> <button type="submit" class="single_add_to_cart_button button alt">In den Warenkorb</button> <input type="hidden" name="add-to-cart" value="32824" /> <input type="hidden" name="product_id" value="32824" /> <input type="hidden" name="variation_id" class="variation_id" value="0" /></div></div></form><div class="product_meta"> <span class="posted_in">Kategorien: <a href="https://www.findyournose.com/produkt-kategorie/zuhause-meditieren-hilfsmittel" rel="tag">Zuhause meditieren Hilfsmittel</a>, <a href="https://www.findyournose.com/produkt-kategorie/gefuehrte-meditationen" rel="tag">Geführte Meditationen</a>, <a href="https://www.findyournose.com/produkt-kategorie/findyournose-produkte" rel="tag">Schönes von FindYourNose</a></span></div><div class='productinfo-show-discounts'></div></div><div class="woocommerce-tabs wc-tabs-wrapper"><ul class="tabs wc-tabs" role="tablist"><li class="description_tab" id="tab-title-description" role="tab" aria-controls="tab-description"> <a href="#tab-description">Beschreibung</a></li><li class="additional_information_tab" id="tab-title-additional_information" role="tab" aria-controls="tab-additional_information"> <a href="#tab-additional_information">Zusätzliche Information</a></li><li class="reviews_tab" id="tab-title-reviews" role="tab" aria-controls="tab-reviews"> <a href="#tab-reviews">Bewertungen (1)</a></li></ul><div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--description panel entry-content wc-tab" id="tab-description" role="tabpanel" aria-labelledby="tab-title-description"><h1 style="text-align: center;">Zusammen geht&#8217;s leichter</h1><h3 style="text-align: center;">Gemeinsam, regelmäßig und unter Anleitung meditieren</h3><p>Du möchtest öfter und mit Gleichgesinnten meditieren?<br /> Du lebst im Niemandsland und suchst meditativen Anschluss?</p><p>Im FindYourNose Medi-Club meditierst du täglich live gemeinsam mit anderen Meditierenden. Wir verabreden uns online – du bekommst einen Meditations-Vorschlag, kannst gemütlich Zuhause sitzen und bist zur gleichen Zeit in einem lernfähigen Feld von Gleichgesinnten.<br /><div class="mks_separator" style="height: 20px;"></div> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #8ba920" >Am Medi-Club teilnehmen</a><div class="mks_separator" style="height: 20px;"></div><div class="artikel-bg medi-club-hooks"><h2>Das erwartet dich im Medi-Club</h2><div class="mks_col"><div class="mks_one_third"><h3>Täglich gemeinsam meditieren</h3><p>Jeden Tag um 19 Uhr verabreden wir uns zu 10 Min. gemeinsamer Meditation. Wer möchte, zeigt seine Präsenz auf WhatsApp oder Threema – oder bleibt still für sich.<br /></div><div class="mks_one_third"><h3>Live Meditations-Anleitungen</h3><p>Du bekommst eine wöchentliche Meditations-Anleitung zu einem Wochenthema, bspw. Liebe, Freiheit, Ruhe&#8230; Zudem gibt es abends noch kurze Live-Einführungen von Samarpan.<br /></div><div class="mks_one_third"><h3>Teil einer stillen Gruppe sein</h3><p>Du wirst Mitglied einer stillen, energie-geladenen Gruppe, die unglaublich unterstützend ist. Du fühlst sie, selbst wenn du abends keine Zeit zu meditieren hast.<br /></div></div><div class="mks_separator" style="border-bottom: 2px dotted;"></div><h3><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter wp-image-33685 size-full" src="https://www.findyournose.com/wp-content/uploads/2017/10/teaser-medi-club-teilnehmen.jpg" alt="" width="650" height="287" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/teaser-medi-club-teilnehmen.jpg 650w, https://www.findyournose.com/wp-content/uploads/2017/10/teaser-medi-club-teilnehmen-150x66.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/teaser-medi-club-teilnehmen-300x132.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a></h3><h3>Es ist toll! Ich hab&#8217;s selbst erlebt&#8230;</h3><div id="attachment_21494" style="max-width: 160px" class="wp-caption alignleft"><a href="https://www.findyournose.com/samarpan-p-powels"><img class="wp-image-21494" src="https://www.findyournose.com/wp-content/uploads/2016/06/samarpan-p-powels-meditationsleiterin.jpg" alt="Samarpan P. Powels, Meditationsleiterin" width="150" height="150" srcset="https://www.findyournose.com/wp-content/uploads/2016/06/samarpan-p-powels-meditationsleiterin.jpg 150w, https://www.findyournose.com/wp-content/uploads/2016/06/samarpan-p-powels-meditationsleiterin-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text"><a href="https://www.findyournose.com/samarpan-p-powels">Samarpan P. Powels</a>, Meditationsleiterin, <br />Herausgeberin von FindYourNose gibt täglich Live-Anleitungen</p></div><p>Fast 20 Jahre lang habe ich jeden Abend um 19 Uhr meditiert. Ich, <a href="https://www.findyournose.com/samarpan-p-powels">Samarpan</a>, die Leiterin des Medi-Clubs, teile jetzt gerne meine Erfahrung. Es ist nicht nur möglich, täglich zu meditieren, sondern vor allem sehr wohltuend! Ich freue mich jeden Abend auf die gemeinsame Zeit im großen Raum.</p><p>19 Uhr ist eine gute Zeit für Meditation. In vielen spirituellen Traditionen wird während des Sonnenuntergangs meditiert – dann, wenn der geschäftige Tag endet und die Abendstimmung zu Stille einlädt.</p><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/jubilaeum-plakette.png"><img class="alignright wp-image-33695" src="https://www.findyournose.com/wp-content/uploads/2017/10/jubilaeum-plakette.png" alt="" width="90" height="82" /></a>FindYourNose hat seit 10 Jahren viele Menschen auf ihrem ureigenen Weg begleitet. Der Medi-Club ist die logische, moderne Fortführung von &#8218;FindYourNose&#8216;.</p><h3>Das sagen Teilnehmer</h3><p>&#8222;Er ist genial dieser Medi-Club …. ich bin alleine für mich, kann aus mir schöpfen &#8211; und habe doch gleichzeitig die energetische Unterstützung von anderen Meditierenden.&#8220;<br /> Pakhi</p><p>&#8222;Danke, es war ein spannender Monat mit Euch.&#8220;<br /> Annalotte<br /> &#8222;Vielen Dank für deine gute und liebevolle Begleitung! Ich habe mich sehr wohl mit dir gefühlt, obwohl ich dich ja gar nicht persönlich kenne :)&#8220;<br /> Sabiha<br /><div class="mks_separator" style="height: 10px;"></div> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #8ba920" >Am Medi-Club teilnehmen</a></div><div class="mks_separator" style="height: 20px;"></div><h2><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="wp-image-34055 size-full aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="" width="150" height="126" /></a></h2><h2>Was die Mitgliedschaft beinhaltet</h2><div class="mks_toggle"><div class="mks_toggle_heading">Täglich gemeinsam und mit Live-Anleitung meditieren<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg"><img class="alignleft wp-image-33388 size-medium" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-gemeinsam-meditieren.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><h3>&#8218;Ich bin da!&#8216; – regelmäßig mit anderen meditieren</h3><p>Jeden Tag um 19 Uhr verabreden wir uns live zu 10 Minuten gemeinsamer Meditation. Damit unsere Präsenz greifbar wird, sind wir Teilnehmer einer Smartphone-Chat-Gruppe: dem &#8218;FindYourNose Medi-Club&#8216;.</p><h3>Täglich live auf WhatsApp</h3><p>Sobald du bezahlt hast, erhältst du einen Link zum Medi-Club auf <a href="https://www.whatsapp.com/?l=de" target="_blank" rel="noopener">WhatsApp</a>. Damit kannst du dich anmelden und deine Präsenz den anderen am Abend zeigen.</p><p>Täglich gibt es dort live vertiefende Kurzanleitungen zur wöchentlichen Abendmeditation von Samarpan – auf WhatsApp, wie auf Threema und der Medi-Club-News Seite.</p><h3>Oder täglich live auf Threema</h3><p>Wenn du WhatsApp nicht nutzen magst, dann gibt es eine Ausweichmöglichkeit: <a href="https://threema.ch/de" target="_blank" rel="noopener">Threema</a>. In der Willkommens-Mail steht meine Id, die du dann in die App einträgst. Ich werde dich dann der Gruppe FindYourNose Medi-Club hinzufügen. Auch dort bekommst du tägliche live Kurzanleitungen zur wöchentlichen Meditation.</p><h3>Wöchentliche Meditations-Vorschläge per E-Mail</h3><p>Einmal wöchentlich bekommst du einen neuen Meditations-Vorschlag per E-Mail. Auf der Seite <a href="https://www.findyournose.com/medi-club-news">Medi-Club-News</a> findest du einen Link zur genauen Anleitung und die täglichen, vertiefenden Live Anleitungen.</p><p>Wenn du abends eine andere Meditations-Technik bevorzugst – gerne! Jedem steht es frei, das Feld für seinen ureigenen Weg zu nutzen.</p><h3>Ein Erfahrungsbericht:<br /> Wie ich die 19 Uhr Meditation nutze</h3><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/whatsapp-verlauf.jpg"><img class="alignright wp-image-34080 size-full" src="https://www.findyournose.com/wp-content/uploads/2017/10/whatsapp-verlauf.jpg" alt="" width="400" height="576" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/whatsapp-verlauf.jpg 400w, https://www.findyournose.com/wp-content/uploads/2017/10/whatsapp-verlauf-104x150.jpg 104w, https://www.findyournose.com/wp-content/uploads/2017/10/whatsapp-verlauf-208x300.jpg 208w" sizes="(max-width: 400px) 100vw, 400px" /></a></p><p><em>Ich stelle mir einen Wecker auf 18:50 Uhr und melde mich auf WhatsApp und Threema an. Dann bereite ich die Umgebung vor, stelle das Telefon ab, mache den Computer aus und sorge dafür, ungestört zu sein. Ein zusätzlicher Gong-Wecker zeigt mir um 19:10 Uhr an, dass die Meditation vorbei ist. Manchmal bleibe ich noch weiter in der Meditation sitzen, manchmal nicht.</em></p><p><em>Es gibt Tage, an denen ich zu dieser Zeit mit Freunden zum Essen verabredet bin oder den Enkel ins Bett bringe oder auf dem Fahrrad nach Hause radele. Auch dann erinnert mich der Wecker an die Zeit der Meditation. Gleichgültig, wo ich bin und was ich tue, ich kann mich tortzdem innerlich entspannen, mich wertungsfrei wahrnehmen und den Moment genießen.</em></p><p><em>Immer zeige ich den anderen Meditierenden kurz an, dass ich präsent bin. Es tut mir selbst gut, mich zu erinnern und das auch anderen Mitgliedern zu mitzuteilen.</em></p><p><em>Der Erfahrungsbericht ist von Samarpan</em></div></div><div class="mks_toggle"><div class="mks_toggle_heading">Wöchentlich wechselnde, erprobte Meditationen<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg"><img class="alignleft size-medium wp-image-33390" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-sekunden-meditationen.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><h3>Jede Woche eine neue Sekunden Meditation</h3><p>Die Erfahrung zeigt, dass es ein wenig Übung braucht, sich in die tiefere Weisheit einer Meditation einzulassen. Wir werden jeweils 1 Woche lang, immer abends um 19:00 Uhr mit der montäglichen Sekunden Meditation experimentieren und uns so dem Weisheits-Schatz nähern.</p><p>Die Sekunden Meditationen bestehen aus wunderschönen Natur-Bildern mit einem kurzen Meditations-Text. Er beginnt mit &#8218;Heute&#8230;&#8216; und richtet sich immer auf die Wahrnehmung seiner selbst.</p><p>Die Meditations-Techniken stammen aus überlieferten Weisheiten, oft aus dem Buddhismus, Taoismus, Yoga, Tantra, Zen und anderen Traditionen. Die Sekunden Meditationen kommen per E-Mail und sind verlinkt zu vertiefenden Texten.</p></div></div><div class="mks_toggle"><div class="mks_toggle_heading">Sich mit Meditation sicher fühlen<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg"><img class="alignleft wp-image-33393 size-medium" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-videos.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><h3>Täglich ein neues spirituelles Video über Meditation von Meistern der Meditation</h3><p>Es gibt unzählige, wundervolle Menschen, die ihre Weisheit auf YouTube teilen. Im Medi-Club bekommst du eine tägliche Auswahl exquisiter Videos. Jeden Tag kannst du neue Weisheits-Juwelen sammeln und so nach und nach ein sicheres Verständnis über Meditation bekommen.</p><p>Manchmal siehst und hörst du spirituelle Meister, manchmal sind es &#8217;nur&#8216; Lehrer, die interessante Aspekte von Meditation erklären. Manchmal ist Lustiges dabei, manchmal Meditations-Musik, manchmal stille Gesänge und manchmal Filmempfehlungen für meditative Filme. Es wird etwas für dich dabei sein!</p><p>Die täglichen, spirituellen Filme sind in einer YouTube Liste gesammelt, du hast kannst jederzeit darauf zugreifen und sie jederzeit ansehen. Indoktrination und spirituelle Führung lehne ich übrigens kategorisch ab.</div></div><div class="mks_toggle"><div class="mks_toggle_heading">Alle 2 Monate eine Herausforderung:<br /> ein 7-tägiger Retreat Zuhause<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg"><img class="alignleft size-medium wp-image-33389" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-meditations-challenge.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><h3>Alle 2 Monate kannst du dich herausfordern lassen</h3><p>Um Meditation in der Tiefe zu erfahren veranstalten wir jeden 2. Monat immer vom 1. bis 7. des Monats eine &#8218;Meditations-Herausforderung&#8216; (Challenge) – das ist eine Art Retreat für Zuhause. Themen sind bspw. Stärke, Heilung, Einfachheit, Verstehen, Anmut, Liebe, Freiheit&#8230; Es wird eines deiner Lieblings-Themen dabei sein.</p><p>Du erfährst in diesem intensiven Prozess tiefere Aspekte von Meditation. Die mitgelieferten Meditations-Anleitungen weisen den Weg, wie du die Erkenntnisse auch in den Alltag mit Familie und Beruf übertragen kannst.</div></div><div class="mks_toggle"><div class="mks_toggle_heading">Exklusive Texte über Meditation<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg"><img class="alignleft size-medium wp-image-33387" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-exklusive-texte.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><h3>Ausgewählte Texte und Meditationen nur für Mitglieder</h3><p>Die Mitgliedschaft im Medi-Club gewährt außerdem exklusiven Zugang zu ausgewählten, der Stimmung entsprechenden Texten über Meditation, sorgfältig ausgewählten Osho Zitaten und neuen Meditationen für den Alltag. Du findest eine Übersicht der für dich ausgewählten Texte auf  <strong><a href="https://www.findyournose.com/mein-konto">&#8218;Mein Konto&#8216;</a> </strong>in der Top-Navigation.</p><p>Wenn du möchtest, dann kannst du dich einem Meditations-Orakel stellen und dir eine tägliche Sekunden Meditation vorschlagen lassen. Es macht Spaß und inspiriert, sich täglich einem neuen Aspekt von Meditation im Alltag zu stellen.</div></div><div class="mks_toggle"><div class="mks_toggle_heading">Online Treffpunkt für Mitglieder<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg"><img class="alignleft size-medium wp-image-33392" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-ueberraschungen.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><h3>Meeting Point ist die Medi-Club News Seite</h3><p>Unser Haupt-Treffpunkt ist die Seite <a href="https://www.findyournose.com/medi-club-news"><strong>&#8218;Medi-Club News&#8216;</strong></a> . Dort werden aktuelle Neuigkeiten vorgestellt, Empfehlungen ausgesprochen und die eine oder andere Vision umgesetzt. Hier kannst du auch Kommentare für die anderen Teilnehmer hinterlassen.</p><p>Vielleicht wollen wir uns irgendwo zum Feiern treffen? Oder wir fahren in den Urlaub und meditieren? Oder wir erschaffen ein Business-Netzwerk&#8230;? Das lässt sich ab jetzt alles organisieren 🙂</p></div></div><h3>Zusätzlich</h3><div class="mks_toggle"><div class="mks_toggle_heading">10-minütiges Info-Gespräch am Telefon<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg"><img class="alignleft size-medium wp-image-33386" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-einfuehrungsgespraech.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Du hast Fragen zum Medi-Club?<br /> Hier unten siehst du einen Kalender mit den Ereignissen, die der Medi-Club bietet. Dort findest du auch regelmäßige Telefon-Zeiten, an denen du mir <em style="font-size: 15px;">(Samarpan, Herausgeberin von FindYourNose)</em> Fragen stellen kannst.</p><p>Wenn du auf den Termin klickst, siehst du meine Telefonnummer.<br /> Bitte nur zu den angegebenen Zeiten anrufen, danke!<br /></div></div><div class="mks_toggle"><div class="mks_toggle_heading">'Ungestört sein':<br /> 1 gratis Willkommens-Set – Einführungsangebot<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p><a href="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg"><img class="alignleft size-medium wp-image-33394" src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-300x300.jpg" alt="" width="300" height="300" srcset="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-einstieg-geschenk.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p>Zur 1. Mitgliedschaft im FindYourNose Medi-Club erhältst du ein Meditations-Starter-Set von FindYourNose (Versand nur innerhalb Deutschlands und Europa) im Wert von 5,47 €. Es hilft dir, deine Ungestörtheit in mitten von Familie und Freunden zu behalten.</p><p>Das Willkommens-Set beinhaltet:</p><p><a href="https://www.findyournose.com/produkte/ansteck-button-in-stille">1 &#8218;In Stille&#8216; Ansteck-Button</a><br /> <a href="https://www.findyournose.com/produkte/tueranhaenger-bitte-nicht-stoeren">1 Türhänger &#8218;Bitte nicht stören&#8216;</a><br /> <a href="https://www.findyournose.com/produkte/lesezeichen-zuhause-gefunden">1 Lesezeichen &#8218;Zuhause gefunden&#8216;</a></p><p>Dieses Angebot gilt nur kurze Zeit.</p></div></div><div class="mks_toggle"><div class="mks_toggle_heading">Die Mitgliedschaft endet automatisch<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><p>Die Mitgliedschaft kann über 1 Monat (29,- €), 3 Monate (79,- €) oder 6 Monate (139,- €) abgeschlossen werden. Sie verlängert sich nicht, du musst sie selbst erneuern. Die Bezahlmöglichkeit ist per PayPal oder Banküberweisung.</p><p>1 Woche vor Ablauf wirst du per E-Mail auf das nahende Ende hingewiesen.</p><p>Auf &#8218;<a href="https://www.findyournose.com/mein-konto">Mein Konto</a>&#8218; hier oben in der Navigation findest du Details zu deiner Mitgliedschaft und deren Laufzeit.</p><p>Auf &#8218;<a href="https://www.findyournose.com/mein-konto">Mein Konto</a>&#8218; kannst du zudem sehen, welche Seiten auf FindYourNose exklusiv für Mitglieder anzusehen sind.</p><p>Mit der Buchung einer Mitgliedschaft im Medi-Club stimmst du zu, dass ich dir ab und zu eine E-Mail mit Tipps für Meditation schicken werde. Die E-Mail Adressen werden zu keinem anderen Zweck benutzt und auch nicht weiter gegeben. Spamming braucht keiner&#8230;</p><p><a href="https://www.findyournose.com/agb" target="_blank" rel="noopener">Zu den AGBs</a></p></div></div><div class="mks_toggle"><div class="mks_toggle_heading">Mögliche Unterstützung durch eine erfahrene Therapeutin<i class="fa fa-plus"></i><i class="fa fa-minus"></i></div><div class="mks_toggle_content"><div id="attachment_33209" style="max-width: 125px" class="wp-caption alignleft"><a href="https://www.findyournose.com/wp-content/uploads/2017/10/shambala-schwappach.jpg"><img class="wp-image-33209 size-thumbnail" src="https://www.findyournose.com/wp-content/uploads/2017/10/shambala-schwappach-115x150.jpg" alt="Shambala Schwappach" width="115" height="150" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/shambala-schwappach-115x150.jpg 115w, https://www.findyournose.com/wp-content/uploads/2017/10/shambala-schwappach-230x300.jpg 230w, https://www.findyournose.com/wp-content/uploads/2017/10/shambala-schwappach.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a><p class="wp-caption-text">Shambala Schwappach</p></div><p>Manchmal überwältigen Gefühle in der Meditation – oder danach, im Arbeitsalltag, in der Familie&#8230; Manchmal braucht man therapeutische Hilfe.</p><p>Shambala Schwappach ist eine erfahrene Therapeutin mit langjähriger Meditationspraxis. Du kannst bei ihr eine Telefon-Sitzung buchen: <a href="http://shambalas.de/" target="_blank" rel="noopener">shambalas.de</a></p><p>Wenn du eine Hilfestellung zu deinem individuellen Meditationsweg suchst, kannst du auch gerne mich, Samarpan, buchen. <a href="https://www.findyournose.com/produkte/meditations-beratung-coaching" target="_blank" rel="noopener">Meditations-Coaching mit Samarpan</a><br /></div></div><div class="mks_separator" style="height: 20px;"></div><h2><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="wp-image-34055 size-full aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="" width="150" height="126" /></a></h2><h2>10 gute Gründe mitzumachen</h2><div class="mks_col"><div class="mks_one_half">1. <strong>Regelmäßige Meditation in einem Feld von Meditierenden</strong><br /> Es ist so viel einfacher, sich zum Meditieren zu motivieren, wenn du weißt, dass es andere auch tun. Und es fühlt sich anders an, während der Meditation in einem Feld zu sein. Probiere es aus!</div><div class="mks_one_half">2. <strong>Teil einer intelligenten, offenen Gemeinschaft sein</strong><br /> In einem Kreis gleichgesinnter Menschen meditiert es sich intensiver. Du kannst dich in einer Gemeinschaft aufgehoben fühlen. In diesem sicheren Gefühl entwickelt sich deine eigene Intelligenz für das, was dir gut tut.</div></div><div class="mks_separator" style="height: 30px;"></div><div class="mks_col"><div class="mks_one_half">3. <strong>Meditation in der Tiefe verstehen</strong><br /> Du lernst und erfährst am eigenen Leib, was Meditation ist und was nicht. Du wirst selbst erkennen können, was ein echter und was ein falscher Lehrer ist.</div><div class="mks_one_half">4. <strong>Ungestört leben, gesunden</strong><br /> Durch Meditation verläuft dein Leben ungestörter. Ein ungestörtes Leben ist ein gesundes Leben. In deinem eigenen Fluss lebend gesundest du psychisch und physisch. Ich weiß, wovon ich spreche, aus Erfahrung.</div></div><div class="mks_separator" style="height: 30px;"></div><div class="mks_col"><div class="mks_one_half">5. <strong>Vertrauen in überlieferte, erprobte Meditations-Methoden</strong><br /> Du praktizierst überlieferte und von Meistern der Gegenwart modernisierte Meditations-Techniken, denen du vertrauen kannst. Und du lernst aktive Meditationen als Alternative zu stillen Meditationen kennen, sowie Meditations-Techniken zur heilsamen Tiefenentspannung.</div><div class="mks_one_half">6. <strong>Unterstützung bei emotionalen Lebensthemen</strong><br /> Du findest im Medi-Club Meditationen zur Linderung von psychischen und physischen Schmerzen. Die Techniken werden dir das Leben erleichtern, bspw. Im Liebeskummer, in Einsamkeit, bei Herzschmerz oder Trauer darüber, dass jemand stirbt, für Kinder zur Meisterung ihres Lebens, im Alltag und dessen stressigen Anforderungen&#8230;<br /></div></div><div class="mks_separator" style="height: 30px;"></div><div class="mks_col"><div class="mks_one_half"> 7. <strong>Das innere Zuhause finden</strong><br /> Sein inneres Zuhause zu finden ist nicht nur ein Genuss, es stärkt auch die Widerstandskraft gegen die Stürme des Lebens. Du bist  gefestigt in deinen Einsichten, in Liebe zu dir selbst und anderen und gehst deinen eigenen Weg.</div><div class="mks_one_half">8. <strong>Weiterführende Empfehlungen </strong><br /> Ich empfehle nur Dinge, die ich selbst erfahren und für gut befunden habe. Es wird womöglich Links zu Meditations-Musik geben oder Seminar-Empfehlungen, meditative Urlaubsorte, Literatur u.v.a.m., mit denen du dich fortbilden kannst. Ab und an wird es Gutscheine für verbilligte Einkäufe im Shop Meditation geben 🙂<br /></div></div><div class="mks_separator" style="height: 30px;"></div><div class="mks_col"><div class="mks_one_half">9. <strong>Statt Langeweile: Abwechslung!</strong><br /> Still, auf ewig auf einem Kissen sitzen und den Atem beobachten&#8230; das hat seinen Wert. Der Weg kann auch leichter gegangen werden: mit spiritueller Unterhaltung über Videos, Filmempfehlungen, Geschichten, vielen verschiedenen, auch aktiven Methoden und spannenden Lebensthemen – Lustiges inklusive – findest du das, was dir wirklich Freude macht. Dann gibt es keine Langeweile mehr&#8230;</div><div class="mks_one_half">10. <strong>Jetzt ist die Zeit&#8230;</strong><br /> Jetzt oder nie! Jetzt ist die Zeit, sich um sich zu kümmern. Eine bessere Zeit kommt nicht. Wenn du dich hingezogen fühlst, dann nimm die Herausforderung an und entdecke eine völlig neue Welt: deine Welt.<br /></div></div><div class="mks_separator" style="height: 20px;"></div> <a href="https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst.jpg"><img class="alignright size-full wp-image-34244" src="https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst.jpg" alt="" width="1024" height="311" srcset="https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst.jpg 1024w, https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst-150x46.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst-300x91.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst-768x233.jpg 768w, https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst-810x246.jpg 810w, https://www.findyournose.com/wp-content/uploads/2017/11/geheimes-geliebtes-selbst-1140x346.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><br /><div class="mks_separator" style="height: 20px;"></div><h3 style="text-align: center;">Was passiert heute?</h3><p style="text-align: center;">Klicke auf das Ereignis und erfahre mehr darüber</p><p style="text-align: center;"><iframe style="border-width: 0;" src="https://calendar.google.com/calendar/embed?showPrint=0&amp;showTabs=0&amp;mode=AGENDA&amp;height=600&amp;wkst=2&amp;bgcolor=%2333cc00&amp;src=qngrp8vt4370u52dg2iltpbd2s%40group.calendar.google.com&amp;color=%23333333&amp;ctz=Europe%2FBerlin" width="500" height="600" frameborder="0" scrolling="no"></iframe></p><div class="artikel-bg medi-club-hooks"><h2 style="text-align: center;">Willkommen</h2><p>Das ist erst der Anfang. Viele Dinge werden sich von hier aus entwickeln, die gut tun, Spaß machen und das Leben harmonischer werden lassen. Angedacht ist eine Community, in der wir uns austauschen und gemeinsame Feste feiern können.<br /> Es gibt noch so viele tolle Sachen zu tun&#8230;</p></div></div><div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--additional_information panel entry-content wc-tab" id="tab-additional_information" role="tabpanel" aria-labelledby="tab-title-additional_information"><h2>Zusätzliche Information</h2><table class="shop_attributes"><tr><th>Dauer</th><td><p>1 Monat Basic Mitgliedschaft, 3 Monate Intensiv Mitgliedschaft, Gold Mitgliedschaft – 6 Monate</p></td></tr></table></div><div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--reviews panel entry-content wc-tab" id="tab-reviews" role="tabpanel" aria-labelledby="tab-title-reviews"><div id="reviews" class="woocommerce-Reviews"><div id="comments"><h2 class="woocommerce-Reviews-title">1 Bewertung für <span>Am Medi-Club teilnehmen</span></h2><ol class="commentlist"><li class="comment even thread-even depth-1" id="li-comment-2424"><div id="comment-2424" class="comment_container"><img src="https://secure.gravatar.com/avatar/3e2cf9b8df1c7fdde84040dc2a265bfa?s=60&#038;d=blank&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" /><div class="comment-text"><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5</strong> von 5</span></div><p class="meta"> <strong class="woocommerce-review__author">Sabiha</strong> <span class="woocommerce-review__dash">&ndash;</span> <time class="woocommerce-review__published-date" datetime="2017-12-08T12:46:22+00:00">8. Dezember 2017</time></p><div class="description"><p>Vielen Dank für deine gute und liebevolle Begleitung! Ich habe mich sehr wohl mit dir gefühlt, obwohl ich dich ja gar nicht persönlich kenne 🙂</p></div></div></div></li></ol></div><div id="review_form_wrapper"><div id="review_form"><div id="respond" class="comment-respond"> <span id="reply-title" class="comment-reply-title">Füge deine Bewertung hinzu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/produkte/findyournose-medi-club#respond" style="display:none;">Antworten abbrechen</a></small></span><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="comment-form-rating"><label for="rating">Deine Bewertung</label><select name="rating" id="rating" aria-required="true" required><option value="">Bewertung&hellip;</option><option value="5">Ausgezeichnet</option><option value="4">Gut</option><option value="3">Durchschnittlich</option><option value="2">Nicht ganz schlecht</option><option value="1">Sehr schlecht</option> </select></div><p class="comment-form-comment"><label for="comment">Deine Rezension <span class="required">*</span></label><textarea autocomplete="nope"  id="c9225e924f"  name="b7a8b5143a"   cols="45" rows="8" aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3a01d974412bdb21fc41e5a08b83f1d3" );document.getElementById("c9225e924f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" required /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required="true" required /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='32824' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="clear"></div></div></div></div><section class="up-sells upsells products"><h2>Das könnte dir auch gefallen&hellip;</h2><ul class="products"><li class="post-28193 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_cat-buecher product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen first instock sale featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Angebot!</span> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Zuhause – Meditations-Handbuch</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">10,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">16,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-28838 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen  instock sale taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Angebot!</span> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Loslassen - geführte Meditationsanleitung" srcset="//www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Loslassen – geführte Meditation zur Tiefenentspannung</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-34728 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-kleinigkeiten product_tag-vorbereitung  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/grusskarten-zuhause" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Meditative Grußkarte / Postkarte &#039;Zuhause, im Leben&#039; – Frosch" srcset="//www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Grußkarten &#8218;Zuhause, im Leben&#8216;</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">13,41&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/grusskarten-zuhause" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-31102 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-buecher product_tag-fuer-fortgeschrittene product_tag-lieben product_tag-meditation-lernen product_tag-tipps last instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/e-book-zuhause-meditieren-retreat-anleitung" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Band 3 Von Stärke bis Verwandlung" srcset="//www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/12/bd3-staerke-verwandlung.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">E-Book Zuhause meditieren: Anleitung für ein 7-tägiges Retreat im Alltag</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/e-book-zuhause-meditieren-retreat-anleitung" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></section><section class="related products"><h2>Ähnliche Produkte</h2><ul class="products"><li class="post-28878 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-buecher product_tag-meditation-lernen product_tag-meditationen first instock taxable shipping-taxable product-type-external"> <a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Das Buch der Geheimnisse – 112 tantrische Meditationen von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Für Fortgeschrittene: Das Buch der Geheimnisse</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">29,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/das-buch-der-geheimnisse" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-29016 product type-product status-publish has-post-thumbnail product_cat-gefuehrte-meditationen product_tag-achtsamkeit product_tag-anfaengergeist product_tag-meditation-lernen product_tag-meditationen  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/anleitung-bodyscan-mbsr-uebung" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="MP3 Bodyscan Körperwahrnehmungs-Übung aus dem MBSR-Programm, angeleitet von MBSR Lehrerin Kirsten Tofahrn (30 min.)" srcset="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-bodyscan.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Anleitung zum Bodyscan – MBSR Übung</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/anleitung-bodyscan-mbsr-uebung" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-29027 product type-product status-publish has-post-thumbnail product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_tag-achtsamkeit product_tag-anfaengergeist product_tag-meditation-lernen product_tag-meditationen  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/10-moment-mal-achtsamkeitsmeditationen" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Moment Mal Achtsamkeits-Meditationen" srcset="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-moment-mal.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">10 Moment Mal Achtsamkeits-Meditationen</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/10-moment-mal-achtsamkeitsmeditationen" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-30712 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-kleinigkeiten product_tag-meditationen last instock sale taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/lesezeichen-zuhause-gefunden" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Angebot!</span> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lesezeichen &#039;Zuhause gefunden&#039;" srcset="//www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Lesezeichen &#8218;Zuhause gefunden&#8216;</h2></a><p class="price  "><span class="wgm-sale-label">Statt</span> <del><span class="woocommerce-Price-amount amount">0,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">0,39&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/lesezeichen-zuhause-gefunden" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></section></div> </main></div></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">Mehr von FindYourNose</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/sekundenmeditation" title="Facebook" class="facebook_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li><li><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw" title="Youtube" class="youtube_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li><li><a href="https://www.amazon.de/Osho/e/B000APLAZE/ref=sr_tc_2_0?qid=1496966170&#038;sr=8-2-ent&#038;_encoding=UTF8&#038;tag=findycom-21&#038;linkCode=ur2&#038;linkId=d3a6e0c85bab1888b1becf7963266cef&#038;camp=1638&#038;creative=6742" title="Amazon" class="amazon_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>amazon</span></a></li><li><a href="https://itunes.apple.com/de/developer/findyournose/id443128849" title="Apple" class="apple_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>apple</span></a></li><li><a href="https://play.google.com/store/apps/developer?id=Samarpan+P.+Powels" title="Android" class="android_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>android</span></a></li></ul></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> <br /> <a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/meditation-psychoanalyse" class="featured_image_sidebar" title="Meditation geht über Psychoanalyse hinaus"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/09/psychoanalyse-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation geht über die Psychoanalyse hinaus" srcset="https://www.findyournose.com/wp-content/uploads/2008/09/psychoanalyse-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/09/psychoanalyse-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/meditation-psychoanalyse" title="Meditation geht über Psychoanalyse hinaus" class="vce-post-link">Meditation geht über Psychoanalyse hinaus</a></div></li><li> <a href="https://www.findyournose.com/wahrheit-ist-kein-fast-food" class="featured_image_sidebar" title="Wahrheit ist kein Fast Food"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/02/wahrheit-osho-geschichte-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wahrheit ist kein Fast Food" srcset="https://www.findyournose.com/wp-content/uploads/2008/02/wahrheit-osho-geschichte-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/02/wahrheit-osho-geschichte-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/wahrheit-ist-kein-fast-food" title="Wahrheit ist kein Fast Food" class="vce-post-link">Wahrheit ist kein Fast Food</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/grusskarten-zuhause"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Meditative Grußkarte / Postkarte &#039;Zuhause, im Leben&#039; – Frosch" srcset="//www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/12/gruesskarte-zuhause-shop.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Grußkarten 'Zuhause, im Leben'</span> </a> <span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">13,41&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/osho-mandala-meditation-mp3"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="OSHO Mandala Meditation" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-mandala-meditation.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">OSHO Mandala Meditation</span> </a> <span class="woocommerce-Price-amount amount">17,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Zuhause – Meditations-Handbuch</span> </a> <span class="woocommerce-Price-amount amount">10,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">16,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/meditation-fuer-busy-people"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Meditation für Busy People auf Deutsch" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Meditation für Busy People auf Deutsch</span> </a> <span class="woocommerce-Price-amount amount">14,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/ein-neues-bewusstsein-fuer-diese-erde"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Ein neues Bewusstsein für diese Erde von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Ein neues Bewusstsein für diese Erde</span> </a> <span class="woocommerce-Price-amount amount">16,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/das-buch-vom-ego-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Das Buch vom Ego von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-buch-ego.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Das Buch vom Ego</span> </a> <span class="woocommerce-Price-amount amount">11,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/koan-beispiele-paradox" class="featured_image_sidebar" title="Was ist ein Koan?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?" class="vce-post-link">Was ist ein Koan?</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Herz Chakra Meditationen von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh" class="vce-post-link">Deutsche Anleitung für 2 Herz Chakra Meditationen...</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 14.4129032258pt;" aria-label="Alleinsein (25 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.8387096774pt;" aria-label="Angst (79 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0387096774pt;" aria-label="Arbeit (38 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 16.7612903226pt;" aria-label="Befriedigung (46 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 18.4774193548pt;" aria-label="Bewusstsein (71 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.3096774194pt;" aria-label="Buddha (41 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.4838709677pt;" aria-label="Denken (55 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 15.9483870968pt;" aria-label="Drama (37 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.864516129pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 19.0193548387pt;" aria-label="Entspannung (82 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 17.8451612903pt;" aria-label="Freude (61 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 12.335483871pt;" aria-label="Freunde (14 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 14.3225806452pt;" aria-label="Für Fortgeschrittene (24 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.1225806452pt;" aria-label="Geschichten (50 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 18.7483870968pt;" aria-label="Glück (77 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2580645161pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.2903225806pt;" aria-label="Herausforderung (88 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 18.9290322581pt;" aria-label="Herz (81 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.5870967742pt;" aria-label="Hoffnung (34 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.6516129032pt;" aria-label="Konflikt (96 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 13.6pt;" aria-label="Kreativität (20 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 19.8322580645pt;" aria-label="Lebensenergie (101 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.2pt;" aria-label="Loslassen (87 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2580645161pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.8064516129pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 14.864516129pt;" aria-label="Mut (28 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (175 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-29" style="font-size: 14.3225806452pt;" aria-label="Retreat (24 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-30" style="font-size: 13.7806451613pt;" aria-label="Schuld (21 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 15.4967741935pt;" aria-label="Sterben (33 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 18.4774193548pt;" aria-label="Stress (71 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.7806451613pt;" aria-label="Test (21 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 18.6580645161pt;" aria-label="Unruhe (74 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8.72258064516pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs / Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@graph":[{"@context":"https:\/\/schema.org\/","@type":"Product","@id":"https:\/\/www.findyournose.com\/produkte\/findyournose-medi-club","name":"Am Medi-Club teilnehmen","image":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/10\/medi-club-abo-teilnehmen.jpg","description":"Die Mitgliedschaft beinhaltet: \u2219 T\u00e4glich um 19 Uhr gemeinsam meditieren \u2219 Jeden Abend Live-Anleitungen von Samarpan \u2219 W\u00f6chentlicher Wechsel der Hauptmeditation \u2219 T\u00e4glich 1 neues spirituelles Video \u2219 Exklusive Meditations-Texte auf FindYourNose \u2219 Alle 2 Monate eine 7-t\u00e4gige Meditations-Challenge \u2219 Zur Einf\u00fchrung: Gratis-Begr\u00fc\u00dfungs-Meditations-Set \u2219 und viele andere tolle Dinge. Die Mitgliedschaft muss von dir verl\u00e4ngert werden, sie endet sonst automatisch mit dem bestellten Zeitraum.","sku":"","offers":[{"@type":"AggregateOffer","lowPrice":"29.00","highPrice":"139.00","priceCurrency":"EUR","availability":"https:\/\/schema.org\/InStock","url":"https:\/\/www.findyournose.com\/produkte\/findyournose-medi-club","seller":{"@type":"Organization","name":"FindYourNose","url":"https:\/\/www.findyournose.com"}}],"aggregateRating":{"@type":"AggregateRating","ratingValue":"5.00","ratingCount":"1","reviewCount":"1"}},{"@context":"https:\/\/schema.org\/","@type":"Review","@id":"https:\/\/www.findyournose.com\/produkte\/findyournose-medi-club#comment-2424","datePublished":"2017-12-08T12:46:22+00:00","description":"Vielen Dank f\u00fcr deine gute und liebevolle Begleitung! Ich habe mich sehr wohl mit dir gef\u00fchlt, obwohl ich dich ja gar nicht pers\u00f6nlich kenne :)","itemReviewed":{"@type":"Product","name":"Am Medi-Club teilnehmen"},"reviewRating":{"@type":"rating","ratingValue":"5"},"author":{"@type":"Person","name":"Sabiha"}}]}</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" aria-label="Schließen (Esc)"></button><button class="pswp__button pswp__button--share" aria-label="Teilen"></button><button class="pswp__button pswp__button--fs" aria-label="Vollbildmodus wechseln"></button><button class="pswp__button pswp__button--zoom" aria-label="Vergrößern/Verkleinern"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" aria-label="Zurück (linke Pfeiltaste)"></button><button class="pswp__button pswp__button--arrow--right" aria-label="Weiter (rechte Pfeiltaste)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type="text/template" id="tmpl-variation-template"><div class="woocommerce-variation-description">
		{{{ data.variation.variation_description }}}
	</div>

	<div class="woocommerce-variation-price">
		{{{ data.variation.price_html }}}
	</div>

	<div class="woocommerce-variation-availability">
		{{{ data.variation.availability_html }}}
	</div></script> <script type="text/template" id="tmpl-unavailable-variation-template"><p>Dieses Produkt ist leider nicht verfügbar. Bitte wähle eine andere Kombination.</p></script> <link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js'></script> <script type='text/javascript'>/*  */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js'></script> <script type='text/javascript'>/*  */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js'></script> <script type='text/javascript'>/*  */
var wc_single_product_params = {"i18n_required_rating_text":"Bitte w\u00e4hle eine Wertung","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_06021212ee75dbcff32cf601597c116b"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/assets/js/main.js'></script> <script type='text/javascript'>/*  */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/voice/js/min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Leider entsprechen keine Produkte deiner Auswahl. Bitte w\u00e4hle eine andere Kombination.","i18n_make_a_selection_text":"Bitte w\u00e4hle die Produktoptionen, bevor du den Artikel in den Warenkorb legst.","i18n_unavailable_text":"Dieses Produkt ist leider nicht verf\u00fcgbar. Bitte w\u00e4hle eine andere Kombination."};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies. Sie können im Browser deaktiviert werden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div></body></html>
<!-- Cached page for great performance - Debug: cached@1512734412 -->