<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%7CAveria+Sans+Libre%3A400" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Zuhause meditieren: 1 Tag Ruhe. Bedürfnisse erfüllen. Mitmachen. | FindYourNose</title><meta name="description" content="Wir meditieren Zuhause mitten im Arbeitsalltag: Heute geht es um Ruhe, darum, seine wahren Bedürfnisse zu erfüllen. Mach mit!"/><link rel="canonical" href="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Zuhause meditieren: 1 Tag Ruhe. Bedürfnisse erfüllen. Mitmachen. | FindYourNose" /><meta property="og:description" content="Wir meditieren Zuhause mitten im Arbeitsalltag: Heute geht es um Ruhe, darum, seine wahren Bedürfnisse zu erfüllen. Mach mit!" /><meta property="og:url" content="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" /><meta property="article:tag" content="Entspannung" /><meta property="article:tag" content="Unruhe" /><meta property="article:section" content="Meditationen" /><meta property="article:published_time" content="2017-08-04T00:01:40+02:00" /><meta property="article:modified_time" content="2017-08-04T11:01:16+02:00" /><meta property="og:updated_time" content="2017-08-04T11:01:16+02:00" /><meta property="fb:admins" content="10156179973292355" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="731" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Wir meditieren Zuhause mitten im Arbeitsalltag: Heute geht es um Ruhe, darum, seine wahren Bedürfnisse zu erfüllen. Mach mit!" /><meta name="twitter:title" content="Zuhause meditieren: 1 Tag Ruhe. Bedürfnisse erfüllen. Mitmachen. | FindYourNose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Zuhause meditieren: den Tag in innerer Ruhe verbringen Kommentar-Feed" href="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' /><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='woocommerce-layout-css'  href='//www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='//www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' /><link rel='stylesheet' id='vce_style-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/min.css' type='text/css' media='screen, print' /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vce-woocommerce-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/vce-woocommerce.css' type='text/css' media='screen, print' /><link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.findyournose.com/wp-content/themes/voice-child/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-easy-ads-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-author-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-social-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js'></script> <script type='text/javascript'>/*  */
var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"ccbbe34a56"};
var woocommerce_remove_updated_totals = "0";
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js'></script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel='shortlink' href='https://www.findyournose.com/?p=30919' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen&#038;format=xml" /> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/*  */</script><style type="text/css" media="all">span.wpml-nodis{display:none !important}span.wpml-rtl{unicode-bidi:bidi-override !important;direction:rtl !important;display:inline !important}.wpml-encoded{position:absolute;margin-top:-0.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style><!--[if IE 7]><link rel="stylesheet" href="https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen/amp" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css">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</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('send', 'pageview');</script></head><body class="post-template-default single single-post postid-30919 single-format-standard gecko vce-sid-none"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a><ul  class="sub-menu"><li id="menu-item-28029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28029"><a href="https://www.findyournose.com/spenden-abos">Alle Abos</a></li><li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.findyournose.com/buchen-herzens-abo">Herzens-Abo</a></li><li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.findyournose.com/sponsoren-abo-buchen">Sponsoren Abo</a></li><li id="menu-item-23595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23595"><a href="https://www.findyournose.com/partner-buddhy-abo-buchen">Partner – Buddhys</a></li></ul></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a><ul  class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-27879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27879"><a href="https://www.findyournose.com/partner-buddhy-empfehlungen">Partner</a></li><li id="menu-item-29585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29585"><a href="https://www.findyournose.com/anzeigen-schalten">Anzeigen schalten</a></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="http://www.filme.findyournose.com">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto-woocommerce/bestellungen/"><span class="vce-social-name">Bestellungen</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://www.findyournose.com/" title="FindYourNose" class="has-logo"><img src="https://www.findyournose.com/wp-content/uploads/2017/05/logo-findyournose-meditation.jpg" alt="FindYourNose" /></a> </span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/" target="_blank"><img src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="728" height="90" class="alignright size-full wp-image-15793" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"> <nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul  class="sub-menu"><li id="menu-item-11862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-11864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11864"><a href="https://www.findyournose.com/das-video-von-heute">Video des Tages</a><li id="menu-item-24268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><ul  class="sub-menu"><li id="menu-item-2549" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-2549"><a href="https://www.findyournose.com/meditation-lernen">Übersicht</a><li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.findyournose.com/meditation-lernen/was-meditation">Was ist Meditation?</a><li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen">Häufige Fragen</a><li id="menu-item-2540" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2540"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation">Wissenschaftliches</a><li id="menu-item-2539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte">Erfahrungs-Berichte</a><li id="menu-item-3873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">9 Meister der Meditation</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><ul  class="sub-menu"><li id="menu-item-18973" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18973"><a href="https://www.findyournose.com/anleitung-meditationen">Übersicht</a><li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Aktive OSHO Meditationen</a><li id="menu-item-2562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">Stille Meditationen</a><li id="menu-item-2561" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">Alltags-Meditationen</a><li id="menu-item-31030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31030"><a href="https://www.findyournose.com/zuhause-meditieren-meditationen-tipps">Zuhause meditieren</a><li id="menu-item-8553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8553"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation">Sekunden Meditationen</a><li id="menu-item-7644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7644"><a target="_blank" href="http://www.filme.findyournose.com">Spielfilm Meditation</a></ul><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><ul  class="sub-menu"><li id="menu-item-18976" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18976"><a href="https://www.findyournose.com/osho-zitate">Übersicht</a><li id="menu-item-470" class="green2 menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a><li id="menu-item-2923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate">Über die Liebe</a><li id="menu-item-2922" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate">Rebellisches</a><li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate">Übers Sterben</a><li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate">Meister Geschichten</a><li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho">Osho Videos auf Deutsch</a></ul><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><ul  class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18974"><a href="https://www.findyournose.com/meditation-wege">Übersicht</a><li id="menu-item-2999" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam">Liebe</a><li id="menu-item-2990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg">Feiern</a><li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara">Zentrierung</a><li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta">Erkenntnis</a><li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://www.findyournose.com/meditation-wege/spontan-zen">Spontaneität</a><li id="menu-item-3000" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus">Natürlichkeit</a><li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">Nichtsein</a><li id="menu-item-2991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra">Hingabe</a><li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ekstase</a><li id="menu-item-2994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga">Disziplin</a></ul><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><ul  class="sub-menu"><li id="menu-item-18975" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a href="https://www.findyournose.com/kinder-meditation">Übersicht</a><li id="menu-item-2918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen">Meditationen für Kinder</a><li id="menu-item-2919" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen">Zum Vorlesen</a><li id="menu-item-3851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern">Meditationen für Eltern</a></ul><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><ul  class="sub-menu"><li id="menu-item-18977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18977"><a href="https://www.findyournose.com/shop-meditation">Überblick</a><li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28215"><a href="https://www.findyournose.com/produkt-kategorie/meditative-geschenke-meditation">Meditative Geschenke</a><li id="menu-item-28214" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28214"><a href="https://www.findyournose.com/produkt-kategorie/gefuehrte-meditationen">Geführte Meditationen</a><li id="menu-item-28216" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28216"><a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a><li id="menu-item-28217" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28217"><a href="https://www.findyournose.com/produkt-kategorie/meditationsmusik">Meditations-Musik</a><li id="menu-item-28213" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28213"><a href="https://www.findyournose.com/produkt-kategorie/buecher">Buchempfehlungen</a><li id="menu-item-28218" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28218"><a href="https://www.findyournose.com/produkt-kategorie/findyournose-produkte">Schönes von FindYourNose</a></ul><li id="menu-item-28869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28869"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.findyournose.com/" rel="v:url" property="v:title">Startseite</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/zuhause-meditieren" rel="v:url" property="v:title">Zuhause meditieren</a> » <span class="breadcrumb_last">Zuhause meditieren: den Tag in innerer Ruhe verbringen</span></span></span></span></p></div><div id="content" class="container site-content vce-sid-none"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"> <article id="post-30919" class="vce-single post-30919 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-zuhause-meditieren tag-entspannung tag-unruhe"><header class="entry-header"><h1 class="entry-title">Zuhause meditieren: <br />den Tag in innerer Ruhe verbringen</h1><div class="entry-subtitle">Bei der heutigen Meditations-Challenge geht es um innere Ruhe und darum, sich seine wahren Bedürfnisse zu erfüllen. Mach mit! Widme diesen Tag heute der Ruhe – achte auf deine wahren Bedürfnisse!</div><div class="entry-meta"></div> </header><div class="meta-image"> <img width="1024" height="731" src="https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe.jpg" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="Zuhause meditieren: in Ruhe, auf seine wahren Bedürfnisse achten" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe.jpg 1024w, https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe-150x107.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe-300x214.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe-768x548.jpg 768w, https://www.findyournose.com/wp-content/uploads/2017/07/49-ruhe-810x578.jpg 810w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="entry-content"><h3 style="text-align: center;">Die heutige Meditations-Challenge:</h3><h1 style="text-align: center;"><span style="color: #8ba920;">RUHE</span></h1><div class="mks_separator" style="height: 20px;"></div><h3>Die Geschichte vom Wasservogel,<br /> der vom Prinzen zu Tode verwöhnt wird:</h3><p style="text-align: left;"><em>&#8222;Hast du die Geschichte vom Wasservogel gehört,</em><br /> <em>der vom Wind aufs Festland getrieben wurde</em><br /> <em>und außerhalb der Hauptstadt Lu landete?</em></p><p style="text-align: left;"><em>Der Prinz ordnete einen feierlichen Empfang für ihn an,</em><br /> <em>bot dem Wasservogel Wein im geheiligten Tempel,</em><br /> <em>holte Musiker, die Kompositionen von Shun spielten und</em><br /> <em>schlachtete ein Rind, um den Vogel zu füttern.</em></p><p style="text-align: left;"><em>Ganz benommen von den Sinfonien </em><br /> <em>und in großer Verzweiflung</em><br /> <em>starb der unglückliche Wasservogel.&#8220;</em></p><div class="mks_pullquote mks_pullquote_left" style="width:250px; font-size: 20px; color: #434343; background-color:#e8e8e8;">Bedürfnisse sind grundlegend und nicht kompromiss­fähig.</div><p style="text-align: left;">&#8222;Wie schlecht ist es für einen Wasservogel, von Menschen umgeben zu sein und durch ihre Stimmen erschreckt zu werden!</p><p style="text-align: left;">Das ist noch nicht alles:<br /> Sie haben ihn mit Musik umgebracht!</p><p>Wasser ist für Fische da und Luft für Menschen. Die Natur ist unterschiedlich und die Bedürfnisse variieren mit ihr. Deshalb legten die alten Weisen keinen einheitlichen Maßstab für alle fest.&#8220;<br /> <em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a> </em></p><div class="mks_separator" style="height: 20px;"></div><h2 style="text-align: center; color: #8ba920;">Die Meditation:<br /> Auf seine natürlichen Bedürfnisse achten</h2><div class="mks_separator" style="height: 20px;"></div><h3><span style="color: #8ba920;">Warum diese Meditation?</span></h3><p>Deine natürlichen Bedürfnisse sind anders als die deiner Familie, deiner Freunde, Kollegen und Bekannten. Aus Solidarität – und vor allem, weil wir uns unserer wahren Bedürfnisse nicht bewusst sind, machen wir Kompromisse wo wir keine machen sollten. So entsteht innere Unausgewogenheit, Stress und Überforderung.</p><p>Ein Mensch, der sich seine individuellen Grundbedürfnisse erfüllt, ruht in seiner Natur und verfügt über die Kraft, die aus der Ruhe kommt. Das ist nicht so einfach wie es klingt, da sich der eigene Weg von anderen trennt – und das tut manchmal weh.</p><p><strong>Der Unterschied von Wünschen zu Bedürfnissen</strong><br /> Es geht hier nicht um die Erfüllung von Wünschen, sondern um wirkliche Bedürfnisse. Der Unterschied ist: Wünsche lassen sich nie erfüllen, der Verstand will immer mehr davon haben, selbst wenn ein Wunsch erreicht wurde. Ein natürliches Bedürfnis bringt innere Ruhe und Resilienz mit sich, sobald es erfüllt ist.</p><h3><span style="color: #8ba920;">Was tun? Anleitung zur Meditation</span></h3><p>Nimm aufmerksam wahr, was du wirklich brauchst. Schließe die Augen, lass deinen Bauch los und lade in der Stille Antworten ein, die aus deiner Intuition kommen.</p><p>Was ist meine Natur? Was brauche ich wirklich? Worauf kann ich nicht oder nur sehr schlecht verzichten?</p><p>Erinnere dich an Situationen, in denen du Kompromisse gemacht hast, die dir nicht gut bekommen sind.</p><p>Deine dir natürlichen Bedürfnisse können für andere Menschen ganz ungewöhnliche Dinge sein. Eine bestimmte Art von Nahrung, ein bestimmtes Schlafbedürfnis, ein Bedürfnis nach Rückzug oder nach Bewegung? Musik, die du brauchst oder Zeit zum Spielen&#8230;</p><p>Finde heraus, was du so sehr brauchst, dass es dir körperlich und geistig schadet, wenn du es nicht bekommst. Das ist der Unterschied zu Wünschen: auf Wünsche kannst du gut verzichten. Es spielt keine große Rolle, ob du einen Wunsch erfüllt bekommst oder nicht. Wenn dagegen ein wahres Bedürfnis unerfüllt bleibt, dann erschafft das für Körper und Psyche wirkliche Probleme.</p><p>Nimm während des Alltags aufmerksam wahr, wo du Kompromisse aus Liebe oder Solidarität eingehst, die du besser nicht eingehen solltest.</p><p>Nimm es einfach nur wahr. Du musst nichts verändern. Hier geht es nur ums Wahrnehmen. Die Veränderung wird dann irgendwann ganz leicht anzustoßen sein.</p><div class="mks_separator" style="height: 20px;"></div><p><strong>Wohin die Aufmerksamkeit richten?<span style="color: #b30c0c;"><br /> </span></strong>Auf die Entspannung des Bauchraums und des Atems.</p><p><strong>Die innere Stimmung des Tages:<span style="color: #b30c0c;"><br /> </span></strong>Entspannt, ruhig, aufmerksam.</p><p><strong>Worum geht&#8217;s?<span style="color: #b30c0c;"><br /> </span></strong>Detektiv-Arbeit.<br /> Herausfinden, was du wirklich brauchst, was deine Natur ausmacht. Nimm wahr, wer du bist, was deine <a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">natürliche Einzigartigkeit</a> ausmacht. Du darfst anders sein, anders als alle anderen 🙂</p><p><strong>Dauer:<span style="color: #b30c0c;"><br /> </span></strong>Einige kurze Momente lang. Sooft du daran denkst.<br /> Und ein Leben lang.</p><p><strong>Wann?<span style="color: #b30c0c;"><br /> </span></strong>Während des Tages, wann immer du dich erinnerst.</p><p>Abends, während des Einschlafens nimm wahr, ob du deine Bedürfnisse erfüllt hast. Entspanne und genieße deine natürliche Individualität. Wertschätze dich.</p><p>Um 19.00 Uhr treffen wir uns alle zu 10 Minuten Meditation &#8218;die wahren Bedürfnisse erkennen&#8216;. Schließe die Augen, entspanne und erlaube das unbestimmte Gefühl, wo du deine Bedürfnisse verneinst. Und wo du sie dir erfüllst. Dann sei still.</p><p>Jeder für sich und doch gemeinsam.</p><p><strong>Farbe:<span style="color: #8ba920;"><br /> </span></strong><span style="color: #8ba920;">Moosgrün.</span></p><h3><span style="color: #8ba920;">Diese Meditation im Alltag praktizieren</span></h3><p>Achte auf moosgrün in deiner Umgebung.</p><p>Nimm wahr, in welchen Situationen du dich natürlich und beruhigt fühlst. Unterstütze deine wahren Bedürfnisse. Erlaube dir, deinen eigenen Weg zu gehen.</p><p>&nbsp;</p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/meditation-ist-ganz-individuell" target="_self" style="color: #FFFFFF; background-color: #8ba920" >Meditation ist individuell</a><div class="mks_separator" style="height: 50px;"></div><h3>Ein einzigartiger Zen Garten in seiner natürlichen Ruhe</h3><p><iframe src="https://www.youtube-nocookie.com/embed/l_YSyUpf8Ec?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><div class="mks_separator" style="height: 20px;"></div><div class="mks_separator" style="border-bottom: 2px solid;"></div><div class="mks_separator" style="height: 20px;"></div><h4>Das Bild &#8218;Ruhe&#8216; ist eines von 25 aus dem Meditations-Handbuch &#8218;Zuhause&#8216;</h4><div class="woocommerce columns-4"><ul class="products"><li class="post-31102 product type-product status-publish has-post-thumbnail product_cat-gefuehrte-meditationen product_cat-buecher product_cat-zuhause-meditieren-hilfsmittel product_tag-fuer-fortgeschrittene product_tag-lieben product_tag-meditation-lernen product_tag-tipps first instock downloadable virtual taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/e-book-zuhause-meditieren-retreat-anleitung" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="E-Book Zuhause meditieren – von Liebe bis Verstehen" srcset="//www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/07/1-ebook-zuhause-meditieren.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">E-Book Zuhause meditieren: Anleitung für ein 7-tägiges Retreat im Alltag</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><meta itemprop="price" content="8.99" /><meta itemprop="priceCurrency" content="EUR" /><link itemprop="availability"
href="http://schema.org/InStock" /><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/e-book-zuhause-meditieren-retreat-anleitung" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-29602 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-findyournose-produkte product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen product_tag-tipps  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/meditations-beratung-coaching" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Meditations-Beratung und Coaching mit Samarpan" srcset="//www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/meditations-beratung-coaching.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Meditations-Beratung</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">49,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/meditations-beratung-coaching" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-29000 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-findyournose-produkte product_cat-meditations-seminare product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/meditationstag-koeln-meditationsseminar" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Meditieren lernen mit dem Meditationstag in Köln" srcset="//www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">MeditationsTag: sich zentrieren・am Leben freuen・loslassen</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">95,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/meditationstag-koeln-meditationsseminar" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-28193 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-findyournose-produkte product_cat-buecher product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen last instock sale featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Angebot!</span> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Zuhause – Meditations-Handbuch</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">17,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div><p><img src="https://ssl-vg03.met.vgwort.de/na/844fa48d05e746d9bdc1ba500613472f" alt="Zuhause meditieren: in Ruhe" width="1" height="1" /></p></div><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen&amp;t=Zuhause+meditieren%3A+%26lt%3Bbr+%2F%26gt%3Bden+Tag+in+innerer+Ruhe+verbringen"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen&amp;text=Zuhause+meditieren%3A+%26lt%3Bbr+%2F%26gt%3Bden+Tag+in+innerer+Ruhe+verbringen"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen&amp;media=https%3A%2F%2Fwww.findyournose.com%2Fwp-content%2Fuploads%2F2017%2F07%2F49-ruhe.jpg&amp;description=Zuhause+meditieren%3A+%26lt%3Bbr+%2F%26gt%3Bden+Tag+in+innerer+Ruhe+verbringen"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=https%3A%2F%2Fwww.findyournose.com%2Fzuhause-meditieren-ruhe-beduerfnisse-erfuellen"></a></li></ul></div> </article> </main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1225 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-nichtsein-buddhismus category-meditationswege category-stille-meditationen tag-denken"><div class="meta-image"> <a href="https://www.findyournose.com/abenteuer-spiegelmeditation" title="Spiegelmeditation für Fortgeschrittene"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Spiegelmeditation - stille Meditation von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/abenteuer-spiegelmeditation" title="Spiegelmeditation für Fortgeschrittene">Spiegelmeditation für Fortgeschrittene</a></h2> </header> </article> <article class="vce-post vce-lay-e post-1216 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-eltern-meditationen category-stille-meditationen tag-meditationen-fortgeschrittene tag-konflikt tag-stress tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/wutentbrannt-sei-wie-tot-emotion" title="Wutentbrannt? Sei wie tot."> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/06/wutentbrannt-tot-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wutentbrannt? Sei wie tot. - Eine Meditation bei Wut." srcset="https://www.findyournose.com/wp-content/uploads/2015/06/wutentbrannt-tot-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/06/wutentbrannt-tot-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/wutentbrannt-sei-wie-tot-emotion" title="Wutentbrannt? Sei wie tot.">Wutentbrannt? Sei wie tot.</a></h2> </header> </article> <article class="vce-post vce-lay-e post-1195 post type-post status-publish format-standard has-post-thumbnail category-kindermeditationen category-meditationen category-eltern-meditationen category-liebe-sufi-christen-islam category-meditationswege category-stille-meditationen tag-herz tag-konflikt tag-stress"><div class="meta-image"> <a href="https://www.findyournose.com/das-herz-verwandelt-jeden-schmerz" title="Das Herz verwandelt jeden Schmerz"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herz-meditation-schmerz-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Das Herz verwandelt jeden Schmerz - Atishas Herzmeditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herz-meditation-schmerz-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herz-meditation-schmerz-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/das-herz-verwandelt-jeden-schmerz" title="Das Herz verwandelt jeden Schmerz">Das Herz verwandelt jeden Schmerz</a></h2> </header> </article> <article class="vce-post vce-lay-e post-18624 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-meditationen-im-alltag category-natuerlichkeit-taoismus tag-meditationen-fortgeschrittene tag-lebensenergie tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-entdecke-das-ewig-lebendige" title="Entdecke das ewig Lebendige"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/12/meditation-ewig-lebendige5-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Entdecke das ewig Lebendige - eine Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2015/12/meditation-ewig-lebendige5-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/12/meditation-ewig-lebendige5-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-entdecke-das-ewig-lebendige" title="Entdecke das ewig Lebendige">Entdecke das ewig Lebendige</a></h2> </header> </article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Gute Leute müssen sich ausdrücken. <br />Deine Meinung interessiert uns. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zuhause-meditieren-ruhe-beduerfnisse-erfuellen#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="74288cd7d3"  name="07f1ff64a1"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "07331302a6b6542a352107401dbc5641" );document.getElementById("74288cd7d3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='30919' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div id="comments" class="comments-main"><div class="comments-holder main-box"><h3 class="comment-title main-box-title">3 Kommentare</h3><div class="main-box-inside content-inside"><ul class="comment-list"><li id="comment-1309" class="comment byuser comment-author-samarpan bypostauthor even thread-even depth-1"> <article id="div-comment-1309" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="https://www.findyournose.com/wp-content/uploads/2017/05/samarpan-fuss-spur-120x120.jpg" width="75" height="75" alt="Samarpan P. Powels" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /> <b class="fn">Samarpan P. Powels</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen#comment-1309"> <time datetime="2017-08-04T16:03:28+00:00"> 4. August 2017 um 16:03 </time> </a></div></footer><div class="comment-content"><p>Anfangs war das nicht leicht, eine Antwort auf die Frage zu finden: Was sind meine Grundbedürfnisse? Doch dann so gegen Mittag war es klar: Ich würde zur Verabredung laufen, es tut mir gut, meine Beine zu bewegen. Und es wollte nichts zum Lunch gegessen werden – trotz Essensverabredung. Also habe ich nur eine Schorle getrunken. Normalerweise hätte ich immer auch gegessen, wenn die anderen auch essen. Auf dem Rückweg habe ich mich auf eine Bank gesetzt und es ist Ruhe eingekehrt. Irgendwas hat sich niedergelassen ins Grün. Es geht mir gut und ich bin ruhig geworden. Ein schönes Abenteuer.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen?replytocom=1309#respond' onclick='return addComment.moveForm( "div-comment-1309", "1309", "respond", "30919" )' aria-label='Antworte auf Samarpan P. Powels'>Antworten</a></div> </article></li><li id="comment-1303" class="comment odd alt thread-odd thread-alt depth-1 parent"> <article id="div-comment-1303" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/80717f5b5ebd41211dce69e0a6ae41ad?s=75&#038;d=blank&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignnone photo avatar-default" /> <b class="fn">willi</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen#comment-1303"> <time datetime="2017-08-04T08:08:03+00:00"> 4. August 2017 um 8:08 </time> </a></div></footer><div class="comment-content"><p>Hallo, soweit sind die Meditationen ja sehr gut. Schwierig finde ich 19:00. danke für die Bereitstellung</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen?replytocom=1303#respond' onclick='return addComment.moveForm( "div-comment-1303", "1303", "respond", "30919" )' aria-label='Antworte auf willi'>Antworten</a></div> </article><ul class="children"><li id="comment-1307" class="comment byuser comment-author-samarpan bypostauthor even depth-2"> <article id="div-comment-1307" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="https://www.findyournose.com/wp-content/uploads/2017/05/samarpan-fuss-spur-120x120.jpg" width="75" height="75" alt="Samarpan P. Powels" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /> <b class="fn">Samarpan P. Powels</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen#comment-1307"> <time datetime="2017-08-04T10:51:24+00:00"> 4. August 2017 um 10:51 </time> </a></div></footer><div class="comment-content"><p>Hallo Willi,<br /> was ist für dich schwierig an 19.00 Uhr? Die Zeit selbst (hättest du lieber eine andere Zeit?) oder die Meditation zu machen?<br /> Bin mir nicht sicher, ob ich dich richtig verstehe&#8230;<br /> Herzlichst<br /> Samarpan</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.findyournose.com/zuhause-meditieren-ruhe-beduerfnisse-erfuellen?replytocom=1307#respond' onclick='return addComment.moveForm( "div-comment-1307", "1307", "respond", "30919" )' aria-label='Antworte auf Samarpan P. Powels'>Antworten</a></div> </article></li></ul></li></ul></div></div></div></div></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="text-31" class="widget widget_text"><h4 class="widget-title">Auch von FindYourNose</h4><div class="textwidget"><a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> <br /> <a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="https://www.findyournose.com/achtsamkeits-apps-meditationen" target="_blank">FindYourNose Apps</a> <br /> <a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /> <a href="http://www.meditation-seconds.com/" target="_blank">99 Meditation Seconds</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/3-schritte-harmonie-leben" class="featured_image_sidebar" title="3 Schritte für Harmonie im Leben"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2013/04/harmonie-konflikt-meditation-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="3 Schritte zu Harmonie im Leben" srcset="https://www.findyournose.com/wp-content/uploads/2013/04/harmonie-konflikt-meditation-2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2013/04/harmonie-konflikt-meditation-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/3-schritte-harmonie-leben" title="3 Schritte für Harmonie im Leben" class="vce-post-link">3 Schritte für Harmonie im Leben</a></div></li><li> <a href="https://www.findyournose.com/musik-tuer-zum-himmel" class="featured_image_sidebar" title="Musik &#8211; Tür zum Himmel"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/01/osho-musik-tuer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Musik - Tür zum Himmel - Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2016/01/osho-musik-tuer-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/01/osho-musik-tuer-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/musik-tuer-zum-himmel" title="Musik &#8211; Tür zum Himmel" class="vce-post-link">Musik &#8211; Tür zum Himmel</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/mein-weg-der-weg-der-weissen-wolke-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Mein Weg - Der Weg der weißen Wolke" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-weg-wolke.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Mein Weg - Der Weg der weißen Wolke</span> </a> <span class="woocommerce-Price-amount amount">16,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/jenseits-der-grenzen-des-verstandes-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Jenseits der Grenzen des Verstandes von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-jenseits-verstand.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Jenseits der Grenzen des Verstandes</span> </a> <span class="woocommerce-Price-amount amount">10,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/tueranhaenger-bitte-nicht-stoeren"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="3 Türhänger &#039;Frosch, Fallschirm, Löwe&#039;: Bitte nicht stören" srcset="//www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Türanhänger: Bitte nicht stören</span> </a> <span class="woocommerce-Price-amount amount">2,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Meditation für Frauen auf die Brüste" srcset="//www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Meditation für Frauen - Audio Anleitung</span> </a> <span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><li> <a href="https://www.findyournose.com/produkte/heart-chakra-meditation-mp3-karunesh"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Heart Chakra Meditation (Mp3) von Karunesh" srcset="//www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/karunesh-heart-chakra-meditation-1.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Heart Chakra Meditation Vol. I von Karunesh</span> </a> <span class="woocommerce-Price-amount amount">7,89&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/koan-beispiele-paradox" class="featured_image_sidebar" title="Was ist ein Koan?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?" class="vce-post-link">Was ist ein Koan?</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Herz Chakra Meditationen von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh" class="vce-post-link">Deutsche Anleitung für 2 Herz Chakra Meditationen...</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 13.9612903226pt;" aria-label="Alleinsein (22 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.6580645161pt;" aria-label="Angst (75 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 15.8580645161pt;" aria-label="Arbeit (36 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 16.4903225806pt;" aria-label="Befriedigung (43 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 17.664516129pt;" aria-label="Bewusstsein (58 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.2193548387pt;" aria-label="Buddha (40 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.2129032258pt;" aria-label="Denken (52 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 15.7677419355pt;" aria-label="Drama (35 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.864516129pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 18.9290322581pt;" aria-label="Entspannung (80 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 17.4838709677pt;" aria-label="Freude (55 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 12.064516129pt;" aria-label="Freunde (13 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 14.1419354839pt;" aria-label="Für Fortgeschrittene (23 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.0322580645pt;" aria-label="Geschichten (49 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 18.3870967742pt;" aria-label="Glück (70 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2580645161pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.1096774194pt;" aria-label="Herausforderung (84 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 18.7483870968pt;" aria-label="Herz (77 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.4967741935pt;" aria-label="Hoffnung (33 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.3806451613pt;" aria-label="Konflikt (91 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 13.2387096774pt;" aria-label="Kreativität (18 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 19.5612903226pt;" aria-label="Lebensenergie (95 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.1096774194pt;" aria-label="Loslassen (84 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2580645161pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.8064516129pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 14.864516129pt;" aria-label="Mut (28 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (175 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 13.4193548387pt;" aria-label="Schuld (19 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-30" style="font-size: 15.3161290323pt;" aria-label="Sterben (31 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-31" style="font-size: 18.3870967742pt;" aria-label="Stress (70 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-32" style="font-size: 13.7806451613pt;" aria-label="Test (21 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-33" style="font-size: 18.5677419355pt;" aria-label="Unruhe (73 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-34" style="font-size: 8.72258064516pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs / Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div id="cookie-law-info-bar"><span>FindYourNose nutzt Cookies. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Ok.</a> </span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fcfcfc","border":"#cccccc","border_on":true,"button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#dbdbdb","button_2_button_hover":"#afafaf","button_2_link_colour":"#444444","button_2_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9238967733", post_id : 30919 } ); } ); /*  */</script> <link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js'></script> <script type='text/javascript'>/*  */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/zuhause-meditieren-ruhe-beduerfnisse-erfuellen?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='//www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='//www.findyournose.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript' src='//www.findyournose.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/zuhause-meditieren-ruhe-beduerfnisse-erfuellen?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/zuhause-meditieren-ruhe-beduerfnisse-erfuellen?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_06021212ee75dbcff32cf601597c116b"};
/*  */</script> <script type='text/javascript' src='//www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/assets/js/main.js'></script> <script type='text/javascript'>/*  */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/voice/js/min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501856178 -->