<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Wenn der Ton verschwindet: Harmonie! Eine stille Meditation. | FindYourNose</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CPhilosopher%3A400&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.findyournose.com/wp-content/cache/min/1/17a2767d5cbc3962ab5e76a16165a68a.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Stimme einen Ton laut an, bspw. den eines geliebten Namens. Lasse ihn immer leiser werden. Mit dieser stillen Meditation fällst du in eine tiefe Harmonie - dann, wenn der Ton verschwindet."/><link rel="canonical" href="https://www.findyournose.com/innere-harmonie-ton-verschwindet-meditation" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wenn der Ton verschwindet: Harmonie! Eine stille Meditation. | FindYourNose" /><meta property="og:description" content="Stimme einen Ton laut an, bspw. den eines geliebten Namens. Lasse ihn immer leiser werden. Mit dieser stillen Meditation fällst du in eine tiefe Harmonie - dann, wenn der Ton verschwindet." /><meta property="og:url" content="https://www.findyournose.com/innere-harmonie-ton-verschwindet-meditation" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:tag" content="Bewusstsein" /><meta property="article:tag" content="Herz" /><meta property="article:section" content="Meditationen" /><meta property="article:published_time" content="2019-01-17T14:09:59+00:00" /><meta property="article:modified_time" content="2019-01-17T15:04:57+00:00" /><meta property="og:updated_time" content="2019-01-17T15:04:57+00:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta property="og:image:alt" content="Wenn der Ton verschwindet: Harmonie. Eine stille Meditation." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Stimme einen Ton laut an, bspw. den eines geliebten Namens. Lasse ihn immer leiser werden. Mit dieser stillen Meditation fällst du in eine tiefe Harmonie - dann, wenn der Ton verschwindet." /><meta name="twitter:title" content="Wenn der Ton verschwindet: Harmonie! Eine stille Meditation. | FindYourNose" /><meta name="twitter:site" content="@findyournose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie.jpg" /><meta name="twitter:creator" content="@findyournose" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.findyournose.com/","sameAs":["https://www.facebook.com/sekundenmeditation","https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0","https://www.youtube.com/user/MeditationNose","https://www.pinterest.de/findyournose/","https://twitter.com/findyournose"],"@id":"https://www.findyournose.com/#organization","name":"FindYourNose","logo":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.findyournose.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.findyournose.com/thema/meditationen","name":"Meditationen"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.findyournose.com/innere-harmonie-ton-verschwindet-meditation","name":"Wenn der Ton verschwindet: Harmonie! Eine stille Meditation."}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Wenn der Ton verschwindet: Harmonie! Eine stille Meditation. Kommentar-Feed" href="https://www.findyournose.com/innere-harmonie-ton-verschwindet-meditation/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='vce_style-inline-css' type='text/css'>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</style><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Ja'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'Nein'}</style> <script type='text/javascript' src='https://www.findyournose.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"ffb3b135b1"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1"; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><meta name="generator" content="WooCommerce 3.5.3" /><link rel='shortlink' href='https://www.findyournose.com/?p=22069' /><style type="text/css" media="all">span.wpml-nodis{display:none!important}span.wpml-rtl{unicode-bidi:bidi-override!important;direction:rtl!important;display:inline!important}.wpml-encoded{position:absolute;margin-top:-.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url(https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png);background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/innere-harmonie-ton-verschwindet-meditation/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2017/05/logo-shop-bestellung.jpg" /><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('set', 'anonymizeIp', true) 
  ga('send', 'pageview');</script> <script src='https://www.google.com/recaptcha/api.js?render=6LeRw4IUAAAAAK_EIpsTEEBsUa4Usa_N_XGMCfMq' defer></script> <style type="text/css" id="wp-custom-css">.tnp-widget input.tnp-submit{background-color:#8ba920;background-image:none;text-shadow:none;color:#fff}</style><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0"> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-22069 single-format-standard cookies-not-set woocommerce-no-js unknown vce-sid-right voice-v_2_8_3"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li><li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-37536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37536"><a href="https://www.findyournose.com/blog">Blog</a></li><li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png"><source srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/blog/" target="_blank"><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="600" height="60"  class="alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-40102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/" >Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationen" >Meditationen</a> » <span class="breadcrumb_last">Wenn der Ton verschwindet: Harmonie! Eine stille Meditation.</span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-22069" class="vce-single post-22069 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-hingabe-tantra category-stille-meditationen tag-bewusstsein tag-herz"><header class="entry-header"><h1 class="entry-title">Wenn der Ton verschwindet: Harmonie! Eine stille Meditation.</h1><div class="entry-subtitle">Stimme einen Ton laut an, bspw. den eines geliebten Namens. Lasse ihn immer leiser werden. Mit dieser stillen Meditation fällst du in eine tiefe Harmonie - dann, wenn der Ton verschwindet.</div><div class="entry-meta"></div></header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Wenn der Ton verschwindet: Harmonie. Eine stille Meditation." srcset="https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie-100x36.jpg 100w, https://www.findyournose.com/wp-content/uploads/2016/07/meditation-ton-harmonie.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><div class="artikel-bg"><em>Stimme hörbar einen Ton an,<br /> lass ihn dann immer weniger hörbar werden,<br /> während sich dein Gefühl immer mehr<br /> in diese <a href="https://www.findyournose.com/3-schritte-harmonie-leben">stille Harmonie</a> hinein vertieft.</em></p><p>Sutra aus dem tantrischen <a href="http://www.amazon.de/gp/product/3442338476?ie=UTF8&amp;tag=findycom-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3442338476" target="_blank" rel="noopener">Buch der Geheimnisse</a></div><p>&#8222;Jeder <a href="https://www.findyournose.com/gehe-im-klang-deines-namens-auf">Ton</a> ist dafür geeignet, aber wenn du einen bestimmten Ton liebst, ist er besser, denn wenn du einen bestimmten Ton liebst, dann ist dieser Ton nicht bloß ein Ton.</p><p>Wenn du diesen Ton anstimmst, wirst du damit auch ein verborgenes Gefühl anstimmen und dann wird allmählich der Ton wegfallen und nur noch das Gefühl übrig bleiben.</p><p>Stimme einen Ton an. Fahre fort, ihn anzustimmen. Zuerst hörbar, damit du ihn vernehmen kannst und dann allmählich unhörbar. Niemand anders wird ihn nun hören können, aber innerlich hörst du ihn noch.</p><p>Lass ihn immer leiser werden, lass ihn immer weniger hörbar werden &#8211; und dann brich ganz plötzlich ab.</p><p>Stille wird eintreten, eine Explosion von Stille &#8211; und es wird ein Gefühl zurückbleiben. <a href="https://www.findyournose.com/bei-aufwuehlenden-gedanken-geduld">Gedanken</a> werden nicht mehr da sein, aber Fühlen wird da sein.</p><h3>Wähle einen Ton, einen Namen, den du liebst</h3><p>Darum ist es sinnvoll, einen Ton, einen Namen, ein Mantra zu verwenden, für das du ein Gefühl hegst. Wenn beispielsweise ein Hindu &#8218;Rama&#8216; verwendet, ist für ihn ein Gefühl damit verbunden. Für ihn ist es nicht bloß ein Wort, nicht bloß im Kopf. <a href="https://www.findyournose.com/mitten-ins-herz-meditation-denkstoff">Diese Schwingung erreicht sein Herz</a>.</p><p>Ein Christ kann ebenfalls &#8218;Rama&#8216; verwenden, aber dann bleibt es nur im Verstand; es wird nicht so tief gehen. Er verwendet besser &#8218;Jesus&#8216; oder &#8218;Maria&#8216; oder etwas ähnliches. Man ist leicht von einer neuen Idee begeistert, aber es ist schwieriger, sie hierfür einzusetzen, weil man kein Gefühl dafür hat.</p><p>Selbst wenn du im Kopf überzeugt bist, dass es besser wäre, bleibt diese Überzeugung nur an der Oberfläche.</p><p>Als erstes musst du also irgendeinen Ton finden, der geeignet ist: Zum Beispiel den Namen deiner Liebsten, deines Geliebten. Wenn du Blumen liebst, dann geht auch &#8218;Rose&#8216; oder dergleichen &#8211; irgendein Wort, das sich gut anfühlt, wenn du es aussprichst, und das ein gewisses Wohlgefühl in dir auslöst, wenn du es sagst oder hörst.</p><p>Wenn du nichts findest, dann gibt es ein paar Vorschläge aus traditionellen Quellen: Man kann &#8218;<a href="https://www.findyournose.com/aum-meditation-ein-erfahrungsbericht">AUM</a>&#8218; nehmen, man kann &#8218;Amen&#8216; nehmen, man kann &#8218;Maria&#8216; nehmen, man kann &#8218;Rama&#8216; nehmen oder den Namen Buddhas oder Mahaviras &#8211; oder irgendeinen anderen Namen, den du liebst.</p><p>Aber du musst etwas dabei fühlen. Darum ist auch der <a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">Name des Meisters</a> hilfreich, wenn du etwas dabei fühlst. Aber auf das Gefühl kommt es an!</p><h3>Werde leiser und leiser und spüre die Veränderung</h3><p>Fahre fort, den Ton immer mehr zu reduzieren. Stimme ihn langsamer an, noch unhörbarer, so dass sogar du selbst dich bemühen musst, ihn innerlich noch zu hören.</p><p>Werde immer leiser und leiser und du wirst eine Veränderung spüren. Je leiser der Ton wird, um so mehr wird das Gefühl dich erfüllen.</p><p>Wenn der Ton ganz verschwindet, bleibt nur noch das Gefühl übrig. Dieses Gefühl lässt sich nicht benennen. Es ist eine Art Liebe, eine tiefe Liebe, aber mit dem Unterschied, dass sie an niemanden gerichtet ist.</p><h3>Die Meditation an einem harmonischen Ort üben</h3><p>Diese Techniken sind Tempeltechniken. Ein Tempel eignet sich gut dafür, oder eine Moschee, oder eine Kirche.</p><p>Dein eigenes Haus ist für diese Techniken weniger gut geeignet, weil du durch viele Töne einen chaotischen Raum um dich herum erzeugt hast und du nicht stark genug  bist, um allein durch sein Singen das Schwingungsfeld zu verändern.</p><p>Es ist also besser, an einen Ort zu gehen, dem ein bestimmter Ton zugehörig ist, und ihn hierfür zu benutzen. Und außerdem ist es gut, jeden Tag an denselben Ort zu gehen.</p><p>Nach und nach wirst du sehr viel Kraft daraus gewinnen. Nach und nach wirst du <a href="https://www.findyournose.com/mit-gewalt-oeffnet-sich-keine-bluete">aus dem Verstand ins Herz</a> gleiten. Dann kannst du dieses Methode überall anwenden und dann wird der ganze Kosmos zu deinem Tempel, dann ist es kein Problem mehr.</p><p>Du kannst aber auch eine kleine Ecke in deiner Wohnung dafür bereitstellen. Dann solltest du diese Ecke aber für keinen anderen Zweck verwenden, denn jeder Zweck hat seine eigenen Schwingungen.&#8220;</p><p>&nbsp;</p><p><em><a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse"><img class="size-full wp-image-3058 alignleft" src="https://www.findyournose.com/wp-content/uploads/2014/02/buch-der_Geheimnisse-osho.jpg" alt="buch-der_Geheimnisse-osho" width="100" height="141" /></a></em></p><p>&nbsp;</p><p><em><a title="Wer ist Osho?" href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszüge aus<br /> dem tantrischen <a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse">Buch der Geheimnisse</a></em></p><p>&nbsp;</p> <a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen" class="sc-button limegreen large" target="_self">Weitere stille Meditationen</a><p>&nbsp;</p><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="post-32824 product type-product status-publish has-post-thumbnail product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-meditations-seminare first instock featured sold-individually taxable shipping-taxable purchasable product-type-variable"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Mitgliedschaft im FindYourNose Medi-Club</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-41227 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-kleinigkeiten product_tag-sterben product_tag-vorbereitung product_tag-weisheit product_tag-zen instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/postkarte-buddha-goldener-makel" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Buddha Postkarte Buddha mit Makel Wabi Sabi" srcset="https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel.jpg 500w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Meditative Postkarte: Buddha mit goldenem Makel</h2></a><p class="price"><span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">13,41&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/postkarte-buddha-goldener-makel" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-28193 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_cat-buecher product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen last instock featured taxable shipping-taxable purchasable product-type-variable"> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Meditations-Handbuch &#039;Zuhause&#039; als Aufsteller" srcset="https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/05/zuhause-aufsteller-meditations-handbuch-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Zuhause – Meditations-Handbuch</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount">10,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">17,50&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1714 post type-post status-publish format-standard has-post-thumbnail category-kind-meditation category-eltern-meditationen category-hingabe-tantra category-meditationswege tag-einschlafen-meditation tag-entspannung tag-konflikt tag-schuld"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-bei-emotionalen-leiden" title="Meditation bei emotionalen Leiden"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/07/emotionales-leiden-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation bei emotionalen Leiden" srcset="https://www.findyournose.com/wp-content/uploads/2014/07/emotionales-leiden-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/07/emotionales-leiden-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-bei-emotionalen-leiden" title="Meditation bei emotionalen Leiden">Meditation bei emotionalen Leiden</a></h2></header></article><article class="vce-post vce-lay-e post-1778 post type-post status-publish format-standard has-post-thumbnail category-lieben-osho-zitate category-hingabe-tantra category-meditationswege category-osho-zitate tag-herz tag-konflikt tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/sich-aufzugeben-ist-keine-liebe" title="Sich aufzugeben ist keine Liebe"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/06/sich-aufgeben-keine-liebe-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sich aufzugeben ist keine Liebe, Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2014/06/sich-aufgeben-keine-liebe-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/06/sich-aufgeben-keine-liebe-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/sich-aufzugeben-ist-keine-liebe" title="Sich aufzugeben ist keine Liebe">Sich aufzugeben ist keine Liebe</a></h2></header></article><article class="vce-post vce-lay-e post-1989 post type-post status-publish format-standard has-post-thumbnail category-stille-meditationen tag-einschlafen-meditation tag-mond tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/stille-nacht-und-vollmond-meditation" title="Den Vollmond zur Meditation nutzen"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/vollmond-meera-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Den Vollmond zur Meditation nutzen" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/vollmond-meera-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/vollmond-meera-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/stille-nacht-und-vollmond-meditation" title="Den Vollmond zur Meditation nutzen">Den Vollmond zur Meditation nutzen</a></h2></header></article><article class="vce-post vce-lay-e post-1940 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-hingabe-tantra category-osho-zitate tag-loslassen tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/anleitung-loslassen-lernen" title="Anleitung fürs Loslassen"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/06/anleitung-loslassen-osho-zitat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung zum Loslassen – Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/anleitung-loslassen-osho-zitat-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/06/anleitung-loslassen-osho-zitat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/anleitung-loslassen-lernen" title="Anleitung fürs Loslassen">Anleitung fürs Loslassen</a></h2></header></article><article class="vce-post vce-lay-e post-2017 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-eltern-meditationen category-stille-meditationen tag-einschlafen-meditation tag-meditationen-anleitung-fortgeschrittene tag-konflikt tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/atemmeditation-vorsaetze-verwirklichen" title="Wie du deine Vorsätze verwirklichen kannst – eine Atemmeditation"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/11/unterbewusstsein-anapan-sati-yog-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Mit Anapan Sati Yog (Atemmeditation) Vorsätze ins Unterbewusstsein bringen" srcset="https://www.findyournose.com/wp-content/uploads/2014/11/unterbewusstsein-anapan-sati-yog-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/unterbewusstsein-anapan-sati-yog-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/atemmeditation-vorsaetze-verwirklichen" title="Wie du deine Vorsätze verwirklichen kannst – eine Atemmeditation">Wie du deine Vorsätze verwirklichen kannst – eine Atemmeditation</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/innere-harmonie-ton-verschwindet-meditation#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="9d3011c03c"  name="9d3011c03c"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />   Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='22069' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern vielmehr, um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"> <a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li><li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das spirituelle Video von heute</a></li><li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li></ul></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neu</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/3-schritte-harmonie-leben" class="featured_image_sidebar" title="3 Schritte für Harmonie im Leben"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/06/harmonie-3-schritte-osho-zitat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="3 Schritte für Harmonie im Leben" srcset="https://www.findyournose.com/wp-content/uploads/2016/06/harmonie-3-schritte-osho-zitat-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/06/harmonie-3-schritte-osho-zitat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/3-schritte-harmonie-leben" title="3 Schritte für Harmonie im Leben" class="vce-post-link">3 Schritte für Harmonie im Leben</a></div></li><li> <a href="https://www.findyournose.com/osho-meditation-ich-bin" class="featured_image_sidebar" title="Meditation Ich bin: die große Verwandlung"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation &#039;Ich bin&#039; - die große Verwandlung" srcset="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-meditation-ich-bin" title="Meditation Ich bin: die große Verwandlung" class="vce-post-link">Meditation Ich bin: die große Verwandlung</a></div></li><li> <a href="https://www.findyournose.com/was-ist-existenz-gott" class="featured_image_sidebar" title="Existenz und Gott – ist das das Selbe?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/02/existenz-gott-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was ist die &#039;Existenz&#039;? Ist es so etwas wie Gott?" srcset="https://www.findyournose.com/wp-content/uploads/2017/02/existenz-gott-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/02/existenz-gott-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/was-ist-existenz-gott" title="Existenz und Gott – ist das das Selbe?" class="vce-post-link">Existenz und Gott – ist das das Selbe?</a></div></li></ul></div><div id="woocommerce_products-6" class="widget woocommerce widget_products"><h4 class="widget-title"><span>Sonderangebot</span></h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Loslassen - geführte Meditationsanleitung" srcset="https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Loslassen – geführte Meditation zur Tiefenentspannung (mp3)</span> </a><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div> <span class="wgm-sale-label">Statt</span> <del><span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><li> <a href="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Meditation für Frauen auf die Brüste" srcset="https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Meditation für die weibliche Brust - Audio Anleitung</span> </a><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div> <span class="wgm-sale-label">Statt</span> <del><span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div></ul></div><div id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose Empfehlungen </span></h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/quiz-welcher-typ-meditation-passt-zu-dir"  > <img src="https://www.findyournose.com/wp-content/uploads/2018/09/sidebar-meditations-quiz.jpg" alt="sidebar-meditations-quiz.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul></div><div class="vce-sticky"><div id="text-42" class="widget widget_text"><h4 class="widget-title">Täglich gemeinsam meditieren</h4><div class="textwidget"><p><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a><br /> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #989592" >Zum FindYourNose Medi-Club</a></p></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nlang" value=""> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen"></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/vergiss-die-anderen-folge-deiner-eigenen-klarheit" class="featured_image_sidebar" title="Vergiss die anderen, folge deiner eigenen Klarheit"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/01/klarheit-selbstwert-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Vergiss die anderen, folge deiner eigenen Klarheit" srcset="https://www.findyournose.com/wp-content/uploads/2008/01/klarheit-selbstwert-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/01/klarheit-selbstwert-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/vergiss-die-anderen-folge-deiner-eigenen-klarheit" title="Vergiss die anderen, folge deiner eigenen Klarheit" class="vce-post-link">Vergiss die anderen, folge deiner eigenen Klarheit</a></div></li><li> <a href="https://www.findyournose.com/meister-unlogisch-geschichte-gurdjieff" class="featured_image_sidebar" title="Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meister lehren unlogisch – eine Geschichte über den wilden Gurdjeff" srcset="https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/meister-unlogisch-geschichte-gurdjieff" title="Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter" class="vce-post-link">Meister lehren unlogisch – Geschichte von Gurdjieff...</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/liebe-beginnt-nach-den-flitterwochen-osho"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Liebe beginnt nach den Flitterwochen" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-flitterwochen-liebe-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Liebe beginnt nach den Flitterwochen</span> </a> <span class="woocommerce-Price-amount amount">7,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/osho-blaues-meditationsbuch-dvd"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Das blaue Meditationsbuch: Mit Meditations-DVD" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-blaue-meditationsbuch-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Das blaue Meditationsbuch: Mit Meditations-DVD</span> </a> <span class="woocommerce-Price-amount amount">12,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/meditationstag-koeln-meditationsseminar"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Meditieren lernen mit dem Meditationstag in Köln" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">MeditationsTag: Einführung in die Meditation</span> </a><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div> <span class="woocommerce-Price-amount amount">120,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><li> <a href="https://www.findyournose.com/produkte/lesezeichen-zuhause-gefunden"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Lesezeichen &#039;Zuhause gefunden&#039;" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/07/lesezeichen-zuhause-gefunden-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Lesezeichen 'Zuhause gefunden'</span> </a> <span class="woocommerce-Price-amount amount">0,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/osho-kundalini-meditation" class="featured_image_sidebar" title="Anleitung zur OSHO Kundalini Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung der OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-kundalini-meditation" title="Anleitung zur OSHO Kundalini Meditation" class="vce-post-link">Anleitung zur OSHO Kundalini Meditation</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Anleitung für 2 Herz Chakra Meditationen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung zur Herz-Chakra-Meditation von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Anleitung für 2 Herz Chakra Meditationen" class="vce-post-link">Anleitung für 2 Herz Chakra Meditationen</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 15.0897435897pt;" aria-label="Alleinsein (30 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.9487179487pt;" aria-label="Angst (82 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0769230769pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.1538461538pt;" aria-label="Befriedigung (52 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 19.7564102564pt;" aria-label="Bewusstsein (102 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.7051282051pt;" aria-label="Buddha (46 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.9615384615pt;" aria-label="Denken (63 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 16.3461538462pt;" aria-label="Drama (42 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.8205128205pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 20.1153846154pt;" aria-label="Entspannung (112 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 18.6794871795pt;" aria-label="Freude (76 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 13.7435897436pt;" aria-label="Freunde (21 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 15pt;" aria-label="Für Fortgeschrittene (29 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.1538461538pt;" aria-label="Geschichten (52 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 19.3076923077pt;" aria-label="Glück (90 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 9.79487179487pt;" aria-label="Gott (7 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.3076923077pt;" aria-label="Herausforderung (91 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 19.3974358974pt;" aria-label="Herz (93 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.358974359pt;" aria-label="Hoffnung (32 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.8461538462pt;" aria-label="Konflikt (103 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 15.358974359pt;" aria-label="Kreativität (32 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 20.5641025641pt;" aria-label="Lebensenergie (124 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.3974358974pt;" aria-label="Loslassen (92 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2435897436pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.79487179487pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 15.5384615385pt;" aria-label="Mut (34 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (181 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-29" style="font-size: 15.0897435897pt;" aria-label="Retreat (30 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-30" style="font-size: 14.1025641026pt;" aria-label="Schuld (23 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 15.7179487179pt;" aria-label="Sterben (35 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 18.9487179487pt;" aria-label="Stress (82 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.9230769231pt;" aria-label="Test (22 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 18.858974359pt;" aria-label="Unruhe (80 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8.71794871795pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ed6b40f53a", post_id : 22069 } ); } ); /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"Du musst die Datenschutzvereinbarung akzeptieren."},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpgdprcData = {"ajaxURL":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"1b41cf7c96","consentVersion":"1"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr lesen</a></div></div> <script src="https://www.findyournose.com/wp-content/cache/min/1/f907fd9954d52542a8dd7d2bf65dca3e.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CPhilosopher%3A400&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/17a2767d5cbc3962ab5e76a16165a68a.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.3.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547748142 -->