<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%7CAveria+Sans+Libre%3A400" /><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/37a276cdf31f51d6a59580c2cfc1a311.css" data-minify="1"/><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/7a62684f1dcf214650784293011e2920.css" data-minify="1"/><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/af0543a21862509260485485244eaa1d.css" data-minify="1"/><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/d77ba780b34f540305e821ab1aa5ec2e.css" data-minify="1"/><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/fc6f595e6ff34f411a83e8bb98b17061.css" data-minify="1"/><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/199dc58aaf7694341ab6973127a94912.css" data-minify="1"/><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/8eb6d2d0ae77ae19a160cc463dbf931a.css" data-minify="1"/><script src="https://www.findyournose.com/wp-content/cache/min/1/f3395eb2d7e9af7b95cd83036fa4f336.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/af62dec6c796efb4d0b366f40dd23ff3.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/f089b6231c6eea06cb123e1482783c6f.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/238de55c02dba850e993de89be8dd5d7.js" data-minify="1"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter | FindYourNose</title><meta name="description" content="Die Arbeitsweise von Meistern ist oft unbegreiflich und unlogisch. Das muss so sein – wie diese Geschichte von Meister Gurdjieff und dem Reporter zeigt."/><link rel="canonical" href="https://www.findyournose.com/meister-unlogisch-geschichte-gurdjieff" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter | FindYourNose" /><meta property="og:description" content="Die Arbeitsweise von Meistern ist oft unbegreiflich und unlogisch. Das muss so sein – wie diese Geschichte von Meister Gurdjieff und dem Reporter zeigt." /><meta property="og:url" content="https://www.findyournose.com/meister-unlogisch-geschichte-gurdjieff" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" /><meta property="article:tag" content="Drama" /><meta property="article:tag" content="Geschichten" /><meta property="article:tag" content="Herausforderung" /><meta property="article:section" content="Meister Geschichten" /><meta property="article:published_time" content="2017-06-15T20:13:06+02:00" /><meta property="article:modified_time" content="2017-06-15T22:59:51+02:00" /><meta property="og:updated_time" content="2017-06-15T22:59:51+02:00" /><meta property="fb:admins" content="10156179973292355" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Die Arbeitsweise von Meistern ist oft unbegreiflich und unlogisch. Das muss so sein – wie diese Geschichte von Meister Gurdjieff und dem Reporter zeigt." /><meta name="twitter:title" content="Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter | FindYourNose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter Kommentar-Feed" href="https://www.findyournose.com/meister-unlogisch-geschichte-gurdjieff/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='vce_style-inline-css' type='text/css'>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</style> <script type='text/javascript'>/*  */
var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"7902ca5567"};
var woocommerce_remove_updated_totals = "0";
/*  */</script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel='shortlink' href='https://www.findyournose.com/?p=1918' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff&#038;format=xml" /> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/*  */</script><style type="text/css" media="all">span.wpml-nodis{display:none !important}span.wpml-rtl{unicode-bidi:bidi-override !important;direction:rtl !important;display:inline !important}.wpml-encoded{position:absolute;margin-top:-0.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style><!--[if IE 7]><link rel="stylesheet" href="https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/meister-unlogisch-geschichte-gurdjieff/amp" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css">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</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('send', 'pageview');</script></head><body class="post-template-default single single-post postid-1918 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a><ul  class="sub-menu"><li id="menu-item-28029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28029"><a href="https://www.findyournose.com/spenden-abos">Alle Abos</a></li><li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.findyournose.com/buchen-herzens-abo">Herzens-Abo</a></li><li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.findyournose.com/sponsoren-abo-buchen">Sponsoren Abo</a></li><li id="menu-item-23595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23595"><a href="https://www.findyournose.com/partner-buddhy-abo-buchen">Partner – Buddhys</a></li></ul></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a><ul  class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-27879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27879"><a href="https://www.findyournose.com/partner-buddhy-empfehlungen">Partner</a></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="http://www.filme.findyournose.com">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto-woocommerce/bestellungen/"><span class="vce-social-name">Bestellungen</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://www.findyournose.com/" title="FindYourNose" class="has-logo"><img src="https://www.findyournose.com/wp-content/uploads/2017/05/logo-findyournose-meditation.jpg" alt="FindYourNose" /></a> </span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/" target="_blank"><img src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="728" height="90" class="alignright size-full wp-image-15793" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"> <nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul  class="sub-menu"><li id="menu-item-11862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-11864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11864"><a href="https://www.findyournose.com/das-video-von-heute">Video des Tages</a><li id="menu-item-25250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25250"><a href="https://www.findyournose.com/achtsamkeits-apps-meditationen">Apps</a><li id="menu-item-24268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><ul  class="sub-menu"><li id="menu-item-2549" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-2549"><a href="https://www.findyournose.com/meditation-lernen">Übersicht</a><li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.findyournose.com/meditation-lernen/was-meditation">Was ist Meditation?</a><li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen">Häufige Fragen</a><li id="menu-item-2540" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2540"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation">Wissenschaftliches</a><li id="menu-item-2539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte">Erfahrungs-Berichte</a><li id="menu-item-3873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">9 Meister der Meditation</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><ul  class="sub-menu"><li id="menu-item-18973" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18973"><a href="https://www.findyournose.com/anleitung-meditationen">Übersicht</a><li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Aktive OSHO Meditationen</a><li id="menu-item-2562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">Stille Meditationen</a><li id="menu-item-2561" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">Alltags-Meditationen</a><li id="menu-item-8553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8553"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation">Sekunden Meditationen</a><li id="menu-item-7644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7644"><a target="_blank" href="http://www.filme.findyournose.com">Spielfilm Meditation</a></ul><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><ul  class="sub-menu"><li id="menu-item-18976" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18976"><a href="https://www.findyournose.com/osho-zitate">Übersicht</a><li id="menu-item-470" class="green2 menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a><li id="menu-item-2923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate">Über die Liebe</a><li id="menu-item-2922" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate">Rebellisches</a><li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate">Übers Sterben</a><li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate">Meister Geschichten</a><li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho">Osho Videos auf Deutsch</a></ul><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><ul  class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18974"><a href="https://www.findyournose.com/meditation-wege">Übersicht</a><li id="menu-item-2999" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam">Liebe</a><li id="menu-item-2990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg">Feiern</a><li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara">Zentrierung</a><li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta">Erkenntnis</a><li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://www.findyournose.com/meditation-wege/spontan-zen">Spontaneität</a><li id="menu-item-3000" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus">Natürlichkeit</a><li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">Nichtsein</a><li id="menu-item-2991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra">Hingabe</a><li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ekstase</a><li id="menu-item-2994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga">Disziplin</a></ul><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><ul  class="sub-menu"><li id="menu-item-18975" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a href="https://www.findyournose.com/kinder-meditation">Übersicht</a><li id="menu-item-2918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen">Meditationen für Kinder</a><li id="menu-item-2919" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen">Zum Vorlesen</a><li id="menu-item-3851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern">Meditationen für Eltern</a></ul><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><ul  class="sub-menu"><li id="menu-item-18977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18977"><a href="https://www.findyournose.com/shop-meditation">Überblick</a><li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28215"><a href="https://www.findyournose.com/produkt-kategorie/meditative-geschenke-meditation">Meditative Geschenke</a><li id="menu-item-28214" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28214"><a href="https://www.findyournose.com/produkt-kategorie/gefuehrte-meditationen">Geführte Meditationen</a><li id="menu-item-28216" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28216"><a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a><li id="menu-item-28217" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28217"><a href="https://www.findyournose.com/produkt-kategorie/meditationsmusik">Meditations-Musik</a><li id="menu-item-28213" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28213"><a href="https://www.findyournose.com/produkt-kategorie/buecher">Buchempfehlungen</a><li id="menu-item-28218" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28218"><a href="https://www.findyournose.com/produkt-kategorie/findyournose-produkte">Schönes von FindYourNose</a></ul><li id="menu-item-28869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28869"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.findyournose.com/" rel="v:url" property="v:title">Startseite</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/osho-zitate" rel="v:url" property="v:title">Osho Zitate</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/osho-zitate/meister-geschichten-osho" rel="v:url" property="v:title">Geschichten von Meistern</a> » <span class="breadcrumb_last">Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"> <article id="post-1918" class="vce-single post-1918 post type-post status-publish format-standard has-post-thumbnail category-meister-geschichten-osho category-osho-zitate category-rebellion-osho-zitate tag-drama tag-geschichten tag-herausforderung"><header class="entry-header"><h1 class="entry-title">Meister lehren unlogisch – Geschichte von Gurdjieff und dem Reporter</h1><div class="entry-subtitle">Die Arbeitsweise von Meistern ist oft unbegreiflich und unlogisch. Das muss so sein. Meister wollen ihre Schüler aus gewohnten Mustern und Haltungen herausholen und dazu braucht es oft unübliche Mittel – wie die folgende Geschichte von Gurdjieff und dem Reporter zeigt.</div><div class="entry-meta"></div> </header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Meister lehren unlogisch – eine Geschichte über den wilden Gurdjeff" srcset="https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2013/11/meister-unlogisch-gurdjieff-geschichte.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><div class="artikel-bg"><p>&#8222;Einmal besuchte ein Journalist <a href="https://de.wikipedia.org/wiki/Georges_I._Gurdjieff" target="_blank" rel="noopener">Gurdjieff </a>für ein Interview. Gurdjieff schaute kurz auf den Mann und dann zu der Frau, die neben ihm saß. Sie war seine Schülerin.</p><p>Er fragte die Frau:<br /> &#8222;<em>Welchen Tag haben wir heute?</em>&#8220;</p><p>Sie antwortete:<br /> &#8222;<em>Samstag&#8220;.</em></p><p>Da wurde er wütend und schrie sie an:<br /> &#8222;<em>Wie ist so was möglich? Du Dummkopf, gestern hatten wir Freitag, wie kann also heute Samstag sein?</em>&#8220;</p><p>Die Frau war total schockiert. War er plötzlich verrückt geworden?</p><p>Und der Reporter ging einfach.</p><p>Als er weg war, lachte Gurdjieff:<br /> &#8222;<em>Wenn dieser Mann nicht verstehen kann, warum ich unlogisch und verrückt bin, dann wird er auch nicht verstehen, was ich hier mache.</em></p><p><em>Meine Arbeit hat keinen vernünftigen, logischen Grund. Sie ist irrational und mit dem normalen Denken nicht zu verstehen. Wenn er nicht abwarten kann, wenn er so schnell urteilt, dann wird er nicht verstehen, was ich hier mache. Es ist also besser, ihn gleich von Anfang an loszuwerden.</em>&#8220;</p></div><p>Du lebst nach deinem Verstand und sobald du irgendetwas Unlogisches siehst, verurteilst du es sofort. Das ist eine Reaktion.</p><p>Wenn du ein wenig warten könntest und aufmerksam wärst, könntest du sehen, dass es viele Möglichkeiten gibt, warum Situationen unlogisch erscheinen.</p><p>Zum Beispiel hätte der Reporter denken können: Vielleicht macht Gurdjieff nur einen Witz. Oder: Dieser Mann ist ein Mysterium, ich verstehe ihn nicht. Mal sehen und abwarten.</p><p>Gurdjieffs Worte waren derartig absurd, da musste doch eine tiefere Bedeutung dahinter stehen &#8230;</p><p>Meister erschaffen ungewöhnliche Situationen, weil durch solche Situationen die Wahrheit ans Licht kommt.&#8220;</p><p>&nbsp;</p><p><i><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszug aus Returning to the Source #5</i></p><p>&nbsp;</p> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation" target="_self" style="color: #FFFFFF; background-color: #8ba920" >Geschichten von und über Meister</a><div class="mks_separator" style="height: 20px;"></div><h3>George I. Gurdjieff – historische Aufnahmen. Ohne Worte und mit seiner Musik im Hintergrund</h3><p><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/MI0LxEhFuRg?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p><div class="mks_separator" style="height: 20px;"></div><h3>Der Mensch lebt im Schlaf&#8230; und andere Weisheiten von Gurdjieff</h3><p><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/BE7jOZvz8Fc?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p><div class="mks_separator" style="height: 20px;"></div><h3>The Life of George I. Gurdjieff</h3><p><iframe src="https://www.youtube-nocookie.com/embed/paO4W5tq3rY?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="mks_separator" style="height: 20px;"></div><h3>Gurdjieffs Biographie</h3><p><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/2jJ_UxQ90lY?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p><div class="mks_separator" style="height: 20px;"></div><h3>Gurdjieffs Mission</h3><p><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/Z23tl6l_AB8?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p><div class="mks_separator" style="height: 20px;"></div><h3>Gurdjieff: Teacher of Radical Transformation</h3><p><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/MvLGuSOLNQA?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p><div class="mks_separator" style="height: 20px;"></div><h3>82 Ratschläge an seine Tochter</h3><p><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/WlWGE5U6yXI?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p><p>&nbsp;</p><div class="woocommerce columns-3"><ul class="products"><li class="post-28838 product type-product status-publish has-post-thumbnail product_cat-sonderangebote product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen first instock sale featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation" class="woocommerce-LoopProduct-link"> <span class="onsale">Angebot!</span> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Loslassen - geführte Meditationsanleitung" title="Loslassen - geführte Meditationsanleitung" srcset="https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Loslassen – geführte Meditation zur Tiefenentspannung</h2><div class="star-rating" title="Bewertet mit 5.00 von 5"><span style="width:100%"><strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">11,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><meta itemprop="price" content="11.90" /><meta itemprop="priceCurrency" content="EUR" /><link itemprop="availability"
href="http://schema.org/InStock" /><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-28873 product type-product status-publish has-post-thumbnail product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-meditative-geschenke-meditation  instock featured downloadable virtual taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3" class="woocommerce-LoopProduct-link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Meditation für Frauen auf die Brüste" title="Meditation für Frauen auf die Brüste" srcset="https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Meditation für Frauen &#8211; Audio Anleitung</h2><div class="star-rating" title="Bewertet mit 5.00 von 5"><span style="width:100%"><strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><meta itemprop="price" content="12.80" /><meta itemprop="priceCurrency" content="EUR" /><link itemprop="availability"
href="http://schema.org/InStock" /><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-28193 product type-product status-publish has-post-thumbnail product_cat-sonderangebote product_cat-findyournose-produkte product_cat-meditative-geschenke-meditation product_cat-buecher product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen last instock sale featured taxable shipping-taxable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" class="woocommerce-LoopProduct-link"> <span class="onsale">Angebot!</span> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="zuhause-meditationshandbuch" title="zuhause-meditationshandbuch" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg 120w, https://www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Zuhause – Meditations-Handbuch</h2><div class="star-rating" title="Bewertet mit 5.00 von 5"><span style="width:100%"><strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">14,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><meta itemprop="price" content="" /><meta itemprop="priceCurrency" content="EUR" /><link itemprop="availability"
href="http://schema.org/InStock" /><div class="wgm-info woocommerce-de_price_taxrate "></div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff&amp;t=Meister+lehren+unlogisch+%E2%80%93+Geschichte+von+Gurdjieff+und+dem+Reporter"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff&amp;text=Meister+lehren+unlogisch+%E2%80%93+Geschichte+von+Gurdjieff+und+dem+Reporter"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff&amp;media=https%3A%2F%2Fwww.findyournose.com%2Fwp-content%2Fuploads%2F2013%2F11%2Fmeister-unlogisch-gurdjieff-geschichte.jpg&amp;description=Meister+lehren+unlogisch+%E2%80%93+Geschichte+von+Gurdjieff+und+dem+Reporter"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=https%3A%2F%2Fwww.findyournose.com%2Fmeister-unlogisch-geschichte-gurdjieff"></a></li></ul></div> </article> </main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1972 post type-post status-publish format-standard has-post-thumbnail category-osho-zitate category-rebellion-osho-zitate tag-denken tag-kreativitaet tag-lebensenergie tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/ohne-meditation-wird-macht-destruktiv" title="Ohne Meditation wird Macht zerstörerisch"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/05/macht-destruktiv-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ohne Meditation wird Macht destruktiv" srcset="https://www.findyournose.com/wp-content/uploads/2014/05/macht-destruktiv-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/macht-destruktiv-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/ohne-meditation-wird-macht-destruktiv" title="Ohne Meditation wird Macht zerstörerisch">Ohne Meditation wird Macht zerstörerisch</a></h2> </header> </article> <article class="vce-post vce-lay-e post-18078 post type-post status-publish format-standard has-post-thumbnail category-erkenntnis-vedanta category-osho-zitate category-rebellion-osho-zitate tag-bewusstsein tag-buddha tag-herz tag-konflikt tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/verlust-sinn-wahrheit-wahre-verlieren" title="Wie wir den Sinn für Wahrheit verlieren"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/10/wahres-wahrheit-luegen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wie wir den Sinn für das Wahre, die Wahrheit verlieren" srcset="https://www.findyournose.com/wp-content/uploads/2015/10/wahres-wahrheit-luegen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/10/wahres-wahrheit-luegen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/verlust-sinn-wahrheit-wahre-verlieren" title="Wie wir den Sinn für Wahrheit verlieren">Wie wir den Sinn für Wahrheit verlieren</a></h2> </header> </article> <article class="vce-post vce-lay-e post-1921 post type-post status-publish format-standard has-post-thumbnail category-meister-geschichten-osho category-osho-zitate category-spirituelle-geschichten-kinder-vorlesen tag-angst tag-geschichten tag-lebensenergie tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/freiheit-osho-geschichte-papagei" title="In Freiheit leben &#8211; oder lieber im Käfig bleiben?"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/05/freiheit-geschichte-papagei-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Freiheit – oder lieber im Käfig bleiben? Eine Geschichte von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2014/05/freiheit-geschichte-papagei-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/freiheit-geschichte-papagei-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/freiheit-osho-geschichte-papagei" title="In Freiheit leben &#8211; oder lieber im Käfig bleiben?">In Freiheit leben &#8211; oder lieber im Käfig bleiben?</a></h2> </header> </article> <article class="vce-post vce-lay-e post-25830 post type-post status-publish format-standard has-post-thumbnail category-hingabe-tantra category-meditationswege category-meister-geschichten-osho category-osho-zitate tag-angst tag-geschichten tag-sterben-osho-zitate"><div class="meta-image"> <a href="https://www.findyournose.com/geschichte-koenig-tod-entfliehen" title="Die Geschichte vom König, der dem Tod entfliehen möchte"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/11/koenig-tod-entfliehen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Die Geschichte vom König, der dem Tod entfliehen möchte" srcset="https://www.findyournose.com/wp-content/uploads/2016/11/koenig-tod-entfliehen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/11/koenig-tod-entfliehen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/geschichte-koenig-tod-entfliehen" title="Die Geschichte vom König, der dem Tod entfliehen möchte">Die Geschichte vom König, der dem Tod entfliehen möchte</a></h2> </header> </article> <article class="vce-post vce-lay-e post-2022 post type-post status-publish format-standard has-post-thumbnail category-lieben-osho-zitate category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate tag-drama tag-konflikt tag-osho tag-test"><div class="meta-image"> <a href="https://www.findyournose.com/unterschied-emotionen-liebe" title="Ist es Emotion oder wirklich Liebe?"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2013/04/emotion-liebe-unterschied-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ist es Emotion oder wirklich Liebe?" srcset="https://www.findyournose.com/wp-content/uploads/2013/04/emotion-liebe-unterschied-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2013/04/emotion-liebe-unterschied-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div> <header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/unterschied-emotionen-liebe" title="Ist es Emotion oder wirklich Liebe?">Ist es Emotion oder wirklich Liebe?</a></h2> </header> </article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deine Meinung zum Thema... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meister-unlogisch-geschichte-gurdjieff#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="a98bacf749"  name="a34db54596"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b9e8819a41c6060c392f561cb9f0da35" );document.getElementById("a98bacf749").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='1918' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4> <img src="https://www.findyournose.com/wp-content/uploads/2017/05/osho-unterschrift-150x150.jpg" width="100" height="100" alt="Osho" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><h3>Osho</h3><p>„Es gibt keine Biografie von mir<br /> und was immer für Biografie gehalten wird<br /> bedeutet überhaupt nichts.“<br /> Osho</p><div class="mks_autor_link_wrap"> <a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li><li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/das-video-von-heute">Das spirituelle Video von heute</a></li><li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" href="http://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li></ul></div></div><div id="woocommerce_products-6" class="widget woocommerce widget_products"><h4 class="widget-title"><span>Sonderangebot</span></h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Loslassen - geführte Meditationsanleitung" srcset="//www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Loslassen – geführte Meditation zur Tiefenentspannung [Digital]</span> </a> <span class="woocommerce-Price-amount amount">11,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><li> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/zuhause-meditationshandbuch.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Zuhause – Meditations-Handbuch</span> </a> <span class="woocommerce-Price-amount amount">14,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "></div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Meist gelesen</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/vipassana-meditation-verstehen-lernen" class="featured_image_sidebar" title="Vipassana Meditation lernen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/vipassana-meditation-verstehen-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Vipassana Meditation verstehen lernen - Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/vipassana-meditation-verstehen-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/vipassana-meditation-verstehen-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/vipassana-meditation-verstehen-lernen" title="Vipassana Meditation lernen" class="vce-post-link">Vipassana Meditation lernen</a></div></li><li> <a href="https://www.findyournose.com/abenteuer-spiegelmeditation" class="featured_image_sidebar" title="Spiegelmeditation für Fortgeschrittene"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Spiegelmeditation - stille Meditation von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/abenteuer-spiegelmeditation" title="Spiegelmeditation für Fortgeschrittene" class="vce-post-link">Spiegelmeditation für Fortgeschrittene</a></div></li><li> <a href="https://www.findyournose.com/koan-beispiele-paradox" class="featured_image_sidebar" title="Was ist ein Koan?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?" class="vce-post-link">Was ist ein Koan?</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Herz Chakra Meditationen von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh" class="vce-post-link">Deutsche Anleitung für 2 Herz Chakra Meditationen...</a></div></li><li> <a href="https://www.findyournose.com/sucht-osho-zitat" class="featured_image_sidebar" title="Über die Sucht, sich auszuschalten"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/sucht-verstehen-osho-zitat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Über die Sucht, sich zu bedröhnen - Osho ZItat über Sucht" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/sucht-verstehen-osho-zitat-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/sucht-verstehen-osho-zitat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/sucht-osho-zitat" title="Über die Sucht, sich auszuschalten" class="vce-post-link">Über die Sucht, sich auszuschalten</a></div></li></ul></div><div id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose erstellt Webseiten</span></h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="http://www.fyn-marketing.de/" target="_blank" > <img src="https://www.findyournose.com/wp-content/uploads/2017/06/webseiten-erstellen-fyn-marketing.jpg" alt="webseiten-erstellen-fyn-marketing.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul></div><div class="vce-sticky"><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Noch mehr von FindYourNose entdecken</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/sekundenmeditation/" class="facebook_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li><li><a href="https://itunes.apple.com/de/developer/findyournose/id443128849" class="apple_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>apple</span></a></li><li><a href="https://play.google.com/store/apps/developer?id=Samarpan+P.+Powels" class="android_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>android</span></a></li><li><a href="https://www.amazon.de/Osho/e/B000APLAZE/ref=sr_tc_2_0?qid=1496966170&#038;sr=8-2-ent&#038;_encoding=UTF8&#038;tag=findycom-21&#038;linkCode=ur2&#038;linkId=d3a6e0c85bab1888b1becf7963266cef&#038;camp=1638&#038;creative=6742" class="amazon_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>amazon</span></a></li><li><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw" class="youtube_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li></ul></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h4 class="widget-title">Newsletter</h4><div class="tnp tnp-widget-minimal"><form action="https://www.findyournose.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-Mail"><input class="tnp-submit" type="submit" value="abonnieren"></form></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com/spenden-abos"><img src="https://www.findyournose.com/wp-content/uploads/2016/09/buddha-lachen-meditation.gif" width="150" height="200"  align="right"  alt="Der lachende Buddha" /> </a><h4><a href="https://www.findyournose.com/spenden-abos" >Nimm ein FindYourNose Abo</a></h4></div></div><div id="search-10" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div></div> </aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="text-31" class="widget widget_text"><h4 class="widget-title">Auch von FindYourNose</h4><div class="textwidget"><a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> <br /> <a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="https://www.findyournose.com/achtsamkeits-apps-meditationen" target="_blank">FindYourNose Apps</a> <br /> <a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /> <a href="http://www.meditation-seconds.com/" target="_blank">99 Meditation Seconds</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/esssuechtig-hungrig-nach-liebe" class="featured_image_sidebar" title="Esssüchtig &#8211; hungrig nach Liebe"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/06/esssucht-essuechtig-liebe-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Esssüchtig – hungrig nach Liebe" srcset="https://www.findyournose.com/wp-content/uploads/2014/06/esssucht-essuechtig-liebe-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/06/esssucht-essuechtig-liebe-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/esssuechtig-hungrig-nach-liebe" title="Esssüchtig &#8211; hungrig nach Liebe" class="vce-post-link">Esssüchtig &#8211; hungrig nach Liebe</a></div></li><li> <a href="https://www.findyournose.com/anleitung-loslassen-lernen" class="featured_image_sidebar" title="Anleitung fürs Loslassen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/loslassen-anleitung-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung fürs Loslassen von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/loslassen-anleitung-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/loslassen-anleitung-meditation-500x349.jpg 500w, https://www.findyournose.com/wp-content/uploads/2014/02/loslassen-anleitung-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitung-loslassen-lernen" title="Anleitung fürs Loslassen" class="vce-post-link">Anleitung fürs Loslassen</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/intelligenz-des-herzens-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Intelligenz des Herzens von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intelligenz-herzen.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Intelligenz des Herzens</span> </a> <span class="woocommerce-Price-amount amount">10,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/das-buch-der-frauen-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Das Buch der Frauen" srcset="//www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/frauen-buch-osho.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Das Buch der Frauen</span> </a> <span class="woocommerce-Price-amount amount">12,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Das Buch der Geheimnisse – 112 tantrische Meditationen von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Für Fortgeschrittene: Das Buch der Geheimnisse</span> </a> <span class="woocommerce-Price-amount amount">29,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/osho-chakra-sounds-cd"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="OSHO Chakra Sounds Meditation" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-sounds-meditation.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">OSHO Chakra Sounds Meditation</span> </a> <span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="OSHO - Autobiografie" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-autobiographie.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Osho - Autobiografie</span> </a> <span class="woocommerce-Price-amount amount">10,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/vipassana-meditation-verstehen-lernen" class="featured_image_sidebar" title="Vipassana Meditation lernen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/vipassana-meditation-verstehen-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Vipassana Meditation verstehen lernen - Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/vipassana-meditation-verstehen-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/vipassana-meditation-verstehen-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/vipassana-meditation-verstehen-lernen" title="Vipassana Meditation lernen" class="vce-post-link">Vipassana Meditation lernen</a></div></li><li> <a href="https://www.findyournose.com/abenteuer-spiegelmeditation" class="featured_image_sidebar" title="Spiegelmeditation für Fortgeschrittene"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Spiegelmeditation - stille Meditation von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/07/spiegelmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/abenteuer-spiegelmeditation" title="Spiegelmeditation für Fortgeschrittene" class="vce-post-link">Spiegelmeditation für Fortgeschrittene</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 13.8181818182pt;" aria-label="Alleinsein (21 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.7272727273pt;" aria-label="Angst (74 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 15.9090909091pt;" aria-label="Arbeit (36 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 16.3636363636pt;" aria-label="Befriedigung (41 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 17.5454545455pt;" aria-label="Bewusstsein (55 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.2727272727pt;" aria-label="Buddha (40 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.2727272727pt;" aria-label="Denken (52 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 15.8181818182pt;" aria-label="Drama (35 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.9090909091pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 18.9090909091pt;" aria-label="Entspannung (79 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 17.3636363636pt;" aria-label="Freude (53 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 12.0909090909pt;" aria-label="Freunde (13 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 14pt;" aria-label="Für Fortgeschrittene (22 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.0909090909pt;" aria-label="Geschichten (49 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 18.2727272727pt;" aria-label="Glück (67 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2727272727pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.0909090909pt;" aria-label="Herausforderung (82 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 18.7272727273pt;" aria-label="Herz (74 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.4545454545pt;" aria-label="Hoffnung (32 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.4545454545pt;" aria-label="Konflikt (90 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 13.2727272727pt;" aria-label="Kreativität (18 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 19.5454545455pt;" aria-label="Lebensenergie (92 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.0909090909pt;" aria-label="Loslassen (83 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2727272727pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.36363636364pt;" aria-label="Mond (6 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 14.8181818182pt;" aria-label="Mut (27 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (173 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 13.4545454545pt;" aria-label="Schuld (19 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-30" style="font-size: 15.3636363636pt;" aria-label="Sterben (31 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-31" style="font-size: 18.4545454545pt;" aria-label="Stress (70 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-32" style="font-size: 13.8181818182pt;" aria-label="Test (21 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-33" style="font-size: 18.4545454545pt;" aria-label="Unruhe (69 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-34" style="font-size: 8.72727272727pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs / Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div id="cookie-law-info-bar"><span>FindYourNose nutzt Cookies. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Ok.</a> </span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fcfcfc","border":"#cccccc","border_on":true,"button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#dbdbdb","button_2_button_hover":"#afafaf","button_2_link_colour":"#444444","button_2_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//</script> <div id="otw-overlay-1" class="otw-overlay-1 otw-white-popup mfp-with-anim lh-otw-show-sticky-loads mfp-hide otw-close-loads  otw-close-on-content  otw-align-center otw_no_device_small  otw-sticky-shadow-small otw-sticky-border-silver otw-sticky-border-type-solid otw-sticky-rounded-border-10 otw-sticky-background-white  " data-style="background-color: black;" data-effect="mfp-zoom-out otw-black-overlay otw-overlay-pattern-10 otw-opacity-80" style="width: 800px; max-width: 800px; border-width: 1px; border-color: #8ba920;"><div class="otw-popup-content-inner" style="padding-top: 10%px; padding-right: 10%px; padding-bottom: 10%px; padding-left: 10%px;"><div class="otw_gm_content" id="ogm_otw-overlay-1"><div class="otw-row"><div class="otw-eighteen mobile-six otw-columns end"><div class="otw-sidebar otw-sidebar-1 otw-row"><div class="otw-twelve otw-columns"><div id="text-3" class="widget widget otw-widget-1 widget-first widget_text"><div class="textwidget"><img style="float:left;" src="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" width="80" height="91" vspace="10" hspace="20"   alt="Logo FindYourNose" /></div></div></div><div class="otw-twelve otw-columns end"><div id="text-29" class="widget widget otw-widget-2 widget-last widget_text"><div class="textwidget"><h3>Gefällt dir FindYourNose?</h3><p>Danke für finanzielle Unterstützung, dadurch kann ich FindYourNose unabhängig halten.<br /> Backlinks und Weiterempfehlungen unterstützen auch!</p><p>Vielen Dank,<br /> sagt Samarpan</p><p style="padding-top: 1.0em;"><a href="https://www.findyournose.com/spenden-abos" class="sc-button limegreen large" target="_self">Spenden</a></p></div></div></div></div></div></div></div></div></div><script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "80baba6c84", post_id : 1918 } ); } ); /*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/*  */</script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/meister-unlogisch-geschichte-gurdjieff?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/meister-unlogisch-geschichte-gurdjieff?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/meister-unlogisch-geschichte-gurdjieff?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script src="https://www.findyournose.com/wp-content/cache/min/1/c04cd9cc63a294531c6c93509e49506f.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/261d7e86a0de480430f001ea780a5697.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/7e4fde1ec5987b80343ad1b634153a45.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/b177daf7af5bc1953583f58739b4faa5.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/d8263fe7a69a31d949b4c3bfa45e010c.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/98dc18cd69e674b298c7d3c89ba58f85.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/8107651a42d4ba83be34e9f1f05fe49a.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->