<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Gegensätze erschaffen Harmonie | Über Hotei | FindYourNose</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.findyournose.com/wp-content/cache/min/1/2cb2aa6e6fc3bb0fb94a11d6d1d8b23d.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Hotei, auch der lachende Buddha genannt, ist jemand, der versteht, Gegensätze in ekstatische Harmonie zu verwandeln. Ein Osho Zitat über Lachen und Weinen und Stille."/><link rel="canonical" href="https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Gegensätze erschaffen Harmonie | Über Hotei | FindYourNose" /><meta property="og:description" content="Hotei, auch der lachende Buddha genannt, ist jemand, der versteht, Gegensätze in ekstatische Harmonie zu verwandeln. Ein Osho Zitat über Lachen und Weinen und Stille." /><meta property="og:url" content="https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:tag" content="Freude" /><meta property="article:tag" content="Geschichten" /><meta property="article:tag" content="Glück" /><meta property="article:section" content="Meditationswege" /><meta property="article:published_time" content="2019-08-01T20:30:42+00:00" /><meta property="article:modified_time" content="2019-08-01T20:33:46+00:00" /><meta property="og:updated_time" content="2019-08-01T20:33:46+00:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/04/gegensaetze-erschaffen-harmonie.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2014/04/gegensaetze-erschaffen-harmonie.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hotei, auch der lachende Buddha genannt, ist jemand, der versteht, Gegensätze in ekstatische Harmonie zu verwandeln. Ein Osho Zitat über Lachen und Weinen und Stille." /><meta name="twitter:title" content="Gegensätze erschaffen Harmonie | Über Hotei | FindYourNose" /><meta name="twitter:site" content="@findyournose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2014/04/gegensaetze-erschaffen-harmonie.jpg" /><meta name="twitter:creator" content="@findyournose" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.findyournose.com/#organization","name":"FindYourNose","url":"https://www.findyournose.com/","sameAs":["https://www.facebook.com/sekundenmeditation","https://www.youtube.com/user/MeditationNose","https://www.pinterest.de/findyournose/","https://twitter.com/findyournose"],"logo":{"@type":"ImageObject","@id":"https://www.findyournose.com/#logo","url":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","width":512,"height":512,"caption":"FindYourNose"},"image":{"@id":"https://www.findyournose.com/#logo"}},{"@type":"WebSite","@id":"https://www.findyournose.com/#website","url":"https://www.findyournose.com/","name":"FindYourNose","publisher":{"@id":"https://www.findyournose.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.findyournose.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#primaryimage","url":"https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation.jpg","width":970,"height":349,"caption":"Gegens\u00e4tze erschaffen Harmonie"},{"@type":"WebPage","@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#webpage","url":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie","inLanguage":"de-DE","name":"Gegens\u00e4tze erschaffen Harmonie | \u00dcber Hotei | FindYourNose","isPartOf":{"@id":"https://www.findyournose.com/#website"},"primaryImageOfPage":{"@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#primaryimage"},"datePublished":"2019-08-01T20:30:42+00:00","dateModified":"2019-08-01T20:33:46+00:00","description":"Hotei, auch der lachende Buddha genannt, ist jemand, der versteht, Gegens\u00e4tze in ekstatische Harmonie zu verwandeln. Ein Osho Zitat \u00fcber Lachen und Weinen und Stille.","breadcrumb":{"@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/","url":"https://www.findyournose.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/thema/meditationswege","url":"https://www.findyournose.com/thema/meditationswege","name":"Meditationswege"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie","url":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie","name":"Gegens\u00e4tze erschaffen Harmonie"}}]},{"@type":"Article","@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#article","isPartOf":{"@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#webpage"},"author":{"@id":"https://www.findyournose.com/#/schema/person/41a5661dd702fc963f261fc080560f6d"},"headline":"Gegens\u00e4tze erschaffen Harmonie","datePublished":"2019-08-01T20:30:42+00:00","dateModified":"2019-08-01T20:33:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#webpage"},"publisher":{"@id":"https://www.findyournose.com/#organization"},"image":{"@id":"https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie#primaryimage"},"keywords":"Freude,Geschichten,Gl\u00fcck","articleSection":"Meditationsweg Ekstase,Meditationswege,Meister Geschichten,Osho Zitate"},{"@type":["Person"],"@id":"https://www.findyournose.com/#/schema/person/41a5661dd702fc963f261fc080560f6d","name":"Osho","description":"\"Ich bin nicht hier, um Antworten zu geben, sondern vielmehr, um in dir ein Frage\u00adzeichen zu wecken \u2013 das ultimative Frage\u00adzeichen.\" \r\n<i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i>","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.paypalobjects.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Gegensätze erschaffen Harmonie Kommentar-Feed" href="https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link crossorigin="anonymous" rel='preload' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPhilosopher%3A400&#038;subset=latin&#038;ver=2.9.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='vce-style-inline-css' type='text/css'>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</style><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Ja'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'Nein'}</style> <script type='text/javascript' src='https://www.findyournose.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"fbea55d50f"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
var german_market_price_variable_products = "gm_default";
var german_market_jquery_no_conflict = "yes"; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><meta name="generator" content="WooCommerce 3.6.5" /><link rel='shortlink' href='https://www.findyournose.com/?p=1823' />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2628442-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
gtag('set', 'anonymizeIp', true);
  gtag('js', new Date());

  gtag('config', 'UA-2628442-1');</script><style type="text/css" media="all">span.wpml-nodis{display:none!important}span.wpml-rtl{unicode-bidi:bidi-override!important;direction:rtl!important;display:inline!important}.wpml-encoded{position:absolute;margin-top:-.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url(https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png);background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">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</style><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0"> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-1823 single-format-standard wp-embed-responsive cookies-not-set woocommerce-no-js vce-sid-right voice-v_2_9_2 voice-child"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li><li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" rel="noopener noreferrer" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><source srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/blog/" target="_blank"><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="600" height="60"  class="alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-40102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-59920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Video-Portal</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li id="menu-item-60918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60918"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="sticky_header" class="header-sticky"><div class="container"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><source srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><img src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></picture></a></span></div><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Video-Portal</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60918"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/" >Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationswege" >Meditationswege</a> » <span class="breadcrumb_last" aria-current="page">Gegensätze erschaffen Harmonie</span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-1823" class="vce-single post-1823 post type-post status-publish format-standard has-post-thumbnail category-ekstase-bauls category-meditationswege category-meister-geschichten-osho category-osho-zitate tag-freude tag-geschichten tag-glueck"><header class="entry-header"><h1 class="entry-title">Gegensätze erschaffen Harmonie</h1><div class="entry-subtitle">Lachen, Weinen, Stille -- <br /> ein ekstatischer Mensch lebt alle Gegensätze.</div><div class="entry-meta"></div></header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Gegensätze erschaffen Harmonie" srcset="https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation-100x36.jpg 100w, https://www.findyournose.com/wp-content/uploads/2015/09/gegensaetze-harmonie-meditation.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><p>&#8222;<a rel="noopener noreferrer" href="https://de.wikipedia.org/wiki/Hotei" target="_blank">Hotei</a>, ein Zenmeister, kam eines Tages durch ein Dorf. Er war einer der schönsten Menschen, die jemals auf der Erde gewesen sind.</p><p>Er war bei den Leuten als der &#8222;lachende Buddha&#8220; bekannt, denn er lachte immer und überall.</p><p>Manchmal jedoch saß er einfach unter einem Baum. So auch in diesem Dorf. Er saß ohne zu lachen, mit geschlossenen Augen, unter einem Baum.</p><p>Er hatte nicht einmal ein kleines Lächeln auf dem Gesicht und war <a title="Die Nasenspitzen Meditation" href="https://www.findyournose.com/nasenspitzen-meditation">völlig ruhig und gesammelt</a>.</p><p>Jemand fragte ihn:<br><em>&#8222;Hotei, du lachst ja gar nicht?&#8220; </em></p><p>Er öffnete seine Augen und sagte:<br><em>&#8222;Ich bereite mich darauf vor.&#8220;</em></p><p>Der Fragende verstand ihn nicht.<br>Er sagte: <em>„Was meinst du damit, du bereitest dich vor?“</em></p><p>Hotei antwortete:<br><em>„Ich muss mich aufs Lachen vorbereiten. Ich muss mich <a title="Die Kunst des Zuhörens" href="https://www.findyournose.com/die-kunst-des-zuhoerens-meditation">vorher ausruhen und nach innen gehen</a>. Ich muss vorher <a title="Meditation bei Unsicherheit" href="https://www.findyournose.com/meditation-bei-unsicherheit">die ganze Welt vergessen</a>, damit ich wieder erfrischt lachen kann.“</em></p><h3>Gegensätze erschaffen innere Harmonie</h3><p>Wenn du wirklich lachen möchtest, musst du <a href="https://www.findyournose.com/anleitung-osho-mystic-rose-meditation">das Weinen lernen</a>. Wenn du nicht weinen kannst und keine Tränen fließen, dann wird dir lachen auch nicht möglich sein.</p><p>Ein Mensch, der lachen kann, ist auch ein Mensch mit Tränen – dann ist er im Gleichgewicht.</p><p>Ein Mensch, der <a title="Statt Vergnügen ewige Glückseligkeit" href="https://www.findyournose.com/vergnuegen-ewige-glueckseligkeit">voller Glückseligkeit</a> ist, ist auch ein Mensch mit Stille. <a title="Der Weg der Ekstase" href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ein ekstatischer Mensch</a> ist gleichzeitig auch <a title="Der Weg der Zentrierung" href="https://www.findyournose.com/meditation-wege/zentrierung-hara">ein zentrierter Mensch</a>. Beides gehört zusammen.</p><p>Aus diesem Miteinander von Gegensätzen entsteht in dir ein ausgewogenes Wesen – das ist die ganze Absicht von Meditation.&#8220;</p><p><em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a> &#8211; Zitat-Auszug aus A Sudden Clash of Thunder #2</em></p><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><a href="https://www.findyournose.com/kunst-meditativ-welt-meditation-balance" class="sc-button limegreen large" target="_self">Über die Kunst, in der Welt meditativ zu sein</a><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="nyp-product product type-product post-62232 status-publish first instock product_cat-buecher product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_tag-achtsamkeit product_tag-anfaengergeist product_tag-lieben product_tag-meditation-lernen product_tag-sterben product_tag-tipps product_tag-vorbereitung product_tag-weisheit has-post-thumbnail featured downloadable virtual taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/laehmung-meditation-krankheit-wirkung" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="E-Book: Plötzlich gelähmt – Wie Meditation bei Krankheit wirkt" srcset="https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop.jpg 500w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">E-Book: Plötzlich gelähmt – Wie Meditation bei Krankheit wirkt</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><form action="https://www.findyournose.com/produkte/laehmung-meditation-krankheit-wirkung" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-61156 status-publish instock product_cat-buecher product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-tipps has-post-thumbnail featured downloadable virtual taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/5-meditationstexte-reiches-leben-meditation" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="5 EBooks für ein reiches Leben mit Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop.jpg 500w, https://www.findyournose.com/wp-content/uploads/2019/06/5-ebooks-meditationstexte-shop-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">5 Meditationstexte für ein reiches Leben mit Meditation</h2></a><p class="price"><span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/5-meditationstexte-reiches-leben-meditation" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-60546 status-publish last instock product_cat-gefuehrte-meditationen product_cat-weisse-samen-gefuehrte-kurz-meditationen product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-meditation-lernen product_tag-meditationen product_tag-rebellisches has-post-thumbnail featured downloadable virtual taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/klarheit-sehen-freundlichkeit-einfachheit-album-4" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Geführte Meditations-Übungen zum Download von Samarpan P. Powels" srcset="https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung.jpg 500w, https://www.findyournose.com/wp-content/uploads/2019/05/04-gefuehrte-meditationen-uebung-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Klarheit – Sehen – Freundlichkeit – Einfachheit (Album 4)</h2></a><p class="price"><span class="woocommerce-Price-amount amount">9,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/klarheit-sehen-freundlichkeit-einfachheit-album-4" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-30936 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-feiern-osho category-meditationswege category-zuhause-meditieren tag-freude tag-glueck tag-retreat"><div class="meta-image"> <a href="https://www.findyournose.com/zuhause-meditieren-freude-leicht-sein" title="Zuhause meditieren: den Tag in Freude verbringen"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/07/freude-mc-1024-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zuhause meditieren: in Freude. Leicht sein." srcset="https://www.findyournose.com/wp-content/uploads/2017/07/freude-mc-1024-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/07/freude-mc-1024-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/zuhause-meditieren-freude-leicht-sein" title="Zuhause meditieren: den Tag in Freude verbringen">Zuhause meditieren: den Tag in Freude verbringen</a></h2></header></article><article class="vce-post vce-lay-e post-1768 post type-post status-publish format-standard has-post-thumbnail category-lieben-osho-zitate category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate tag-herz tag-stress"><div class="meta-image"> <a href="https://www.findyournose.com/leiden-wertvolle-energie-schmerz" title="Leiden ist eine wertvolle Energie"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/12/leiden-wertvolle-energie-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Leiden ist eine wertvolle Energie" srcset="https://www.findyournose.com/wp-content/uploads/2017/12/leiden-wertvolle-energie-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/12/leiden-wertvolle-energie-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/leiden-wertvolle-energie-schmerz" title="Leiden ist eine wertvolle Energie">Leiden ist eine wertvolle Energie</a></h2></header></article><article class="vce-post vce-lay-e post-1225 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-nichtsein-buddhismus category-meditationswege category-stille-meditationen tag-denken"><div class="meta-image"> <a href="https://www.findyournose.com/abenteuer-spiegelmeditation" title="Spiegelmeditation für Fortgeschrittene"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/06/spiegelmeditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Spiegelmeditation - stille Meditation von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/spiegelmeditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/06/spiegelmeditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/abenteuer-spiegelmeditation" title="Spiegelmeditation für Fortgeschrittene">Spiegelmeditation für Fortgeschrittene</a></h2></header></article><article class="vce-post vce-lay-e post-798 post type-post status-publish format-standard has-post-thumbnail category-erfahrungsberichte-meditation category-zentrierung-hara category-meditationswege category-ueber-meditation tag-buddha tag-konflikt tag-stress"><div class="meta-image"> <a href="https://www.findyournose.com/3-juwelen-zuflucht-im-alltag" title="Die 3 Juwelen: Zuflucht im schwierigen Alltag"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/09/3-juwelen-zuflucht-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Die 3 Juwelen: Zuflucht im schwierigen Alltag" srcset="https://www.findyournose.com/wp-content/uploads/2008/09/3-juwelen-zuflucht-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/09/3-juwelen-zuflucht-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/3-juwelen-zuflucht-im-alltag" title="Die 3 Juwelen: Zuflucht im schwierigen Alltag">Die 3 Juwelen: Zuflucht im schwierigen Alltag</a></h2></header></article><article class="vce-post vce-lay-e post-1778 post type-post status-publish format-standard has-post-thumbnail category-lieben-osho-zitate category-hingabe-tantra category-meditationswege category-osho-zitate tag-herz tag-konflikt tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/sich-aufzugeben-ist-keine-liebe" title="Sich aufzugeben ist keine Liebe"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/06/sich-aufgeben-keine-liebe-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sich aufzugeben ist keine Liebe, Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2014/06/sich-aufgeben-keine-liebe-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/06/sich-aufgeben-keine-liebe-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/sich-aufzugeben-ist-keine-liebe" title="Sich aufzugeben ist keine Liebe">Sich aufzugeben ist keine Liebe</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hotei-gegensaetze-erschaffen-harmonie#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="abd2b5fa86"  name="abd2b5fa86"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0bec14b05191ef0c41e1b48acc6ea24" );document.getElementById("abd2b5fa86").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />   Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='1823' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern vielmehr, um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"><a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li><li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das spirituelle Video von heute</a></li><li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" rel="noopener noreferrer" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li></ul></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neu</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/probleme-wie-wir-sie-erschaffen-und-warum" class="featured_image_sidebar" title="Probleme: Wie wir sie erschaffen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/probleme-erschaffen-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Probleme: Wie wir sie erschaffen und warum" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/probleme-erschaffen-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/probleme-erschaffen-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/probleme-wie-wir-sie-erschaffen-und-warum" title="Probleme: Wie wir sie erschaffen" class="vce-post-link">Probleme: Wie wir sie erschaffen</a></div></li><li> <a href="https://www.findyournose.com/probleme-trinke-eine-tasse-tee" class="featured_image_sidebar" title="Probleme? Trinke eine Tasse Tee."><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/11/tee-trinken-joshu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Probleme? Trinke eine Tasse Tee. Eine Geschichte von Zenmeister Joshu" srcset="https://www.findyournose.com/wp-content/uploads/2015/11/tee-trinken-joshu-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/11/tee-trinken-joshu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/probleme-trinke-eine-tasse-tee" title="Probleme? Trinke eine Tasse Tee." class="vce-post-link">Probleme? Trinke eine Tasse Tee.</a></div></li><li> <a href="https://www.findyournose.com/spielerisch-sein-meditieren-leben-arbeit" class="featured_image_sidebar" title="Spielerisch sein &#8211; beim Meditieren,  in der Arbeit, im Leben"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/10/spielerisch-sein-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Spielerisch sein - beim Meditieren, im Leben, in der Arbeit" srcset="https://www.findyournose.com/wp-content/uploads/2016/10/spielerisch-sein-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/10/spielerisch-sein-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/spielerisch-sein-meditieren-leben-arbeit" title="Spielerisch sein &#8211; beim Meditieren,  in der Arbeit, im Leben" class="vce-post-link">Spielerisch sein &#8211; beim Meditieren, in der...</a></div></li></ul></div><div id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose Empfehlungen </span></h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.fyn-marketing.de/" target="_blank" > <img src="https://www.findyournose.com/wp-content/uploads/2019/01/topnose-webdesign-fyn-marketing.jpg" alt="topnose-webdesign-fyn-marketing.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul></div><div class="vce-sticky"><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">E-Book: Plötzlich gelähmt – Wie Meditation bei Krankheit wirkt</h4><a href="https://www.findyournose.com/produkte/laehmung-meditation-krankheit-wirkung"><img width="300" height="300" src="https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-300x300.jpg" class="image wp-image-62233  attachment-medium size-medium" alt="E-Book: Plötzlich gelähmt – Wie Meditation bei Krankheit wirkt" style="max-width: 100%; height: auto;" srcset="https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop.jpg 500w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2019/07/eBook-ploetzlich-gelaehmt-shop-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4 class="widget-title">Täglich gemeinsam meditieren</h4><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nlang" value=""> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen" ></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/spirituelles-video-portal">FindYourNose Video-Portal</a> <br /> <a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a> <br /></div></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 12.5892116183pt;" aria-label="Alleinsein (30 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 15.0871369295pt;" aria-label="Angst (82 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 13.2282157676pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 13.9253112033pt;" aria-label="Befriedigung (52 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 15.6099585062pt;" aria-label="Bewusstsein (102 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 13.6348547718pt;" aria-label="Buddha (46 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 14.4481327801pt;" aria-label="Denken (63 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 13.4024896266pt;" aria-label="Drama (42 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 12.4149377593pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 15.8423236515pt;" aria-label="Entspannung (112 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 14.9128630705pt;" aria-label="Freude (76 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 11.8340248963pt;" aria-label="Freunde (22 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 12.531120332pt;" aria-label="Für Fortgeschrittene (29 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 13.9253112033pt;" aria-label="Geschichten (52 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 15.3195020747pt;" aria-label="Glück (91 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 9.16182572614pt;" aria-label="Gott (7 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 15.3195020747pt;" aria-label="Herausforderung (91 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 15.4356846473pt;" aria-label="Herz (94 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 12.7634854772pt;" aria-label="Hoffnung (32 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 15.6680497925pt;" aria-label="Konflikt (103 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 12.7634854772pt;" aria-label="Kreativität (32 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 16.132780083pt;" aria-label="Lebensenergie (124 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 15.3195020747pt;" aria-label="Loslassen (91 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 9.97510373444pt;" aria-label="Lustig (10 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/lustiges" class="tag-cloud-link tag-link-6365 tag-link-position-26" style="font-size: 8pt;" aria-label="Lustiges (4 Einträge)">Lustiges</a> <a href="https://www.findyournose.com/fokus/meditationsmusik" class="tag-cloud-link tag-link-6337 tag-link-position-27" style="font-size: 15.6099585062pt;" aria-label="Meditationsmusik (102 Einträge)">Meditationsmusik</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-28" style="font-size: 11.8340248963pt;" aria-label="Meditationstests (22 Einträge)">Meditationstests</a> <a href="https://www.findyournose.com/fokus/meister-der-meditation" class="tag-cloud-link tag-link-6336 tag-link-position-29" style="font-size: 21.7095435685pt;" aria-label="Meister der Meditation (1.144 Einträge)">Meister der Meditation</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-30" style="font-size: 9.16182572614pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-31" style="font-size: 12.8796680498pt;" aria-label="Mut (34 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-32" style="font-size: 17.0622406639pt;" aria-label="Osho (181 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-33" style="font-size: 12.5892116183pt;" aria-label="Retreat (30 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-34" style="font-size: 11.9502074689pt;" aria-label="Schuld (23 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/spirituelle-videos" class="tag-cloud-link tag-link-6115 tag-link-position-35" style="font-size: 22pt;" aria-label="Spirituelle Videos (1.287 Einträge)">Spirituelle Videos</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-36" style="font-size: 12.9958506224pt;" aria-label="Sterben (35 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-37" style="font-size: 15.0871369295pt;" aria-label="Stress (82 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-38" style="font-size: 15.0290456432pt;" aria-label="Unruhe (80 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-39" style="font-size: 8.46473029046pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/ramakrishna-geschichte-reicher-mann-loslassen" class="featured_image_sidebar" title="Geschichte vom reichen Mann, der nicht loslassen will"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/11/ramakrishna-geschichte-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Geschichte von Ramakrishna und dem reichen Mann" srcset="https://www.findyournose.com/wp-content/uploads/2014/11/ramakrishna-geschichte-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/ramakrishna-geschichte-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/ramakrishna-geschichte-reicher-mann-loslassen" title="Geschichte vom reichen Mann, der nicht loslassen will" class="vce-post-link">Geschichte vom reichen Mann, der nicht loslassen will</a></div></li><li> <a href="https://www.findyournose.com/buddha-erleuchtet-erleuchtung-vielleicht-du" class="featured_image_sidebar" title="Wie Buddha erleuchtet wird &#8211; und vielleicht auch du"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/05/buddha-erleuchtung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Buddhas Weg zur Erleuchtung - und vielleicht auch deiner" srcset="https://www.findyournose.com/wp-content/uploads/2008/05/buddha-erleuchtung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/05/buddha-erleuchtung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/buddha-erleuchtet-erleuchtung-vielleicht-du" title="Wie Buddha erleuchtet wird &#8211; und vielleicht auch du" class="vce-post-link">Wie Buddha erleuchtet wird &#8211; und vielleicht...</a></div></li><li> <a href="https://www.findyournose.com/heimliche-liebe-geliebtes-selbst" class="featured_image_sidebar" title="Die heimliche Liebe jedes Menschen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/06/heimliche-liebe-das-selbst-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Die heimliche Liebe jedes Menschen" srcset="https://www.findyournose.com/wp-content/uploads/2008/06/heimliche-liebe-das-selbst-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/06/heimliche-liebe-das-selbst-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/heimliche-liebe-geliebtes-selbst" title="Die heimliche Liebe jedes Menschen" class="vce-post-link">Die heimliche Liebe jedes Menschen</a></div></li><li> <a href="https://www.findyournose.com/probleme-trinke-eine-tasse-tee" class="featured_image_sidebar" title="Probleme? Trinke eine Tasse Tee."><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/11/tee-trinken-joshu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Probleme? Trinke eine Tasse Tee. Eine Geschichte von Zenmeister Joshu" srcset="https://www.findyournose.com/wp-content/uploads/2015/11/tee-trinken-joshu-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/11/tee-trinken-joshu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/probleme-trinke-eine-tasse-tee" title="Probleme? Trinke eine Tasse Tee." class="vce-post-link">Probleme? Trinke eine Tasse Tee.</a></div></li><li> <a href="https://www.findyournose.com/wahre-maennlichkeit-was-wahre-weiblichkeit" class="featured_image_sidebar" title="Was ist wahre Männlichkeit und was wahre Weiblichkeit?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/wahre-maennlichkeit-weiblichkeit-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wahre Männlichkeit, wahre Weiblichkeit - was ist das?" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/wahre-maennlichkeit-weiblichkeit-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/wahre-maennlichkeit-weiblichkeit-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/wahre-maennlichkeit-was-wahre-weiblichkeit" title="Was ist wahre Männlichkeit und was wahre Weiblichkeit?" class="vce-post-link">Was ist wahre Männlichkeit und was wahre...</a></div></li><li> <a href="https://www.findyournose.com/10-gebote-gutes-leben-osho" class="featured_image_sidebar" title="10 Gebote für ein gutes Leben"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/01/10-gebote-leben-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="10 Gebote für ein meditatives Leben" srcset="https://www.findyournose.com/wp-content/uploads/2014/01/10-gebote-leben-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/01/10-gebote-leben-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/10-gebote-gutes-leben-osho" title="10 Gebote für ein gutes Leben" class="vce-post-link">10 Gebote für ein gutes Leben</a></div></li></ul></div><div id="woocommerce_products-2" class="widget woocommerce widget_products"><h4 class="widget-title">Aus dem Shop Meditation</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/osho-gourishankar-meditation-cd"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="OSHO Gourishankar Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-gourishankar-meditation-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">OSHO Gourishankar Meditation</span> </a> <span class="woocommerce-Price-amount amount">21,61&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></li><li> <a href="https://www.findyournose.com/produkte/glueck-ekstase-und-das-lied-des-seins-osho"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Glück, Ekstase und das Lied des Seins: Über die poetischen Verse des Mystikers Kabir" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-glueck-ekstase-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Glück, Ekstase und das Lied des Seins</span> </a> <span class="woocommerce-Price-amount amount">16,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></li><li> <a href="https://www.findyournose.com/produkte/wenn-ein-geliebter-mensch-stirbt-pakhi"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Wenn ein geliebter Mensch stirbt, dann ist es Zeit zu feiern von Pakhi" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/pakhi-geliebter-mensch-feiern-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Wenn ein geliebter Mensch stirbt...</span> </a><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div> <span class="woocommerce-Price-amount amount">14,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">24,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält MwSt.</div></li><li> <a href="https://www.findyournose.com/produkte/postkarte-buddha-goldener-makel"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Buddha Postkarte Buddha mit Makel Wabi Sabi" srcset="https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel.jpg 500w, https://www.findyournose.com/wp-content/uploads/2018/07/buddha-postkarte-makel-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Meditative Postkarte: Buddha mit goldenem Makel</span> </a> <span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">13,41&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></li><li> <a href="https://www.findyournose.com/produkte/osho-chakra-breathing-mp3"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="OSHO Chakra Breathing Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-chakra-breathing-meditation-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">OSHO Chakra Breathing Meditation</span> </a> <span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></li><li> <a href="https://www.findyournose.com/produkte/das-yoga-buch"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Das Yoga Buch: Die Geburt des Individuums" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Das Yoga Buch</span> </a> <span class="woocommerce-Price-amount amount">12,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></li></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/osho-kundalini-meditation" class="featured_image_sidebar" title="Anleitung zur OSHO Kundalini Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung der OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-kundalini-meditation" title="Anleitung zur OSHO Kundalini Meditation" class="vce-post-link">Anleitung zur OSHO Kundalini Meditation</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Anleitung für 2 Herz Chakra Meditationen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung zur Herz-Chakra-Meditation von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Anleitung für 2 Herz Chakra Meditationen" class="vce-post-link">Anleitung für 2 Herz Chakra Meditationen</a></div></li><li> <a href="https://www.findyournose.com/koan-beispiele-paradox" class="featured_image_sidebar" title="Was ist ein Koan?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?" class="vce-post-link">Was ist ein Koan?</a></div></li><li> <a href="https://www.findyournose.com/4-schritte-zur-tiefenentspannung" class="featured_image_sidebar" title="4 Schritte zur Tiefenentspannung"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/03/tiefenentspannung-paradies-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="4 Schritte zur Tiefenentspannung" srcset="https://www.findyournose.com/wp-content/uploads/2017/03/tiefenentspannung-paradies-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/03/tiefenentspannung-paradies-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/4-schritte-zur-tiefenentspannung" title="4 Schritte zur Tiefenentspannung" class="vce-post-link">4 Schritte zur Tiefenentspannung</a></div></li><li> <a href="https://www.findyournose.com/uebersicht-meditationstechniken-meditationsmethoden" class="featured_image_sidebar" title="Welche Meditations&shy;techniken gibt es?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/06/meditationstechniken-welche-gibt-es-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Welche Meditationen gibt es?" srcset="https://www.findyournose.com/wp-content/uploads/2014/06/meditationstechniken-welche-gibt-es-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/06/meditationstechniken-welche-gibt-es-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/uebersicht-meditationstechniken-meditationsmethoden" title="Welche Meditations&shy;techniken gibt es?" class="vce-post-link">Welche Meditations&shy;techniken gibt es?</a></div></li><li> <a href="https://www.findyournose.com/osho-dynamische-meditation" class="featured_image_sidebar" title="Anleitung OSHO Dynamische Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung OSHO Dynamische Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-1-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-dynamische-meditation" title="Anleitung OSHO Dynamische Meditation" class="vce-post-link">Anleitung OSHO Dynamische Meditation</a></div></li></ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank" rel="noopener noreferrer">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank" rel="noopener noreferrer">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank" rel="noopener noreferrer">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank" rel="noopener noreferrer">Ästhetisches Sterben</a> <br /></div></div><div id="mks_ads_widget-13" class="widget mks_ads_widget"><h4 class="widget-title">Auf Wiedersehen</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.findyournose.com/sekunden-meditation-des-tages"  > <img src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder20.jpg" alt="komm-wieder20.jpg" style="width:230px; height:220px;" width="230"  height="220"/> </a></li></ul></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 – 2019 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Webdesign: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "426b4c1191", post_id : 1823 } ); } ); /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"},"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"production","locale":"de_DE","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":"https:\/\/www.findyournose.com\/warenkorb","return_url":"https:\/\/www.findyournose.com\/kasse"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOLp4UAAAAACr6-1jNJKaX3DB95RcEHknJmv9q&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2019\/06\/logo-weiss-40px.png","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"Du musst die Datenschutzvereinbarung akzeptieren."},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpgdprcData = {"ajaxURL":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"328970ee34","isMultisite":"","path":"\/","blogId":""}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr lesen</a></div></div> <script src="https://www.findyournose.com/wp-content/cache/min/1/7ab8d526aac3534e7d7c0a759a90df7f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/2cb2aa6e6fc3bb0fb94a11d6d1d8b23d.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.5.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPhilosopher%3A400&#038;subset=latin&#038;ver=2.9.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564970505 -->