<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Meditation bei Unsicherheit | FindYourNose</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CPhilosopher%3A400&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.findyournose.com/wp-content/cache/min/1/24a991626be77a019838153751ee8d4a.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Hier eine stille Meditation bei Unsicherheit und Angstgefühlen. Man kann sie abends vor dem Schlafengehen machen oder während des Tages."/><link rel="canonical" href="https://www.findyournose.com/meditation-bei-unsicherheit" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Meditation bei Unsicherheit | FindYourNose" /><meta property="og:description" content="Hier eine stille Meditation bei Unsicherheit und Angstgefühlen. Man kann sie abends vor dem Schlafengehen machen oder während des Tages." /><meta property="og:url" content="https://www.findyournose.com/meditation-bei-unsicherheit" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:tag" content="Angst" /><meta property="article:tag" content="Für Fortgeschrittene" /><meta property="article:tag" content="Konflikt" /><meta property="article:tag" content="Unruhe" /><meta property="article:section" content="Meditationen" /><meta property="article:published_time" content="2018-11-11T02:02:44+01:00" /><meta property="article:modified_time" content="2018-11-11T17:15:28+01:00" /><meta property="og:updated_time" content="2018-11-11T17:15:28+01:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta property="og:image:alt" content="Meditation bei Unsicherheit - vor dem Einschlafen" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hier eine stille Meditation bei Unsicherheit und Angstgefühlen. Man kann sie abends vor dem Schlafengehen machen oder während des Tages." /><meta name="twitter:title" content="Meditation bei Unsicherheit | FindYourNose" /><meta name="twitter:site" content="@findyournose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen.jpg" /><meta name="twitter:creator" content="@findyournose" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.findyournose.com\/","sameAs":["https:\/\/www.facebook.com\/sekundenmeditation","https:\/\/plus.google.com\/u\/0\/SamarpanPPowels\/about?partnerid=gplp0","https:\/\/www.youtube.com\/user\/MeditationNose","https:\/\/www.pinterest.de\/findyournose\/","https:\/\/twitter.com\/findyournose"],"@id":"https:\/\/www.findyournose.com\/#organization","name":"FindYourNose","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2016\/10\/5logo-findyournose-online-meditation.jpg"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.findyournose.com\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.findyournose.com\/thema\/meditationswege","name":"Meditationswege"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.findyournose.com\/thema\/meditationswege\/hingabe-tantra","name":"Meditationsweg Hingabe"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.findyournose.com\/meditation-bei-unsicherheit","name":"Meditation bei Unsicherheit"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Meditation bei Unsicherheit Kommentar-Feed" href="https://www.findyournose.com/meditation-bei-unsicherheit/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='vce_style-inline-css' type='text/css'>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</style><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Ja'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'Nein'}</style> <script type='text/javascript' src='https://www.findyournose.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"8226543d8c"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1"; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><meta name="generator" content="WooCommerce 3.5.1" /><link rel='shortlink' href='https://www.findyournose.com/?p=2000' /><style type="text/css" media="all">span.wpml-nodis{display:none!important}span.wpml-rtl{unicode-bidi:bidi-override!important;direction:rtl!important;display:inline!important}.wpml-encoded{position:absolute;margin-top:-.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url(https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png);background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/meditation-bei-unsicherheit/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2017/05/logo-shop-bestellung.jpg" /><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('set', 'anonymizeIp', true) 
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.tnp-widget input.tnp-submit{background-color:#8ba920;background-image:none;text-shadow:none;color:#fff}</style><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0"> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-2000 single-format-standard cookies-not-set woocommerce-no-js unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-37536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37536"><a href="https://www.findyournose.com/blog">Blog</a></li><li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png"><source srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/blog/" target="_blank"><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="600" height="60"  class="alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-39203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39203"><a href="https://www.findyournose.com/7-tage-meditation-zuhause-meditieren">Meditations-Challenges</a><li id="menu-item-40102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/" >Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationswege" >Meditationswege</a> » <span><a href="https://www.findyournose.com/thema/meditationswege/hingabe-tantra" >Meditationsweg Hingabe</a> » <span class="breadcrumb_last">Meditation bei Unsicherheit</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-2000" class="vce-single post-2000 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-hingabe-tantra category-meditationswege category-stille-meditationen tag-angst tag-meditationen-fortgeschrittene tag-konflikt tag-unruhe"><header class="entry-header"><h1 class="entry-title">Meditation bei Unsicherheit</h1><div class="entry-subtitle">Eine tantrische Meditation vor dem Schlafengehen</div><div class="entry-meta"></div></header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Meditation bei Unsicherheit - vor dem Einschlafen" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2014/03/meditation-unsicherheit-ausdehnen.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><blockquote><h3>Die tantrische Weisheit:</h3><p><i>Fühle,<br /> wie du alle Richtungen durchdringst,<br /> weit entfernt,<br /> nah. </i></p></blockquote><p>&nbsp;</p><p>&#8222;Erinnere dich an ein grundsätzliches Gesetz: Leben bedeutet Unsicherheit. Nur wenn du bereit bist, in Unsicherheit zu leben, wirst du lebendig sein. <a title="Schicksal, Freiheit und die Seele" href="https://www.findyournose.com/produkte/schicksal-freiheit-und-die-seele-osho">Unsicherheit bedeutet Freiheit</a>. Wenn du bereit bist, dich unsicher zu fühlen und ständig unsicher zu sein, dann wirst du frei sein.&#8220;</p><p><a title="Wer ist Osho?" href="https://www.findyournose.com/wer-ist-osho"><em>Osho</em></a></p><div class="artikel-bg"><h2>Anleitung zur Meditation bei Unsicherheit</h2><p><em>Wann:</em><br /> Jederzeit, besonders gut <a title="Anleitung Golden Light Meditation" href="https://www.findyournose.com/fokus/einschlafen-meditation">vor dem Schlafengehen</a> zu machen<br /> <em>Wie lange:</em> <br /> So lange du brauchst und magst<br /> <em>Musikempfehlungen:</em> <br /> <a href="https://www.amazon.de/gp/product/B00008KGTS?ie=UTF8&amp;tag=findycom-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B00008KGTS" target="_blank" rel="noopener noreferrer">Sea &amp; Silence</a><img src="https://www.assoc-amazon.de/e/ir?t=findycom-21&amp;l=as2&amp;o=3&amp;a=B00008KGTS" alt="" width="1" height="1" border="0" />, <a href="https://www.amazon.de/gp/product/B00016L9J4?ie=UTF8&amp;tag=findycom-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B00016L9J4" target="_blank" rel="noopener noreferrer">Earth Blue</a>, <a href="https://www.amazon.de/gp/product/B00005TZOD?ie=UTF8&amp;tag=findycom-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B00005TZOD" target="_blank" rel="noopener noreferrer">Celestial Classics</a><img src="https://www.assoc-amazon.de/e/ir?t=findycom-21&amp;l=as2&amp;o=3&amp;a=B00005TZOD" alt="" width="1" height="1" border="0" /></p><h3>Erste Phase: Löse Begrenzungen auf</h3><p>&#8222;Fühle, dass das Leben unsicher ist. Sitze mit geschlossenen Augen. Fühle, wie sich deine Mauern und Begrenzungen, die du um dich geschaffen hast, auflösen.</p><p>Erlaube dir zu fühlen, dass das Leben unsicher und unbekannt ist, dass es sich ständig verändert und nicht vorhersehbar ist. Dass der Tod zu uns allen kommen wird.</p><h3>Zweite Phase: Ausdehnung des Herzens</h3><p>Wenn du diese Unsicherheit tief in dir wahrnehmen kannst, dann stehe auf und erlaube ein Gefühl von Ausdehnung hochkommen. Die Augen sind geschlossen. Du kannst die Arme sanft bewegen.</p><p>Beginne die <a title="Anleitung Herz Chakra Meditationen" href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh">Ausdehnung im Herzen</a> und durchdringe alle Richtungen. Bis ins Universum.</p><p>Wenn du Musik möchtest, lege sanfte Musik auf. <a href="https://de.wikipedia.org/wiki/Georg_Deuter" target="_blank" rel="noopener noreferrer">Deuters</a> Musik eignet sich gut, oder auch jede andere, die dein Herz berührt.</p><h3>Dritte Phase: Durchdringe dich selbst</h3><p>Nach der Übung sitze oder liege still, entspanne in dich selbst. Durchdringe dich selbst. Nah.</p><p>Du kannst diese Übung vor dem Schlafen gehen machen, aber auch zu jeder anderer Zeit. Wenn du sie ein paar Mal gemacht hast, kannst du dich jederzeit an diesen Zustand unbegrenzter Freiheit erinnern.</p></div><h3> Was wir tun, um uns sicher zu fühlen&#8230;</h3><p>&#8222;Tantra und Yoga sind sich beide darüber einig, dass deine Engstirnigkeit das Problem ist. Du hast dich selbst so eng gemacht, so richtig eng, dass du dich immer eingeengt fühlst. Die Unfreiheit kommt nicht von irgend woanders her: Die Gebundenheit kommt von deinem engen Verstand.</p><p>Und er wird immer enger und enger, du fühlst dich sehr unter Zwang. Dieser Druck gibt dir das Gefühl von Einengung. <a title="Schicksal, Freiheit und die Seele" href="https://www.findyournose.com/produkte/schicksal-freiheit-und-die-seele-osho">Du hast eine unendliche Seele</a> und ein unendliches Sein, doch das unendliche Sein fühlt sich eingesperrt.</p><p>Was immer du tust, du wirst überall auf Einschränkungen stoßen. Wo immer du dich hinbewegst, du wirst in einer Sackgasse landen. Du kannst nicht über sie hinausgehen. Dort gibt es nur Beschränkung. Dort gibt es keinen offenen Himmel zum Fliegen.</p><p>Aber diese einengenden Zwänge sind von dir selbst erschaffen &#8212; du hast sie dir selbst geschaffen aus ganz bestimmten Gründen heraus: um sicher und gefahrlos zu leben.</p><p>Wenn du Freiheit möchtest, wirst du Sicherheit und Absicherungen verlieren müssen &#8212; sowieso ist Sicherheit nur eine Illusion, es gibt sie nicht wirklich.</p><p>Der Tod wird eintreten &#8212; was immer du auch tust, sterben wirst du auf jeden Fall. All deine Sicherheiten und Absicherungen sind nur Fassade, nichts wird helfen.&#8220;</p><h3>Leben bedeutet Unsicherheit</h3><p>&#8222;Wann immer du etwas sicher machst, verschwindet das Leben. Bleibe in Unsicherheit, das ist die wesentliche Qualität des Lebens selbst. Nichts kann dagegen getan werden. Und es ist wunderschön so!</p><p>Wenn es keine Mauern mehr um dich herum gibt, wird es einfach für dich sein, alles zu durchdringen. Dann gibt es keinen Punkt mehr, wo du endest. <a title="Herzschmerz in Freude verwandeln" href="https://www.findyournose.com/herzschmerz-freude-verwandeln">Du beginnst einfach im Herzen</a> und endest nirgendwo.</p><p>Du hast ein Zentrum im Herzen aber keine Umgebung. Die Umgebung dehnt sich aus &#8212; weiter und weiter. Der ganze Raum ist von ihr umgeben. Die Sterne bewegen sich mit ihr. Welten werden geboren und lösen sich auf.</p><p>Planeten entstehen und vergehen. Der ganze Kosmos wird zu deiner Umgebung. Wo wird dein Ego in dieser Weite bleiben?&#8220;</p><p><em><a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse"><img class="size-full wp-image-3058 alignleft" src="https://www.findyournose.com/wp-content/uploads/2014/02/buch-der_Geheimnisse-osho.jpg" alt="buch-der_Geheimnisse-osho" width="100" height="141" /></a></em></p><p>&nbsp;</p><p><em><a title="Wer ist Osho?" href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszüge aus<br /> dem tantrischen <a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse">Buch der Geheimnisse</a></em></p><p>&nbsp;</p> <a href="https://www.findyournose.com/veraenderung-essenz-leben" class="sc-button limegreen large" target="_self">Veränderung – die Essenz des Lebens</a><p>&nbsp;</p><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="post-31833 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-achtsamkeit product_tag-anfaengergeist product_tag-kleinigkeiten product_tag-vorbereitung first instock featured taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/jahreskalender-meditation-2019" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018.jpg 500w, https://www.findyournose.com/wp-content/uploads/2015/08/jahreskalender-meditation-2018-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Tischkalender &#8218;Meditation&#8216; 2019</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">6,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/jahreskalender-meditation-2019" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-32824 product type-product status-publish has-post-thumbnail product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-meditations-seminare instock featured sold-individually taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">FindYourNose Medi-Club buchen</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-30635 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-vorbereitung last instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/tueranhaenger-bitte-nicht-stoeren" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="3 Türhänger &#039;Frosch, Fallschirm, Löwe&#039;: Bitte nicht stören" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Türanhänger: Bitte nicht stören</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">2,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">8,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/tueranhaenger-bitte-nicht-stoeren" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none"><div class="ShariffHeadline">Teile diesen Beitrag</div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.findyournose.com%2Fmeditation-bei-unsicherheit" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.findyournose.com%2Fmeditation-bei-unsicherheit&text=Meditation+bei+Unsicherheit" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.findyournose.com%2Fmeditation-bei-unsicherheit" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.findyournose.com%2Fmeditation-bei-unsicherheit&media=https%3A%2F%2Fwww.findyournose.com%2Fwp-content%2Fuploads%2F2014%2F03%2Fmeditation-unsicherheit-ausdehnen.jpg&description=Meditation+bei+Unsicherheit" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Meditation+bei+Unsicherheit%20https%3A%2F%2Fwww.findyournose.com%2Fmeditation-bei-unsicherheit" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1971 post type-post status-publish format-standard has-post-thumbnail category-spontan-zen category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-loslassen tag-stress tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/ziele-ursprung-aller-anspannung" title="Ziele &#8211; Ursprung aller Anspannung"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/08/ziele-ursprung-anspannung1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ziele – Ursprung aller Anspannung" srcset="https://www.findyournose.com/wp-content/uploads/2014/08/ziele-ursprung-anspannung1-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/08/ziele-ursprung-anspannung1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/ziele-ursprung-aller-anspannung" title="Ziele &#8211; Ursprung aller Anspannung">Ziele &#8211; Ursprung aller Anspannung</a></h2></header></article><article class="vce-post vce-lay-e post-1712 post type-post status-publish format-standard has-post-thumbnail category-aktive-meditationen category-meditationen category-zentrierung-hara category-meditationswege tag-herausforderung tag-lebensenergie tag-loslassen tag-mut tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/osho-dynamische-meditation" title="Anleitung OSHO Dynamische Meditation"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung OSHO Dynamische Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-1-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/osho-dynamische-meditation" title="Anleitung OSHO Dynamische Meditation">Anleitung OSHO Dynamische Meditation</a></h2></header></article><article class="vce-post vce-lay-e post-2017 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-eltern-meditationen category-stille-meditationen tag-einschlafen-meditation tag-meditationen-fortgeschrittene tag-konflikt tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/atemmeditation-vorsaetze-verwirklichen" title="Wie du deine Vorsätze verwirklichen kannst – eine Atemmeditation"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/11/unterbewusstsein-anapan-sati-yog-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Mit Anapan Sati Yog (Atemmeditation) Vorsätze ins Unterbewusstsein bringen" srcset="https://www.findyournose.com/wp-content/uploads/2014/11/unterbewusstsein-anapan-sati-yog-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/unterbewusstsein-anapan-sati-yog-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/atemmeditation-vorsaetze-verwirklichen" title="Wie du deine Vorsätze verwirklichen kannst – eine Atemmeditation">Wie du deine Vorsätze verwirklichen kannst – eine Atemmeditation</a></h2></header></article><article class="vce-post vce-lay-e post-785 post type-post status-publish format-standard has-post-thumbnail category-hingabe-tantra category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-befriedigung tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/perfekte-meister-gibt-es-zu-jeder-zeit" title="Perfekte Meister gibt es zu jeder Zeit"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/02/perfekte-meister-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Perfekte Meister gibt es zu jeder Zeit" srcset="https://www.findyournose.com/wp-content/uploads/2015/02/perfekte-meister-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/02/perfekte-meister-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/perfekte-meister-gibt-es-zu-jeder-zeit" title="Perfekte Meister gibt es zu jeder Zeit">Perfekte Meister gibt es zu jeder Zeit</a></h2></header></article><article class="vce-post vce-lay-e post-30899 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-zuhause-meditieren tag-freude tag-lebensenergie tag-retreat"><div class="meta-image"> <a href="https://www.findyournose.com/zuhause-meditieren-lebendigkeit-spielen" title="Zuhause meditieren: den Tag in Lebendigkeit verbringen"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/07/05-lebendigkeit-neu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zuhause meditieren: in Lebendigkeit und spielerisch leben" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/05-lebendigkeit-neu-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/07/05-lebendigkeit-neu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/zuhause-meditieren-lebendigkeit-spielen" title="Zuhause meditieren: den Tag in Lebendigkeit verbringen">Zuhause meditieren: den Tag in Lebendigkeit verbringen</a></h2></header></article></div></div><div id="comments" class="comments-main"><div class="comments-holder main-box"><h3 class="comment-title main-box-title">2 Kommentare</h3><div class="main-box-inside content-inside"><ul class="comment-list"><li id="comment-833" class="comment even thread-even depth-1 parent"><article id="div-comment-833" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">MARPA</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/meditation-bei-unsicherheit#comment-833"> <time datetime="2015-09-07T14:18:14+00:00"> 7. September 2015 um 14:18&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>LIEBE SAMARPAN,    DANKE DAS IST EINE GROSSARTIGE ANREGUNG HEUTE<br /> NICHT SO LEICHT DA ICH MICH GERNE SICHERFUEHLEN MOECHTE ABER DASS DAS ZULASSEN VON UNSICHERHEIT RAUM OEFFNET UND DURCH UNSERE STERBLICHKEIT SO ODER SO EINE ILLUSION IST FINDE ICH DIE ANREGUNG DAS UNSICHERHEIT EINE WESENTLICHE QUALITAET IST SUPER ICH BIN GESPANNT AUF DIE MEDITATION.   DANKE DIR HERZLICHEN GRUSS MARPA</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-833' onclick='return addComment.moveForm( "div-comment-833", "833", "respond", "2000" )' aria-label='Antworte auf MARPA'>Antworten</a></div></article><ul class="children"><li id="comment-834" class="comment byuser comment-author-samarpan odd alt depth-2"><article id="div-comment-834" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='https://www.findyournose.com/samarpan-p-powels' rel='external nofollow' class='url'>Samarpan</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/meditation-bei-unsicherheit#comment-834"> <time datetime="2015-09-07T22:56:06+00:00"> 7. September 2015 um 22:56&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Lieber Marpa, das freut mich, dass das eine gute Anregung für dich heute ist. Diese Meditation habe ich oft in Poona angeleitet und war jedesmal zutiefst erfreut und berührt davon. Viel Freude damit! und alles Liebe, von Samarpan</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-834' onclick='return addComment.moveForm( "div-comment-834", "834", "respond", "2000" )' aria-label='Antworte auf Samarpan'>Antworten</a></div></article></li></ul></li></ul></div></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meditation-bei-unsicherheit#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="4444f35b3c"  name="4444f35b3c"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />   Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='2000' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern vielmehr, um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"> <a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li><li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das spirituelle Video von heute</a></li><li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li></ul></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neu</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/was-ist-bewusstheit-beispiele" class="featured_image_sidebar" title="Was ist Bewusstheit? Magie! Einige Beispiele."><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/04/magie-bewusstheit-beispiele-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was ist Bewusstheit? Magie. Einige Beispiele." srcset="https://www.findyournose.com/wp-content/uploads/2016/04/magie-bewusstheit-beispiele-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/04/magie-bewusstheit-beispiele-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/was-ist-bewusstheit-beispiele" title="Was ist Bewusstheit? Magie! Einige Beispiele." class="vce-post-link">Was ist Bewusstheit? Magie! Einige Beispiele.</a></div></li><li> <a href="https://www.findyournose.com/prana-stirn-fuehlen-meditation-vor-einschlafen" class="featured_image_sidebar" title="Prana in der Stirn fühlen &#8211; Meditation vor dem Einschlafen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/11/prana-einschlafmeditation-tod-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Prana in der Stirn fühlen - Meditation vor dem Einschlafen" srcset="https://www.findyournose.com/wp-content/uploads/2015/11/prana-einschlafmeditation-tod-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/11/prana-einschlafmeditation-tod-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/prana-stirn-fuehlen-meditation-vor-einschlafen" title="Prana in der Stirn fühlen &#8211; Meditation vor dem Einschlafen" class="vce-post-link">Prana in der Stirn fühlen &#8211; Meditation vor dem...</a></div></li><li> <a href="https://www.findyournose.com/5-tipps-fuer-disziplin-beim-meditieren" class="featured_image_sidebar" title="5 Tipps für mehr Disziplin beim Meditieren"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/07/disziplin-meditation-meditieren-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="5 Tipps für Disziplin beim Meditieren" srcset="https://www.findyournose.com/wp-content/uploads/2015/07/disziplin-meditation-meditieren-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/07/disziplin-meditation-meditieren-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/5-tipps-fuer-disziplin-beim-meditieren" title="5 Tipps für mehr Disziplin beim Meditieren" class="vce-post-link">5 Tipps für mehr Disziplin beim Meditieren</a></div></li></ul></div><div id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose Empfehlungen </span></h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club?attribute_pa_abo-dauer=1-woche-gratis-teilnehmen"  > <img src="https://www.findyournose.com/wp-content/uploads/2018/08/sidebar-gratis-medi-club.jpg" alt="sidebar-gratis-medi-club.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/quiz-welcher-typ-meditation-passt-zu-dir"  > <img src="https://www.findyournose.com/wp-content/uploads/2018/09/sidebar-meditations-quiz.jpg" alt="sidebar-meditations-quiz.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul></div><div class="vce-sticky"><div id="text-42" class="widget widget_text"><h4 class="widget-title">Täglich gemeinsam meditieren</h4><div class="textwidget"><p><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a><br /> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #989592" >Zum FindYourNose Medi-Club</a></p></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nlang" value=""> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen"></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/tiefe-entspannung-beim-sterben" class="featured_image_sidebar" title="Tiefe Entspannung beim Sterben"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/08/entspannung-im-sterben-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Tiefe Entspannung im Sterben" srcset="https://www.findyournose.com/wp-content/uploads/2014/08/entspannung-im-sterben-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/08/entspannung-im-sterben-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/tiefe-entspannung-beim-sterben" title="Tiefe Entspannung beim Sterben" class="vce-post-link">Tiefe Entspannung beim Sterben</a></div></li><li> <a href="https://www.findyournose.com/liebe-etwas-grossartiges" class="featured_image_sidebar" title="Liebe etwas Großartiges"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/07/liebe-etwas-grossartiges-osho-zitat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Liebe etwas Großartiges, etwas Schönes, Unschuldiges, Wahres... -- denn du wirst zu dem, was du liebst. Ein erhellendes Osho ZItat." srcset="https://www.findyournose.com/wp-content/uploads/2014/07/liebe-etwas-grossartiges-osho-zitat-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/07/liebe-etwas-grossartiges-osho-zitat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/liebe-etwas-grossartiges" title="Liebe etwas Großartiges" class="vce-post-link">Liebe etwas Großartiges</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Das Buch der Geheimnisse – 112 tantrische Meditationen von Osho" /> <span class="product-title">Für Fortgeschrittene: Das Buch der Geheimnisse</span> </a><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div> <span class="woocommerce-Price-amount amount">29,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/jesus-mensch-und-meister"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-jesus-mensch-meister-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Jesus - Mensch und Meister" /> <span class="product-title">Jesus - Mensch und Meister</span> </a> <span class="woocommerce-Price-amount amount">16,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/der-gott-den-es-nicht-gibt"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Der Gott, den es nicht gibt" /> <span class="product-title">Der Gott, den es nicht gibt</span> </a> <span class="woocommerce-Price-amount amount">9,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/das-feuer-der-meditation"> <img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-feuer-meditation-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Das Feuer der Meditation: Vom Trubel des Alltags zu Stille, Tiefe, Sein" /> <span class="product-title">Das Feuer der Meditation</span> </a> <span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/osho-kundalini-meditation" class="featured_image_sidebar" title="Anleitung zur OSHO Kundalini Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung der OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-kundalini-meditation" title="Anleitung zur OSHO Kundalini Meditation" class="vce-post-link">Anleitung zur OSHO Kundalini Meditation</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Anleitung für 2 Herz Chakra Meditationen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung zur Herz-Chakra-Meditation von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Anleitung für 2 Herz Chakra Meditationen" class="vce-post-link">Anleitung für 2 Herz Chakra Meditationen</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 15pt;" aria-label="Alleinsein (29 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.858974359pt;" aria-label="Angst (81 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0769230769pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.1538461538pt;" aria-label="Befriedigung (52 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 19.3974358974pt;" aria-label="Bewusstsein (93 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.4358974359pt;" aria-label="Buddha (43 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.9615384615pt;" aria-label="Denken (63 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 16.3461538462pt;" aria-label="Drama (42 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.8205128205pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 19.8461538462pt;" aria-label="Entspannung (104 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 18.5897435897pt;" aria-label="Freude (74 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 13.7435897436pt;" aria-label="Freunde (21 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 15pt;" aria-label="Für Fortgeschrittene (29 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.1538461538pt;" aria-label="Geschichten (52 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 19.2179487179pt;" aria-label="Glück (89 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 9.79487179487pt;" aria-label="Gott (7 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.2179487179pt;" aria-label="Herausforderung (89 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 19.3076923077pt;" aria-label="Herz (90 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.358974359pt;" aria-label="Hoffnung (32 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.7564102564pt;" aria-label="Konflikt (102 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 15.358974359pt;" aria-label="Kreativität (32 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 20.3846153846pt;" aria-label="Lebensenergie (120 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.3076923077pt;" aria-label="Loslassen (91 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2435897436pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.79487179487pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 15.5384615385pt;" aria-label="Mut (34 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (180 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-29" style="font-size: 15.0897435897pt;" aria-label="Retreat (30 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-30" style="font-size: 14.1025641026pt;" aria-label="Schuld (23 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 15.5384615385pt;" aria-label="Sterben (34 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 18.858974359pt;" aria-label="Stress (80 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.9230769231pt;" aria-label="Test (22 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 18.7692307692pt;" aria-label="Unruhe (79 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8.71794871795pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "828ea8e24f", post_id : 2000 } ); } ); /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"Du musst die Datenschutzvereinbarung akzeptieren."},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpgdprcData = {"ajaxURL":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"91e1450ef0"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr lesen</a></div></div> <script src="https://www.findyournose.com/wp-content/cache/min/1/7912a1816f35c227d15e302fe231996a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CPhilosopher%3A400&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/24a991626be77a019838153751ee8d4a.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.1.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1541988160 -->