<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_6c5f1b8f3840a6389f4e77faa251c542.css" rel="stylesheet" /><link media="screen" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_0dca6911deeb7651a62ee4f575c239f0.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><title>Verschwinde. Meditation für ein entspanntes Leben | FindYourNose</title><meta name="description" content="Schon jetzt verschwinden. Noch im Leben. Und die große Entspannung erleben. Eine Osho Meditation" /><link rel="canonical" href="https://www.findyournose.com/verschwinde-meditation" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Verschwinde. Meditation für ein entspanntes Leben | FindYourNose" /><meta property="og:description" content="Schon jetzt verschwinden. Noch im Leben. Und die große Entspannung erleben. Eine Osho Meditation" /><meta property="og:url" content="https://www.findyournose.com/verschwinde-meditation" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" /><meta property="article:published_time" content="2022-07-01T12:41:06+00:00" /><meta property="article:modified_time" content="2022-07-01T13:40:21+00:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="216" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Samarpan P. Powels" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@findyournose" /><meta name="twitter:site" content="@findyournose" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Samarpan P. Powels" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="3 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.findyournose.com/#organization","name":"FindYourNose","url":"https://www.findyournose.com/","sameAs":["https://www.pinterest.de/findyournose/","https://www.youtube.com/c/FindYourNose","https://www.facebook.com/sekundenmeditation","https://twitter.com/findyournose"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.findyournose.com/#/schema/logo/image/","url":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","contentUrl":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","width":512,"height":512,"caption":"FindYourNose"},"image":{"@id":"https://www.findyournose.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.findyournose.com/#website","url":"https://www.findyournose.com/","name":"FindYourNose","description":"Online Magazin für Meditation","publisher":{"@id":"https://www.findyournose.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.findyournose.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.findyournose.com/verschwinde-meditation#primaryimage","url":"https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg","contentUrl":"https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg","width":600,"height":216,"caption":"Verschwinde – Meditation von Osho"},{"@type":"WebPage","@id":"https://www.findyournose.com/verschwinde-meditation#webpage","url":"https://www.findyournose.com/verschwinde-meditation","name":"Verschwinde. Meditation für ein entspanntes Leben | FindYourNose","isPartOf":{"@id":"https://www.findyournose.com/#website"},"primaryImageOfPage":{"@id":"https://www.findyournose.com/verschwinde-meditation#primaryimage"},"datePublished":"2022-07-01T12:41:06+00:00","dateModified":"2022-07-01T13:40:21+00:00","description":"Schon jetzt verschwinden. Noch im Leben. Und die große Entspannung erleben. Eine Osho Meditation","breadcrumb":{"@id":"https://www.findyournose.com/verschwinde-meditation#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.findyournose.com/verschwinde-meditation"]}]},{"@type":"BreadcrumbList","@id":"https://www.findyournose.com/verschwinde-meditation#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.findyournose.com/"},{"@type":"ListItem","position":2,"name":"Meditationen","item":"https://www.findyournose.com/thema/meditationen"},{"@type":"ListItem","position":3,"name":"Meditationen im Alltag","item":"https://www.findyournose.com/thema/meditationen/meditationen-im-alltag"},{"@type":"ListItem","position":4,"name":"Verschwinde."}]},{"@type":"Article","@id":"https://www.findyournose.com/verschwinde-meditation#article","isPartOf":{"@id":"https://www.findyournose.com/verschwinde-meditation#webpage"},"author":{"name":"Samarpan P. Powels","@id":"https://www.findyournose.com/#/schema/person/21763a83b0a7573daeabe81568f065b5"},"headline":"Verschwinde.","datePublished":"2022-07-01T12:41:06+00:00","dateModified":"2022-07-01T13:40:21+00:00","mainEntityOfPage":{"@id":"https://www.findyournose.com/verschwinde-meditation#webpage"},"wordCount":425,"commentCount":0,"publisher":{"@id":"https://www.findyournose.com/#organization"},"image":{"@id":"https://www.findyournose.com/verschwinde-meditation#primaryimage"},"thumbnailUrl":"https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg","keywords":["Bewusstsein","Entspannung","Für Fortgeschrittene","Loslassen"],"articleSection":["Meditationen","Meditationen für den Alltag","Meditationsweg Nichtsein","Meditationswege","Sterben","Stille Meditationen"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.findyournose.com/verschwinde-meditation#respond"]}]},{"@type":"Person","@id":"https://www.findyournose.com/#/schema/person/21763a83b0a7573daeabe81568f065b5","name":"Samarpan P. Powels","description":"Samarpan ist Meditationslehrerin und Herausgeberin von FindYourNose, Herzschmerz Tipps und FindYourNose Marketing.","sameAs":["https://www.facebook.com/sekundenmeditation/"],"url":"https://www.findyournose.com/author/samarpan"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Verschwinde. Kommentar-Feed" href="https://www.findyournose.com/verschwinde-meditation/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.findyournose.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='vce-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js' id='bluebird-js'></script> <script type='text/javascript' id='woocommerce_de_frontend-js-extra'>var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"7d8dcee521"};
var woocommerce_remove_updated_totals = {"val":"0"};
var woocommerce_payment_update = {"val":"1"};
var german_market_price_variable_products = {"val":"gm_default"};
var german_market_price_variable_theme_extra_element = {"val":"none"};
var german_market_legal_info_product_reviews = {"element":".woocommerce-Reviews .commentlist"};
var ship_different_address = {"message":"<p class=\"woocommerce-notice woocommerce-notice--info woocommerce-info\" id=\"german-market-puchase-on-account-message\">\"Lieferung an eine andere Adresse senden\" ist f\u00fcr die gew\u00e4hlte Zahlungsart \"Kauf auf Rechnung\" nicht verf\u00fcgbar und wurde deaktiviert!<\/p>","before_element":".woocommerce-checkout-payment"};</script> <link rel="https://api.w.org/" href="https://www.findyournose.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.findyournose.com/wp-json/wp/v2/posts/74316" /><link rel='shortlink' href='https://www.findyournose.com/?p=74316' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fverschwinde-meditation" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fverschwinde-meditation&#038;format=xml" /><meta name="generator" content="Redux 4.3.15" /><style data-eae-name="dghyX">.__eae_cssd, .dghyX {unicode-bidi: bidi-override;direction: rtl;}</style> <script>var __eae_open = function (str) { document.location.href = __eae_decode(str); }; var __eae_decode = function (str) { return str.replace(/[a-zA-Z]/g, function(c) { return String.fromCharCode( (c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26 ); }); }; var __eae_decode_emails = function () { var __eae_emails = document.querySelectorAll(".__eae_r13"); for (var i = 0; i < __eae_emails.length; i++) { __eae_emails[i].textContent = __eae_decode(__eae_emails[i].textContent); } }; if (document.readyState !== "loading") { __eae_decode_emails(); } else if (document.addEventListener) { document.addEventListener("DOMContentLoaded", __eae_decode_emails); } else { document.attachEvent("onreadystatechange", function () { if (document.readyState !== "loading") __eae_decode_emails(); }); } var _9jY1ygt6LNV_bp3T_ = function (str) { var r = function (a, d) { var map = "!\"#$%&'()*+,-./0123456789:;<=>?@ABCDEFGHIJKLMNOPQRSTUVWXYZ[\\]^_`abcdefghijklmnopqrstuvwxyz{|}~"; for (var i = 0; i < a.length; i++) { var pos = map.indexOf(a[i]); d += pos >= 0 ? map[(pos + 47) % 94] : a[i]; } return d; }; window.location.href = r(str, ""); }; document.addEventListener("copy", function (event) { if ( NodeList.prototype.forEach === undefined || Array.from === undefined || String.prototype.normalize === undefined || ! event.clipboardData ) { return; } var encoded = []; var copiedText = window.getSelection().toString().trim(); document.querySelectorAll( "." + document.querySelector("style[data-eae-name]").dataset.eaeName ).forEach(function (item) { encoded.push(item.innerText.trim()); }); if (! encoded.length) { return; } encoded.filter(function (value, index, self) { return self.indexOf(value) === index; }).map(function (item) { return { original: new RegExp(item.replace(/[-\/\\^$*+?.()|[\]{}]/g, "\\$&"), "ig"), reverse: Array.from(item.normalize("NFC")) .reverse() .join('') .replace(/[()]/g, "__eae__") }; }).forEach(function (item) { copiedText = copiedText.replace( item.original, item.reverse.replace("__eae__", "(").replace("__eae__", ")") ) }); event.clipboardData.setData("text/plain", copiedText); event.preventDefault(); });</script> <link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://www.findyournose.com/feed/podcast" /> <script type="text/javascript">if(!window["WPAC"])var WPAC={};WPAC._Options={debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments,.comments-wrapper",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.7.4"};WPAC._Callbacks={"beforeSelectElements":function(dom){},"beforeUpdateComments":function(newDom,commentUrl){},"afterUpdateComments":function(newDom,commentUrl){},"beforeSubmitComment":function(){},"afterPostComment":function(commentUrl,unapproved){}};</script><style>.cmplz-hidden{display:none!important;}</style><script data-service="google-analytics" data-category="statistics" type="text/plain">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://www.findyournose.com/verschwinde-meditation/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">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</style><meta name="facebook-domain-verification" content="m49tond1xtfdi14f2gb8lvbh1orf8b" /></head><body data-cmplz=1 class="post-template-default single single-post postid-74316 single-format-standard wp-embed-responsive theme-voice woocommerce-no-js vce-sid-right voice-v_3_0_1 voice-child"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-67356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67356"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li><li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-67665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67665"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" rel="noopener" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a target="_blank" rel="noopener" href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" data-srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><source data-srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="https://www.findyournose.com/produkte/samarpan-reise-mystik-indien"><noscript><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2022/06/reise-indien-topbanner5.jpg" alt="Samarpan Goes East - Reise ins mystische Indien" width="600" height="60"  class="alignright" /></noscript><img style="padding-right:20px; padding-top:10px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%2060%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2022/06/reise-indien-topbanner5.jpg" alt="Samarpan Goes East - Reise ins mystische Indien" width="600" height="60"  class="lazyload alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-63865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-66318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a><li id="menu-item-70193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70193"><a href="https://www.findyournose.com/wolkenkunst-meditation">Wolkenkunst</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-67196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-70358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70358"><a href="https://www.findyournose.com/shop-meditation">Shop</a><ul class="sub-menu"><li id="menu-item-73721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73721"><a href="https://www.findyournose.com/findyournose-t-shirt-shop">T-Shirt Shop</a></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="sticky_header" class="header-sticky"><div class="container"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><source data-srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></picture></a></span></div><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70193"><a href="https://www.findyournose.com/wolkenkunst-meditation">Wolkenkunst</a></ul><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70358"><a href="https://www.findyournose.com/shop-meditation">Shop</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73721"><a href="https://www.findyournose.com/findyournose-t-shirt-shop">T-Shirt Shop</a></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/">Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationen">Meditationen</a> » <span><a href="https://www.findyournose.com/thema/meditationen/meditationen-im-alltag">Meditationen im Alltag</a> » <span class="breadcrumb_last" aria-current="page">Verschwinde.</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-74316" class="vce-single post-74316 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-meditationen-im-alltag category-nichtsein-buddhismus category-meditationswege category-sterben-osho-zitate category-stille-meditationen tag-bewusstsein tag-entspannung tag-meditationen-anleitung-fortgeschrittene tag-loslassen"><header class="entry-header"><h1 class="entry-title">Verschwinde.</h1><div class="entry-subtitle">Schon jetzt verschwinden. Noch im Leben. Durch diese Meditation die große Entspannung erleben, ohne Sorgen, ohne Trauer, ohne Probleme. In stiller Präsenz erkennen, wie das Leben ohne dich ist.</div><div class="entry-meta"></div></header><div class="meta-image"> <noscript><img width="600" height="216" src="https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Verschwinde – Meditation von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg 600w, https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation-500x180.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img width="600" height="216" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20216%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg" class="lazyload attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Verschwinde – Meditation von Osho" data-srcset="https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation.jpg 600w, https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2022/07/verschwinde-meditation-500x180.jpg 500w" data-sizes="(max-width: 600px) 100vw, 600px" /></div><div class="entry-headline"><p>Schon jetzt verschwinden. Noch im Leben. Durch diese Meditation die große Entspannung erleben, ohne Sorgen, ohne Trauer, ohne Probleme. In stiller Präsenz erkennen, wie das Leben ohne dich ist.</p></div><div class="entry-content"><p>&#8222;Es gibt eine der ältesten <a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a>, die noch in einigen Klöstern Tibets verwendet wird. Die Meditation basiert auf dieser Wahrheit, die ich dir jetzt sage:</p><p>Sie lehren, dass du manchmal einfach <a href="https://www.findyournose.com/leben-im-meer-verschwinden">verschwinden</a> kannst. Wenn du im Garten sitzt, fängst du einfach an zu fühlen, dass du verschwindest. Schaue einfach, wie die Welt aussieht, wenn du aus der Welt verschwunden bist, wenn du nicht mehr hier bist, wenn du ganz durchsichtig geworden bist. Versuche nur eine einzige Sekunde lang, <a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">nicht zu sein</a>.</p><p>Sei in deinem eigenen Haus so, als ob du <a href="https://www.findyournose.com/podcast/still-sitzen-nichts-tun-gefuehrte-meditation">nicht existieren</a> würdest.</p><p>Bedenke nur, dass du eines Tages nicht mehr da sein wirst. Eines Tages wirst du gegangen sein, <a href="https://www.findyournose.com/meditationen-sterben-tod">du wirst tot sein</a>; das Radio wird immer noch laufen, die Frau wird immer noch das Frühstück zubereiten, die Kinder werden sich immer noch für die Schule fertig machen.</p><p>Denke daran: Heute bist du weg, du bist einfach nicht mehr da. Werde zu einem Geist. Während du in deinem Sessel sitzt, verschwindest du einfach, du denkst nur: &#8222;Ich habe keine Realität mehr; ich bin nicht.&#8220; Und sieh einfach, wie es im Haus weitergeht. Es wird große Ruhe und Stille herrschen. Alles wird so weitergehen, wie es ist.</p><p>Ohne dich wird alles so weiterlaufen, wie es ist. Nichts wird fehlen. Welchen Sinn hat es dann, immer beschäftigt zu sein, etwas zu tun, besessen vom Tätigsein? Was ist dann der Sinn? Du wirst verschwunden sein, und alles, was du getan hast, wird verschwinden &#8211; als ob du deinen Namen in den Sand geschrieben hättest, und der Wind kommt, und die Unterschrift verschwindet… und alles ist vorbei. Sei so, als ob du nie existiert hättest.</p><p>Das ist wirklich eine <a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">wunderschöne Meditation</a>. Du kannst sie viele Male in vierundzwanzig Stunden ausführen. Eine halbe Sekunde genügt; eine halbe Sekunde lang hältst du einfach inne … du bist nicht … und die Welt geht weiter.</p><p>Wenn du dir mehr und mehr bewusst wirst, dass die Welt auch ohne dich weiterläuft, dann wirst du in der Lage sein, einen anderen Teil deines Wesens zu entdecken, der lange Zeit, ein Leben lang, vernachlässigt wurde – und das ist der empfängliche Weg. Du lässt alles einfach zu, du wirst zu einer Tür. Die Dinge gehen auch ohne dich weiter.&#8220;</p><p><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, The Discipline of Transcendence Vol. 4</p> <a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag" class="sc-button limegreen large" target="_self">Weitere Meditationen für den Alltag</a><div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeMae3_UfoTPs-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video" data-cmplz-target="src" data-src-cmplz="https://www.youtube-nocookie.com/embed/Mae3_UfoTPs?rel=0" data-deferlazy="1" width="560" height="315"  src="about:blank"  title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><div class="woocommerce columns-3"><ul class="products columns-3"><li class="nyp-product product type-product post-74106 status-publish first instock product_cat-meditations-seminare has-post-thumbnail featured virtual taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/samarpan-reise-mystik-indien" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-srcset="https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2022/06/banner-indienreise-5-100x100.jpg 100w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Samarpan Goes East – eine Reise ins mystische Indien</h2></a><form action="https://www.findyournose.com/produkte/samarpan-reise-mystik-indien" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-72078 status-publish instock product_cat-meditations-seminare product_cat-zuhause-meditieren-hilfsmittel product_tag-achtsamkeit product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-lieben product_tag-meditation-lernen product_tag-meditationen has-post-thumbnail featured downloadable virtual taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/online-meditationstag-mond" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Der schwindende Mond – Online Meditationstag mit Samarpan" srcset="https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Der schwindende Mond – Online Meditationstag mit Samarpan" data-srcset="https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/08/mond-meditage-500-1.jpg 500w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Der schwindende Mond – Online Meditationstag 9. Juli</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>98,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/online-meditationstag-mond" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-32824 status-publish last instock product_cat-meditations-seminare product_cat-zuhause-meditieren-hilfsmittel has-post-thumbnail featured sold-individually taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online Medi-Club - Zuhause meditieren" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online Medi-Club - Zuhause meditieren" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Mitgliedschaft im FindYourNose Medi-Club</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1819 post type-post status-publish format-standard has-post-thumbnail category-nichtsein-buddhismus category-ueber-meditation category-was-ist-meditation tag-denken tag-drama tag-entspannung"><div class="meta-image"> <a href="https://www.findyournose.com/denken-meditation-nichts-tun" title="Denken hilft nicht &#8211; Meditation ist nicht zu erreichen"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/11/nichts-tun-meditation3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Denken hilft nicht – Meditation ist nicht zu erreichen" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2014/11/nichts-tun-meditation3-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/nichts-tun-meditation3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/11/nichts-tun-meditation3-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Denken hilft nicht – Meditation ist nicht zu erreichen" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/11/nichts-tun-meditation3-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/nichts-tun-meditation3-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/denken-meditation-nichts-tun" title="Denken hilft nicht &#8211; Meditation ist nicht zu erreichen">Denken hilft nicht &#8211; Meditation ist nicht zu erreichen</a></h2></header></article><article class="vce-post vce-lay-e post-2026 post type-post status-publish format-standard has-post-thumbnail category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-drama tag-entspannung tag-konflikt tag-stress tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-tipps-nervositaet-stress-anspannung" title="3 meditative Tipps bei Nervosität, Stress und Anspannung"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/12/3-tipps-stress-anspannung2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="3 meditative Tipps bei Nervosität, Stress und Anspannung" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2014/12/3-tipps-stress-anspannung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/12/3-tipps-stress-anspannung2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/12/3-tipps-stress-anspannung2-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="3 meditative Tipps bei Nervosität, Stress und Anspannung" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/12/3-tipps-stress-anspannung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/12/3-tipps-stress-anspannung2-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-tipps-nervositaet-stress-anspannung" title="3 meditative Tipps bei Nervosität, Stress und Anspannung">3 meditative Tipps bei Nervosität, Stress und Anspannung</a></h2></header></article><article class="vce-post vce-lay-e post-1795 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-eltern-meditationen category-zentrierung-hara category-meditationswege category-stille-meditationen tag-einschlafen-meditation tag-konflikt tag-stress"><div class="meta-image"> <a href="https://www.findyournose.com/zentrierung-hara-ueben-einschlafen" title="Zentrierung im Hara üben – die ganze Nacht hindurch"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/zentrierung-hara-einschlafen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zentrierung im Hara üben – die ganze Nacht hindurch" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/zentrierung-hara-einschlafen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/zentrierung-hara-einschlafen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/02/zentrierung-hara-einschlafen-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zentrierung im Hara üben – die ganze Nacht hindurch" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/02/zentrierung-hara-einschlafen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/zentrierung-hara-einschlafen-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/zentrierung-hara-ueben-einschlafen" title="Zentrierung im Hara üben – die ganze Nacht hindurch">Zentrierung im Hara üben – die ganze Nacht hindurch</a></h2></header></article><article class="vce-post vce-lay-e post-1868 post type-post status-publish format-standard has-post-thumbnail category-erfahrungsberichte-meditation category-spontan-zen category-meditationswege category-ueber-meditation tag-herausforderung tag-herz tag-lebensenergie"><div class="meta-image"> <a href="https://www.findyournose.com/spontaneitaet-ist-lebensfreude" title="Spontaneität ist Lebensfreude"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/spontaneitaet-ist-lebensfreude" title="Spontaneität ist Lebensfreude">Spontaneität ist Lebensfreude</a></h2></header></article><article class="vce-post vce-lay-e post-1787 post type-post status-publish format-standard has-post-thumbnail category-natuerlichkeit-taoismus category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-drama tag-entspannung tag-konflikt tag-mut tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-kennt-keine-schuld" title="Meditation kennt keine Schuld"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/05/keine-schuld-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation kennt keine Schuld" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2014/05/keine-schuld-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/keine-schuld-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/05/keine-schuld-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation kennt keine Schuld" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/05/keine-schuld-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/keine-schuld-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-kennt-keine-schuld" title="Meditation kennt keine Schuld">Meditation kennt keine Schuld</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/verschwinde-meditation#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="ca412f768d"  name="ca412f768d"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a32f0224314c913b2b2293d12737b84c" );document.getElementById("ca412f768d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='74316' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"><a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neue Artikel</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/goettlichkeit-fische-im-wasser" class="featured_image_sidebar" title="Wir schwimmen in Göttlichkeit"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wir schwimmen in Göttlichkeit - Geschichte von Osho" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wir schwimmen in Göttlichkeit - Geschichte von Osho" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/goettlichkeit-fische-im-wasser" title="Wir schwimmen in Göttlichkeit" class="vce-post-link">Wir schwimmen in Göttlichkeit</a></div></li><li> <a href="https://www.findyournose.com/dankbar-jetzt-in-diesem-moment" class="featured_image_sidebar" title="Dankbar, jetzt, in diesem Moment"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dankbar, jetzt, in diesem Moment" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dankbar, jetzt, in diesem Moment" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/dankbar-jetzt-in-diesem-moment" title="Dankbar, jetzt, in diesem Moment" class="vce-post-link">Dankbar, jetzt, in diesem Moment</a></div></li><li> <a href="https://www.findyournose.com/experiment-schmerz-bist-nicht-koerper-meditation" class="featured_image_sidebar" title="Meditatives Experiment mit Schmerz – dein Körper ist Bewusstsein"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditatives Experiment mit Schmerz – Du bist nicht dein Körper" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditatives Experiment mit Schmerz – Du bist nicht dein Körper" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/experiment-schmerz-bist-nicht-koerper-meditation" title="Meditatives Experiment mit Schmerz – dein Körper ist Bewusstsein" class="vce-post-link">Meditatives Experiment mit Schmerz – dein Körper ist...</a></div></li></ul></div><div class="vce-sticky"><div id="search-6" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="mks_ads_widget-15" class="widget mks_ads_widget"><h4 class="widget-title">FindYourNose Empfehlungen</h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/produkte/samarpan-reise-mystik-indien"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2022/06/reise-indien-sidebanner5.jpg" alt="reise-indien-sidebanner5.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2022/06/reise-indien-sidebanner5.jpg" alt="reise-indien-sidebanner5.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/produkte/weisse-samen"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2022/04/samen-button-300-250.jpg" alt="samen-button-300-250.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2022/04/samen-button-300-250.jpg" alt="samen-button-300-250.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul> <script type="text/javascript">var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 6000 );
				}</script> </div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">E-Mail</label> <input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen" ></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><noscript><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20180%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 16.4171779141pt;" aria-label="Alleinsein (47 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 19.7668711656pt;" aria-label="Angst (116 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 15.7300613497pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.7914110429pt;" aria-label="Befriedigung (68 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 20.4539877301pt;" aria-label="Bewusstsein (141 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.5889570552pt;" aria-label="Buddha (49 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 18.3926380368pt;" aria-label="Denken (80 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 17.3619631902pt;" aria-label="Drama (61 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 16.8466257669pt;" aria-label="Einschlafen (53 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 22pt;" aria-label="Entspannung (214 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 19.6809815951pt;" aria-label="Freude (113 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.0981595092pt;" aria-label="Freunde (25 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 16.5030674847pt;" aria-label="Für Fortgeschrittene (48 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 16.9325153374pt;" aria-label="Geschichten (54 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 20.3680981595pt;" aria-label="Glück (138 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.1472392638pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.509202454pt;" aria-label="Herausforderung (108 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 20.0245398773pt;" aria-label="Herz (124 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.9877300613pt;" aria-label="Hoffnung (42 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 20.8834355828pt;" aria-label="Konflikt (156 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 15.6441717791pt;" aria-label="Kreativität (38 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 21.5705521472pt;" aria-label="Lebensenergie (190 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 20.7116564417pt;" aria-label="Loslassen (151 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 11.263803681pt;" aria-label="Lustig (11 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-26" style="font-size: 13.3251533742pt;" aria-label="Meditationstests (20 Einträge)">Meditationstests</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-27" style="font-size: 9.71779141104pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-28" style="font-size: 16.5030674847pt;" aria-label="Mut (48 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-29" style="font-size: 21.4846625767pt;" aria-label="Osho (184 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/podcasts" class="tag-cloud-link tag-link-6832 tag-link-position-30" style="font-size: 20.9693251534pt;" aria-label="Podcasts (161 Einträge)">Podcasts</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-31" style="font-size: 14.9570552147pt;" aria-label="Retreat (31 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-32" style="font-size: 15.9018404908pt;" aria-label="Schuld (41 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-33" style="font-size: 16.6748466258pt;" aria-label="Sterben (50 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-34" style="font-size: 20.1104294479pt;" aria-label="Stress (128 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-35" style="font-size: 20.7116564417pt;" aria-label="Unruhe (152 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-36" style="font-size: 9.71779141104pt;" aria-label="Unterhaltung (7 Einträge)">Unterhaltung</a></div></div></div><div class="bit-3"><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4 class="widget-title">Danke für eine Spende</h4><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/paypalme/findyournose" target="_blank" rel="noopener"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2020/12/spenden-button-320.png" width="320" height="80" alt="Spende für FindYourNose"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%2080%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2020/12/spenden-button-320.png" width="320" height="80" alt="Spende für FindYourNose"  /> </a></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a> <br /></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank" rel="noopener">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank" rel="noopener">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank" rel="noopener">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank" rel="noopener">Ästhetisches Sterben</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Neue Artikel</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/goettlichkeit-fische-im-wasser" class="featured_image_sidebar" title="Wir schwimmen in Göttlichkeit"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wir schwimmen in Göttlichkeit - Geschichte von Osho" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wir schwimmen in Göttlichkeit - Geschichte von Osho" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/06/goettlichkeit-geschichte-osho-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/goettlichkeit-fische-im-wasser" title="Wir schwimmen in Göttlichkeit" class="vce-post-link">Wir schwimmen in Göttlichkeit</a></div></li><li> <a href="https://www.findyournose.com/dankbar-jetzt-in-diesem-moment" class="featured_image_sidebar" title="Dankbar, jetzt, in diesem Moment"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dankbar, jetzt, in diesem Moment" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dankbar, jetzt, in diesem Moment" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/dankbar-jetzt-in-diesem-moment" title="Dankbar, jetzt, in diesem Moment" class="vce-post-link">Dankbar, jetzt, in diesem Moment</a></div></li><li> <a href="https://www.findyournose.com/experiment-schmerz-bist-nicht-koerper-meditation" class="featured_image_sidebar" title="Meditatives Experiment mit Schmerz – dein Körper ist Bewusstsein"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditatives Experiment mit Schmerz – Du bist nicht dein Körper" loading="lazy" srcset="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditatives Experiment mit Schmerz – Du bist nicht dein Körper" loading="lazy" data-srcset="https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/03/schmerz-experiment-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/experiment-schmerz-bist-nicht-koerper-meditation" title="Meditatives Experiment mit Schmerz – dein Körper ist Bewusstsein" class="vce-post-link">Meditatives Experiment mit Schmerz – dein Körper ist...</a></div></li></ul></div><div id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal"><h4 class="widget-title">FindYourNose Newsletter</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.findyournose.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-Mail"><input class="tnp-submit" type="submit" value="abonnieren"></form></div></div><div id="mks_ads_widget-13" class="widget mks_ads_widget"><h4 class="widget-title">Auf Wiedersehen</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.findyournose.com/sekunden-meditation-des-tages"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder22.jpg" alt="komm-wieder22.jpg" style="max-width:150px; width:100%; height:150px;" width="150"  height="150"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder22.jpg" alt="komm-wieder22.jpg" style="max-width:150px; width:100%; height:150px;" width="150"  height="150"/> </a></li></ul></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 – 2021 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Webdesign: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li><li id="menu-item-68882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68882"><a href="https://www.findyournose.com/cookie-richtlinie-eu">Cookie-Richtlinie (EU)</a></li></ul></div></div></div></footer></div></div> <a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-left cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div><div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin"><p>Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.</p></div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Funktional</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label> </span> Immer aktiv </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Vorlieben</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiken</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.findyournose.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='go-portfolio-script-js-extra'>var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};</script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c","request_timeout":"5000"};</script> <script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};</script> <script type='text/javascript' id='paypalplus-express-checkout-js-extra'>var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"production","locale":"de_DE","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":"https:\/\/www.findyournose.com\/warenkorb","return_url":"https:\/\/www.findyournose.com\/kasse"}};</script> <script type='text/javascript' id='vce-main-js-extra'>var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2019\/06\/logo-weiss-40px.png","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='wp_review-js-js-extra'>var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Du musst dich anmelden, um deine Rezension hinzuzuf\u00fcgen"};</script> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'>var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"44","version":"6.2.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.findyournose.com\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"38","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Klicke hier, um {category}-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/www.findyournose.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=44","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.findyournose.com\/cookie-richtlinie-eu"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.findyournose.com\/datenschutz"},"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.findyournose.com\/impressum"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};</script> <script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id=UA-2628442-1"></script> <script type="text/plain" data-category="statistics">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2628442-1', {
	cookie_flags:'secure;samesite=none',
	'anonymize_ip': true
});</script> <script defer src="https://www.findyournose.com/wp-content/cache/autoptimize/js/autoptimize_dda5fe70693080bd73ed545f109a62d2.js"></script></body></html>