<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPhilosopher%3A400" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>In der Ausweglosigkeit: nach innen flüchten | Osho Geschichte | FindYourNose</title><meta name="description" content="Wohin rennen, wenn die Lage ausweglos ist? Wenn ein Erdbeben jeden Fluchtweg unmöglich macht? Lies hier, wohin du rennen kannst, wenn es sonst keinen Weg mehr gibt. Eine Geschichte von Osho."/><link rel="canonical" href="https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="In der Ausweglosigkeit: nach innen flüchten | Osho Geschichte | FindYourNose" /><meta property="og:description" content="Wohin rennen, wenn die Lage ausweglos ist? Wenn ein Erdbeben jeden Fluchtweg unmöglich macht? Lies hier, wohin du rennen kannst, wenn es sonst keinen Weg mehr gibt. Eine Geschichte von Osho." /><meta property="og:url" content="https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:tag" content="Angst" /><meta property="article:tag" content="Osho" /><meta property="article:section" content="Meditationsweg Zentrierung" /><meta property="article:published_time" content="2018-05-07T00:01:48+02:00" /><meta property="article:modified_time" content="2018-05-07T00:26:35+02:00" /><meta property="og:updated_time" content="2018-05-07T00:26:35+02:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta property="og:image:alt" content="Ich flüchte auch – nach innen!" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Wohin rennen, wenn die Lage ausweglos ist? Wenn ein Erdbeben jeden Fluchtweg unmöglich macht? Lies hier, wohin du rennen kannst, wenn es sonst keinen Weg mehr gibt. Eine Geschichte von Osho." /><meta name="twitter:title" content="In der Ausweglosigkeit: nach innen flüchten | Osho Geschichte | FindYourNose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.findyournose.com\/","sameAs":["https:\/\/www.facebook.com\/sekundenmeditation","https:\/\/plus.google.com\/u\/0\/SamarpanPPowels\/about?partnerid=gplp0","https:\/\/www.youtube.com\/user\/MeditationNose"],"@id":"https:\/\/www.findyournose.com\/#organization","name":"FindYourNose","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2016\/10\/5logo-findyournose-online-meditation.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; &#8218;Ich flüchte auch &#8211; nach innen!&#8216; – über die letzte Zuflucht Kommentar-Feed" href="https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' /><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' /><link rel='stylesheet' id='follow-up-emails-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.6.4' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.5' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.5' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.5' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.12' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.8' type='text/css' media='all' /><link rel='stylesheet' id='vce_style-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/min.css?ver=2.7' type='text/css' media='screen, print' /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vce-woocommerce-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/vce-woocommerce.css?ver=2.7' type='text/css' media='screen, print' /><link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.findyournose.com/wp-content/themes/voice-child/style.css?ver=2.7' type='text/css' media='screen' /><link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' /><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' /><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/css/frontend.min.css?ver=3.5.8' type='text/css' media='all' /><link rel='stylesheet' id='otw_components_0_css-css'  href='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_css_0_3d7b61e5e4095c17caef41f63c175f85.css?ver=1.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.6.4'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.5.1'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js?ver=4.9.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"b2de3642e5"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1"; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js?ver=3.5.8'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_js_0_5c974882ee65189b4902939214a2acd5.js?ver=2.1'></script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><meta name="generator" content="WooCommerce 3.3.5" /><link rel='shortlink' href='https://www.findyournose.com/?p=1997' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fzen-meister-erdbeben-osho-geschichte" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fzen-meister-erdbeben-osho-geschichte&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}}; /* ]]> */</script><style type="text/css" media="all">span.wpml-nodis{display:none!important}span.wpml-rtl{unicode-bidi:bidi-override!important;direction:rtl!important;display:inline!important}.wpml-encoded{position:absolute;margin-top:-.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url(https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png);background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style><!--[if IE 7]><link rel="stylesheet" href="https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2017/05/logo-shop-bestellung.jpg" /><style type="text/css">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</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('set', 'anonymizeIp', true) 
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.tnp-widget input.tnp-submit{background-color:#8ba920;background-image:none;text-shadow:none;color:#fff}</style><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0"></head><body class="post-template-default single single-post postid-1997 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-33868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-37536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37536"><a href="https://www.findyournose.com/blog">Blog</a></li><li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-39342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39342"><a href="https://www.findyournose.com/anzeigen-schalten">Mediadaten</a></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="http://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-1-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://www.findyournose.com/" title="FindYourNose" class="has-logo"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose" /></a> </span></div></div><div class="header-bottom-wrapper"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-39203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39203"><a href="https://www.findyournose.com/7-tage-meditation-zuhause-meditieren">Meditations-Challenges</a><li id="menu-item-40102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li id="menu-item-28869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28869"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.findyournose.com/" rel="v:url" property="v:title">Startseite</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/meditationswege" rel="v:url" property="v:title">Meditationswege</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/meditationswege/zentrierung-hara" rel="v:url" property="v:title">Meditationsweg Zentrierung</a> » <span class="breadcrumb_last">&#8218;Ich flüchte auch &#8211; nach innen!&#8216; – über die letzte Zuflucht</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-1997" class="vce-single post-1997 post type-post status-publish format-standard has-post-thumbnail category-zentrierung-hara category-meditationswege category-meister-geschichten-osho category-osho-zitate tag-angst tag-osho"><header class="entry-header"><h1 class="entry-title">&#8218;Ich flüchte auch &#8211; nach innen!&#8216; – über die letzte Zuflucht</h1><div class="entry-subtitle">Die Geschichte vom Zenmeister, der bei einem Erdbeben gelassen bleibt - wohin willst du rennen, wenn die Erde bebt?</div><div class="entry-meta"></div></header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Ich flüchte auch – nach innen!" srcset="https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2014/06/zenmeister-erdbeben-osho-geschichte.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><p>Einmal wurde ein Zen-Meister zu einem Treffen eingeladen. Ein paar Freunde saßen miteinander und aßen gemeinsam, als plötzlich ein Erdbeben geschah. Das Haus, in dem sie saßen, war sieben Stockwerke hoch und sie befanden sich im obersten Stock.</p><p>Ihr Leben war in Gefahr. Jeder versuchte, zu fliehen.</p><p>Während der Gastgeber entfloh, warf er noch einen schnellen Blick auf den Zen-Meister. Der saß, <a title="Geschichte über Angst: vom mutigen Mann" href="https://www.findyournose.com/geschichte-angst-koenig">ohne der geringsten Ängstlichkeit</a> im Gesicht mit geschlossenen Augen auf seinem Stuhl, ganz genauso, wie er vorher dort gesessen hatte.</p><p>Der Gastgeber fühlte sich ein wenig schuldig und wie ein Feigling, denn es sah komisch für ihn aus, dass der Gast da blieb und der Gastgeber wegrannte.</p><p>Die anderen zwanzig Gäste waren alle die Treppen hinunter gelaufen. Obwohl er vor Angst zitterte, hielt er an und setzte sich neben den Meister.</p><h3>Der Meister sitzt gelassen &#8211; trotz Erdbeben</h3><p>Das Erdbeben kam und verschwand wieder. Der Meister öffnete die Augen und begann in seiner Unterhaltung fortzufahren, die er wegen des Erdbebens unterbrechen hatten müssen. Er fuhr genau mit dem gleichen Satz fort, so, als ob es das Erdbeben überhaupt nicht gegeben hätte.</p><p>Der Gastgeber war wirklich nicht in der Stimmung, ihm zuzuhören, denn sein ganzes Wesen war tief erschüttert und voller Angst. Obwohl das Erdbeben jetzt vorüber war, hatte er immer noch Angst.</p><p>Er bat den Meister, mit dem Sprechen aufzuhören.</p><p><em>&#8222;Ich kann dir nicht zuhören, ich bin nicht ich selbst. Das Erdbeben hat mich zu sehr erschüttert. Aber ich habe eine Frage an dich: Alle anderen Gäste sind geflüchtet, doch <a title="Der Weg der Zentrierung" href="https://www.findyournose.com/meditation-wege/zentrierung-hara">du bist so ungestört</a> und so gelassen hier gesessen, dass ich mir wie ein Feigling vorkam. Wir alle versuchten, dem Beben zu entkommen. Was war mit dir?&#8220;</em></p><h3>Bei Gefahr nach innen flüchten</h3><p>Der Meister sagte:<br /> <em>&#8222;Ich flüchtete auch, doch ihr seid nach außen gerannt, ich bin nach innen geflüchtet. Eure Flucht macht keinen Sinn, denn wo auch immer ihr hingeht, da ist das Erdbeben. Ihr mögt den 6. Stock erreichen oder den 5. oder den 4&#8230; Doch überall bebt die Erde. </em></p><p><em>Ich bin dorthin geflüchtet, wo das Erdbeben niemals hinkommt, ja niemals hinkommen kann. <a title="Zentrierung bei Wut" href="https://www.findyournose.com/meditation-wut-zentrierung">Ich rannte in mein inneres Zentrum</a>.&#8220;</em></p><p>Das ist, worauf <a href="https://de.wikipedia.org/wiki/Laozi" target="_blank" rel="noopener">Laotse</a> hinweist, wenn er sagt:<br /> <em>&#8222;Halte dich am Urgrund der Stille fest.&#8220;</em></p><p>Wenn du passiv bist, dann wirst du dir nach und nach deines Zentrums bewusst werden. Du hast es schon immer mit dir getragen, es war immer da, du weißt es bloß nicht, du lenkst keine Aufmerksamkeit darauf.</p><p><a title="Kein Kommen – kein Gehen" href="https://www.findyournose.com/kein-kommen-kein-gehen-sterben">Wenn dir die Stille einmal bewusst wird, dann verändert sich dein ganzes Leben</a>. Dann kannst du in der Welt sein und dabei immer in Kontakt mit deinem Zentrum bleiben.</p><p>Du kannst dich in einem Erdbeben bewegen und völlig gelassen dabei sein, denn in deinem Zentrum bleibst du unberührt.</p><p>&nbsp;</p><p><em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszug aus Tao: The Three Treasures Vol.2 #1</em></p><p>&nbsp;</p> <a href="https://www.findyournose.com/meditation-wege/zentrierung-hara" class="sc-button limegreen large" target="_self">Über Zentrierung</a><p>&nbsp;</p><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="post-35597 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-kleinigkeiten product_tag-vorbereitung first instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/grusskarten-herzenswuensche" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-220x220.jpeg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="10 meditative Grußkarten Herzenswünsche im Shop Meditation" srcset="//www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-220x220.jpeg 220w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-100x100.jpeg 100w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche.jpeg 500w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-150x150.jpeg 150w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-300x300.jpeg 300w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-65x65.jpeg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Grußkarten &#8218;Herzenswünsche&#8216;</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">13,41&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/grusskarten-herzenswuensche" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-32824 product type-product status-publish has-post-thumbnail product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-meditations-seminare  instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Am Medi-Club teilnehmen</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">29,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-31102 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-buecher product_tag-fuer-fortgeschrittene product_tag-lieben product_tag-meditation-lernen product_tag-tipps last instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/e-book-zuhause-meditieren-retreat-anleitung" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/07/bd4-hingabe-wissen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">E-Books der Meditations-Challenges</h2></a><p class="price  "><span class="woocommerce-Price-amount amount">8,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/e-book-zuhause-meditieren-retreat-anleitung" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte&amp;t=%E2%80%9AIch+fl%C3%BCchte+auch+%E2%80%93+nach+innen%21%E2%80%98+%E2%80%93+%C3%BCber+die+letzte+Zuflucht"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte&amp;text=%E2%80%9AIch+fl%C3%BCchte+auch+%E2%80%93+nach+innen%21%E2%80%98+%E2%80%93+%C3%BCber+die+letzte+Zuflucht"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte"></a></li><li><a href="javascript:;" data-enc-email="?fhowrpg=%R2%80%9NVpu+sy%P3%OPpugr+nhpu+%R2%80%93+anpu+vaara%21%R2%80%98+%R2%80%93+%P3%OPore+qvr+yrgmgr+Mhsyhpug&obql=uggcf://jjj.svaqlbheabfr.pbz/mra-zrvfgre-reqorora-bfub-trfpuvpugr" class="fa fa-envelope-o no-popup mail-link" data-wpel-link="ignore"></a></li></ul></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-19874 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-meditationen-im-alltag category-liebe-sufi-christen-islam category-zentrierung-hara category-meditationswege tag-glueck tag-herz tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-herzorientierte-menschen-lotus" title="Meditation für herzorientierte Menschen"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/04/meditation-herzorientiert-lotus-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation für herzorientierte Menschen - Der Lotus im Herzen" srcset="https://www.findyournose.com/wp-content/uploads/2016/04/meditation-herzorientiert-lotus-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/04/meditation-herzorientiert-lotus-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-herzorientierte-menschen-lotus" title="Meditation für herzorientierte Menschen">Meditation für herzorientierte Menschen</a></h2></header></article><article class="vce-post vce-lay-e post-2001 post type-post status-publish format-standard has-post-thumbnail category-haeufige-fragen-meditation category-hingabe-tantra category-meditationswege category-ueber-meditation tag-bewusstsein tag-herausforderung tag-loslassen tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/was-ist-bewusstsein" title="Was ist Bewusstsein?"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/was-ist-bewusstsein-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was ist Bewusstsein?" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/was-ist-bewusstsein-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/was-ist-bewusstsein-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/was-ist-bewusstsein" title="Was ist Bewusstsein?">Was ist Bewusstsein?</a></h2></header></article><article class="vce-post vce-lay-e post-1774 post type-post status-publish format-standard has-post-thumbnail category-meister-geschichten-osho category-osho-zitate category-ueber-meditation category-was-ist-meditation tag-geschichten tag-herausforderung tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/bodhidharma-und-kaiser-wu-suchen-das-ego" title="Bodhidharma und Kaiser Wu suchen das Ego"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/09/bodhidharma-kaiser-wu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Bodhidharma und Kaiser Wu suchen das Ego" srcset="https://www.findyournose.com/wp-content/uploads/2014/09/bodhidharma-kaiser-wu-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/09/bodhidharma-kaiser-wu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/bodhidharma-und-kaiser-wu-suchen-das-ego" title="Bodhidharma und Kaiser Wu suchen das Ego">Bodhidharma und Kaiser Wu suchen das Ego</a></h2></header></article><article class="vce-post vce-lay-e post-2016 post type-post status-publish format-standard has-post-thumbnail category-osho-zitate category-sterben-osho-zitate tag-kreativitaet tag-sterben-osho-zitate"><div class="meta-image"> <a href="https://www.findyournose.com/wie-ein-kreativer-mensch-stirbt" title="Wie ein kreativer Mensch stirbt"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/12/wie-ein-kreativer-mensch-stirbt-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wie ein kreativer Mensch stirbt" srcset="https://www.findyournose.com/wp-content/uploads/2014/12/wie-ein-kreativer-mensch-stirbt-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/12/wie-ein-kreativer-mensch-stirbt-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/wie-ein-kreativer-mensch-stirbt" title="Wie ein kreativer Mensch stirbt">Wie ein kreativer Mensch stirbt</a></h2></header></article><article class="vce-post vce-lay-e post-1830 post type-post status-publish format-standard has-post-thumbnail category-meditationen-im-alltag category-zentrierung-hara tag-angst tag-freunde tag-meditationen-fortgeschrittene tag-konflikt"><div class="meta-image"> <a href="https://www.findyournose.com/was-immer-geschieht-bleibe-im-zentrum" title="Was immer geschieht: Bleibe in deinem Zentrum"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/11/zentrum-zentrierung2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was immer geschieht: Bleibe in deinem Zentrum" srcset="https://www.findyournose.com/wp-content/uploads/2014/11/zentrum-zentrierung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/zentrum-zentrierung2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/was-immer-geschieht-bleibe-im-zentrum" title="Was immer geschieht: Bleibe in deinem Zentrum">Was immer geschieht: Bleibe in deinem Zentrum</a></h2></header></article></div></div><div id="comments" class="comments-main"><div class="comments-holder main-box"><h3 class="comment-title main-box-title">2 Kommentare</h3><div class="main-box-inside content-inside"><ul class="comment-list"><li id="comment-176" class="comment even thread-even depth-1 parent"><article id="div-comment-176" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Maria</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte#comment-176"> <time datetime="2014-06-16T14:49:05+00:00"> 16. Juni 2014 um 14:49&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Liebe Samarpan,</p><p>dieser Text kam heute zum richtigen Zeitpunkt. Das Erbeben war da und ich habe mich erst nach dem Außen gerichtet, dann jedoch den Weg nach innen gewählt. Dann kam Frieden und Stille. Danke für die Erinnerung.</p><p>Liebe Grüße in deinen Tag.<br /> Maria</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-176' onclick='return addComment.moveForm( "div-comment-176", "176", "respond", "1997" )' aria-label='Antworte auf Maria'>Antworten</a></div></article><ul class="children"><li id="comment-178" class="comment byuser comment-author-samarpan odd alt depth-2"><article id="div-comment-178" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='https://www.findyournose.com/samarpan-p-powels' rel='external nofollow' class='url'>Samarpan</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/zen-meister-erdbeben-osho-geschichte#comment-178"> <time datetime="2014-06-17T11:13:56+00:00"> 17. Juni 2014 um 11:13&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Das freut mich, liebe Maria, meiner Meinung geht es genau darum, mit den Weisheiten im eigenen Leben zu experimentieren. Dadurch wird das Leben so reich. Zumindest ist das meine Erfahrung mit dem Experimentieren. Alles Liebe dir<br /> Samarpan</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-178' onclick='return addComment.moveForm( "div-comment-178", "178", "respond", "1997" )' aria-label='Antworte auf Samarpan'>Antworten</a></div></article></li></ul></li></ul></div></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zen-meister-erdbeben-osho-geschichte#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="2aa53612e5"  name="9cdf5c2d1f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "221909a61fb9254b491e636197d03e68" );document.getElementById("2aa53612e5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />  Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="required" title="required">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='1997' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern vielmehr, um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"> <a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li><li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das spirituelle Video von heute</a></li><li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" href="http://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li></ul></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neu</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/freiheit-von-etwas-ist-nur-die-halbe-freiheit" class="featured_image_sidebar" title="&#8218;Freiheit von etwas&#8216; ist nur die halbe Freiheit"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/12/freiheit-von-fuer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="&quot;Freiheit von etwas&quot; ist nur die halbe Freiheit" srcset="https://www.findyournose.com/wp-content/uploads/2007/12/freiheit-von-fuer-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/freiheit-von-fuer-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/freiheit-von-etwas-ist-nur-die-halbe-freiheit" title="&#8218;Freiheit von etwas&#8216; ist nur die halbe Freiheit" class="vce-post-link">&#8218;Freiheit von etwas&#8216; ist nur die halbe...</a></div></li><li> <a href="https://www.findyournose.com/rebellion-wild-wild-country-meditation" class="featured_image_sidebar" title="Der nächste rebellische Schritt nach Wild Wild Country"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/04/rebellion-samarpan-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/rebellion-samarpan-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/04/rebellion-samarpan-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/rebellion-wild-wild-country-meditation" title="Der nächste rebellische Schritt nach Wild Wild Country" class="vce-post-link">Der nächste rebellische Schritt nach Wild Wild...</a></div></li><li> <a href="https://www.findyournose.com/meditation-ist-nicht-messbar" class="featured_image_sidebar" title="Meditation ist nicht messbar"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2013/09/meditation-nicht-messbar-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation ist nicht messbar" srcset="https://www.findyournose.com/wp-content/uploads/2013/09/meditation-nicht-messbar-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2013/09/meditation-nicht-messbar-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/meditation-ist-nicht-messbar" title="Meditation ist nicht messbar" class="vce-post-link">Meditation ist nicht messbar</a></div></li></ul></div><div id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose Empfehlungen </span></h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/meditag"  > <img src="https://www.findyournose.com/wp-content/uploads/2018/04/meditag2-16.6.18.jpg" alt="meditag2-16.6.18.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch"  > <img src="https://www.findyournose.com/wp-content/uploads/2017/03/5-zuhause-ansehen.jpg" alt="5-zuhause-ansehen.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul> <script type="text/javascript">/* <![CDATA[ */ var li_ind_mks_ads_widget7 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget7();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget7(){
					
					jQuery("#mks_ads_widget-7 ul li").hide();
					jQuery("#mks_ads_widget-7 ul li[data-showind='"+li_ind_mks_ads_widget7+"']").fadeIn(300);
					li_ind_mks_ads_widget7++;
					
					if(li_ind_mks_ads_widget7 > 1){
					 li_ind_mks_ads_widget7 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget7()', 5000 );
				} /* ]]> */</script> </div><div class="vce-sticky"><div id="text-42" class="widget widget_text"><h4 class="widget-title">Täglich gemeinsam meditieren</h4><div class="textwidget"><p><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a><br /> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #989592" >Zum FindYourNose Medi-Club</a></p></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen"></div></form></div></div><div id="search-10" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> <br /> <a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/fremde-schoene-osho-zitat" class="featured_image_sidebar" title="Das Fremde ist das Schöne"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/02/fremd-schoen-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Das Fremde ist das Schöne - ein rebellisches Osho ZItat" srcset="https://www.findyournose.com/wp-content/uploads/2008/02/fremd-schoen-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/02/fremd-schoen-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/fremde-schoene-osho-zitat" title="Das Fremde ist das Schöne" class="vce-post-link">Das Fremde ist das Schöne</a></div></li><li> <a href="https://www.findyournose.com/unterschied-zwischen-sex-und-liebe" class="featured_image_sidebar" title="Der Unterschied von Sex zu Liebe"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/unterschied-sex-liebe-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Der Unterschied von Sex zu Liebe" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/unterschied-sex-liebe-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/unterschied-sex-liebe-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/unterschied-zwischen-sex-und-liebe" title="Der Unterschied von Sex zu Liebe" class="vce-post-link">Der Unterschied von Sex zu Liebe</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/essen-aesthetik-osho"> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Essen &amp; Ästhetik von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-essen-aesthetik-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Essen & Ästhetik</span> </a> <span class="woocommerce-Price-amount amount">9,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/meditation-fuer-busy-people"> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Meditation für Busy People auf Deutsch" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-busy-people-deutsch-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Meditation für Busy People auf Deutsch</span> </a> <span class="woocommerce-Price-amount amount">14,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/der-vollkommene-weg-osho"> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Der vollkommene Weg von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-vollkommene-weg-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Der vollkommene Weg</span> </a> <span class="woocommerce-Price-amount amount">16,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/osho-kundalini-meditation-mp3"> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="OSHO Kundalini Meditation" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-kundalini-meditation-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">OSHO Kundalini Meditation</span> </a> <span class="woocommerce-Price-amount amount">7,79&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/das-buch-der-geheimnisse"> <img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Das Buch der Geheimnisse – 112 tantrische Meditationen von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-100x100.jpg 100w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1.jpg 500w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/buch-geheimnisse-osho-1-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /> <span class="product-title">Für Fortgeschrittene: Das Buch der Geheimnisse</span> </a><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div> <span class="woocommerce-Price-amount amount">29,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Anleitung für 2 Herz Chakra Meditationen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung zur Herz-Chakra-Meditation von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Anleitung für 2 Herz Chakra Meditationen" class="vce-post-link">Anleitung für 2 Herz Chakra Meditationen</a></div></li><li> <a href="https://www.findyournose.com/osho-kundalini-meditation" class="featured_image_sidebar" title="Anleitung zur OSHO Kundalini Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung der OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-kundalini-meditation" title="Anleitung zur OSHO Kundalini Meditation" class="vce-post-link">Anleitung zur OSHO Kundalini Meditation</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 14.5935483871pt;" aria-label="Alleinsein (26 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.8387096774pt;" aria-label="Angst (78 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0387096774pt;" aria-label="Arbeit (38 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 16.9419354839pt;" aria-label="Befriedigung (48 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 18.7483870968pt;" aria-label="Bewusstsein (77 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.3096774194pt;" aria-label="Buddha (41 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.5741935484pt;" aria-label="Denken (56 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 16.2193548387pt;" aria-label="Drama (40 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.864516129pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 19.2903225806pt;" aria-label="Entspannung (88 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 18.1161290323pt;" aria-label="Freude (65 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 12.5161290323pt;" aria-label="Freunde (15 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 14.4129032258pt;" aria-label="Für Fortgeschrittene (25 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.1225806452pt;" aria-label="Geschichten (50 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 19.1096774194pt;" aria-label="Glück (84 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2580645161pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.3806451613pt;" aria-label="Herausforderung (90 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 19.0193548387pt;" aria-label="Herz (82 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.5870967742pt;" aria-label="Hoffnung (34 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.6516129032pt;" aria-label="Konflikt (96 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 14.7741935484pt;" aria-label="Kreativität (27 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 20.1935483871pt;" aria-label="Lebensenergie (110 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.2pt;" aria-label="Loslassen (86 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2580645161pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.8064516129pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 15.4967741935pt;" aria-label="Mut (33 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (177 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-29" style="font-size: 15.0451612903pt;" aria-label="Retreat (29 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-30" style="font-size: 13.7806451613pt;" aria-label="Schuld (21 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 15.7677419355pt;" aria-label="Sterben (35 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 18.6580645161pt;" aria-label="Stress (75 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.7806451613pt;" aria-label="Test (21 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 18.6580645161pt;" aria-label="Unruhe (75 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8.72258064516pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs / Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "570cbf1a59", post_id : 1997 } ); } ); /* ]]> */</script> <link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=4.9.5' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js?ver=1.6.1'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js?ver=1.6.1'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js?ver=1.6.1'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js?ver=1.6.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js?ver=1.6.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.6.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_06021212ee75dbcff32cf601597c116b","fragment_name":"wc_fragments_06021212ee75dbcff32cf601597c116b"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.12'></script> <script type='text/javascript'>/* <![CDATA[ */ var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/voice/js/min.js?ver=2.7'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"Du musst die Datenschutzvereinbarung akzeptieren."},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready(function( $ ) { if(document.querySelector("body.woocommerce")) { let wooSearchButton = $(".woocommerce-product-search button[type='submit']"); wooSearchButton.html("<i class='fa fa-search'></i>"); wooSearchButton.css("font-size", "18px"); } }); /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Mehr lesen</a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->