<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="de-CH"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Entscheidungen im richtigen Zustand treffen | Osho Zitat | FindYourNose</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.findyournose.com/wp-content/cache/min/1/d5c8a484044725c214b055b5f5e9be0a.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Entscheidungen sind keine Frage von richtig und falsch, sondern der Zustand, in dem die Entscheidung getroffen wird, ist entscheidend. Hier das Osho Zitat lesen..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.findyournose.com/entscheide-im-richtigen-zustand" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Entscheidungen im richtigen Zustand treffen | Osho Zitat | FindYourNose" /><meta property="og:description" content="Entscheidungen sind keine Frage von richtig und falsch, sondern der Zustand, in dem die Entscheidung getroffen wird, ist entscheidend. Hier das Osho Zitat lesen..." /><meta property="og:url" content="https://www.findyournose.com/entscheide-im-richtigen-zustand" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:published_time" content="2020-06-14T09:05:48+00:00" /><meta property="article:modified_time" content="2020-06-14T14:52:20+00:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@findyournose" /><meta name="twitter:site" content="@findyournose" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.findyournose.com/#organization","name":"FindYourNose","url":"https://www.findyournose.com/","sameAs":["https://www.facebook.com/sekundenmeditation","https://www.youtube.com/user/MeditationNose","https://www.pinterest.de/findyournose/","https://twitter.com/findyournose"],"logo":{"@type":"ImageObject","@id":"https://www.findyournose.com/#logo","inLanguage":"de-CH","url":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","width":512,"height":512,"caption":"FindYourNose"},"image":{"@id":"https://www.findyournose.com/#logo"}},{"@type":"WebSite","@id":"https://www.findyournose.com/#website","url":"https://www.findyournose.com/","name":"FindYourNose","description":"Online Magazin f\u00fcr Meditation","publisher":{"@id":"https://www.findyournose.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.findyournose.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-CH"},{"@type":"ImageObject","@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#primaryimage","inLanguage":"de-CH","url":"https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen.jpg","width":970,"height":349,"caption":"Entscheidungen im richtigen Zustand treffen"},{"@type":"WebPage","@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#webpage","url":"https://www.findyournose.com/entscheide-im-richtigen-zustand","name":"Entscheidungen im richtigen Zustand treffen | Osho Zitat | FindYourNose","isPartOf":{"@id":"https://www.findyournose.com/#website"},"primaryImageOfPage":{"@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#primaryimage"},"datePublished":"2020-06-14T09:05:48+00:00","dateModified":"2020-06-14T14:52:20+00:00","description":"Entscheidungen sind keine Frage von richtig und falsch, sondern der Zustand, in dem die Entscheidung getroffen wird, ist entscheidend. Hier das Osho Zitat lesen...","breadcrumb":{"@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#breadcrumb"},"inLanguage":"de-CH","potentialAction":[{"@type":"ReadAction","target":["https://www.findyournose.com/entscheide-im-richtigen-zustand"]}]},{"@type":"BreadcrumbList","@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/","url":"https://www.findyournose.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/thema/osho-zitate","url":"https://www.findyournose.com/thema/osho-zitate","name":"Osho Zitate"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/thema/osho-zitate/rebellion-osho-zitate","url":"https://www.findyournose.com/thema/osho-zitate/rebellion-osho-zitate","name":"Rebellische Osho Zitate"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand","url":"https://www.findyournose.com/entscheide-im-richtigen-zustand","name":"Entscheidungen im richtigen Zustand treffen"}}]},{"@type":"Article","@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#article","isPartOf":{"@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#webpage"},"author":{"@id":"https://www.findyournose.com/#/schema/person/41a5661dd702fc963f261fc080560f6d"},"headline":"Entscheidungen im richtigen Zustand treffen","datePublished":"2020-06-14T09:05:48+00:00","dateModified":"2020-06-14T14:52:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#webpage"},"publisher":{"@id":"https://www.findyournose.com/#organization"},"image":{"@id":"https://www.findyournose.com/entscheide-im-richtigen-zustand#primaryimage"},"keywords":"Entspannung,Konflikt,Unruhe","articleSection":"Lieblingszitate,Osho Zitate,Rebellisches","inLanguage":"de-CH","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.findyournose.com/entscheide-im-richtigen-zustand#respond"]}]},{"@type":["Person"],"@id":"https://www.findyournose.com/#/schema/person/41a5661dd702fc963f261fc080560f6d","name":"Osho","description":"\"Ich bin nicht hier, um Antworten zu geben, sondern um in dir ein Frage\u00adzeichen zu wecken \u2013 das ultimative Frage\u00adzeichen.\" Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)"}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Entscheidungen im richtigen Zustand treffen Kommentar-Feed" href="https://www.findyournose.com/entscheide-im-richtigen-zustand/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css' href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-4.2.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link crossorigin="anonymous" rel='preload' id='vce-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPhilosopher%3A400&#038;subset=latin&#038;ver=2.9.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='vce-style-inline-css' type='text/css'>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</style><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Yes'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style> <script type='text/javascript' src='https://www.findyournose.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"10cb22fe5a","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"9f0ca98f15"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
var german_market_price_variable_products = "gm_default";
var german_market_price_variable_theme_extra_element = "none";
var german_market_jquery_no_conflict = "yes"; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="Seriously Simple Podcasting 2.2.0" /><meta name="generator" content="WooCommerce 4.2.0" /><link rel='shortlink' href='https://www.findyournose.com/?p=683' />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2628442-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
gtag('set', 'anonymizeIp', true);
  gtag('js', new Date());

  gtag('config', 'UA-2628442-1');</script> <link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://www.findyournose.com/feed/podcast" /> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/entscheide-im-richtigen-zustand/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">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</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-683 single-format-standard wp-embed-responsive theme-voice cookies-not-set woocommerce-no-js vce-sid-right voice-v_2_9_3 voice-child"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-67356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67356"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li><li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-67665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67665"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Rückblick</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" rel="noopener noreferrer" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><source srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="https://www.findyournose.com/produkte/12-wochen-meditationstraining-samarpan"><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2020/05/meditationstraining-top-banner.jpg" alt="Online PfingstRetreat" width="600" height="60" class="alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-63865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-66318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-67196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li id="menu-item-59920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Videos</a><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-60918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60918"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="sticky_header" class="header-sticky"><div class="container"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><source srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><img src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></picture></a></span></div><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a></ul><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Videos</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60918"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/">Startseite</a> » <span><a href="https://www.findyournose.com/thema/osho-zitate">Osho Zitate</a> » <span><a href="https://www.findyournose.com/thema/osho-zitate/rebellion-osho-zitate">Rebellische Osho Zitate</a> » <span class="breadcrumb_last" aria-current="page">Entscheidungen im richtigen Zustand treffen</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-683" class="vce-single post-683 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-osho-zitate category-rebellion-osho-zitate tag-entspannung tag-konflikt tag-unruhe"><header class="entry-header"><h1 class="entry-title">Entscheidungen im richtigen Zustand treffen</h1><div class="entry-subtitle">Was ist richtig, was falsch? Wenn du Entscheidungen treffen musst, dann am besten im Zustand von liebevoller Achtsamkeit.</div><div class="entry-meta"></div></header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Entscheidungen im richtigen Zustand treffen" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2014/03/richtige-entscheidungen-treffen.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><p>&#8222;Die Leute fragen, was richtig und was falsch ist. Die Antwort ist ganz einfach: Wenn etwas aus einem Zustand <a title="Ewige Suche nach Anerkennung" href="https://www.findyournose.com/ueber-die-ewige-suche-nach-anerkennung">liebevoller Wachsamkeit</a> entschieden oder getan wird, dann ist es richtig. Wenn aus Gewohnheit heraus und ohne Achtsamkeit gehandelt wird, dann ist es falsch.</p><p>Richtig und falsch beziehen sich nicht auf das Ergebnis deiner Handlung, sondern darauf, in welchem Zustand du bist, wenn du etwas tust &#8211; meditativ oder nicht, wach und achtsam oder wie ein Schlafwandler.</p><h3>Sich bei Entscheidungen nicht aufspalten &#8211;<br>total sein!</h3><div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://www.findyournose.com/wp-content/uploads/2014/03/zustand-entscheidung.jpg"><img src="https://www.findyournose.com/wp-content/uploads/2014/03/zustand-entscheidung.jpg" alt="entscheidungen treffen Osho Zitat" class="wp-image-5896" width="507" height="359" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/zustand-entscheidung.jpg 414w, https://www.findyournose.com/wp-content/uploads/2014/03/zustand-entscheidung-150x106.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/03/zustand-entscheidung-300x212.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></a></figure></div><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><p><a title="Veränderung lieben" href="https://www.findyournose.com/veraenderung-lieben-lernen">Wenn du wirklich dein Leben und Arbeiten verwandeln willst</a>, wenn du das höchste Mysterium der Existenz und des Lebendig-Seins erfahren willst, dann sei bei allem was du tust, bei jeder Entscheidung, die du triffst, hundertprozentig dabei.</p><p>Alles was du tust, mache es so, als sei es <a title="Was ist das Wichtigste im Leben?" href="https://www.findyournose.com/das-wichtigste-im-leben">das Wichtigste in der Welt</a>. Sei nicht gleichgültig, leichtfertig oder halbherzig. Gib dein ganzes Herz hinein, löse dich im Tun auf.&#8220;</p><p><em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszug aus&nbsp;The Book of Wisdom #5</em></p> <a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate" class="sc-button limegreen large" target="_self">Rebellische Osho Zitate</a><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="product type-product post-67846 status-publish first instock product_cat-meditations-seminare product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen has-post-thumbnail featured taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/12-wochen-meditationstraining-samarpan" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="12 Wochen Meditationstraining mit Samarpan" srcset="https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2020/05/shop-meditations-training-samarpan.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">12 Wochen MeditationsTraining mit Samarpan</h2></a><p class="price"><span class="woocommerce-Price-amount amount">3.000,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/12-wochen-meditationstraining-samarpan" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-65799 status-publish instock product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-weisheit product_tag-zen has-post-thumbnail featured taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/koan-karten-einzigartigkeit-leben" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="16 Koan Karten über die einzigartige Schönheit des Lebens" srcset="https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2020/01/einzigartige-koankarten.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">EinzigartigkeitsKarten und Koans</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount">18,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/koan-karten-einzigartigkeit-leben" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-63560 status-publish last instock product_cat-meditations-seminare product_cat-zuhause-meditieren-hilfsmittel product_tag-achtsamkeit product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-lieben product_tag-meditation-lernen product_tag-meditationen has-post-thumbnail featured taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/meditationstag-geliebter-koerper" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online MeditationsTag &#039;Geliebter Körper&#039;" srcset="https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2020/01/shop-online-koerper.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Geliebter Körper: Online Meditationstag</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount">89,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/meditationstag-geliebter-koerper" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-659 post type-post status-publish format-standard has-post-thumbnail category-lieben-osho-zitate category-ekstase-bauls category-meditationswege category-osho-zitate tag-befriedigung tag-lebensenergie tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/orgasmus-mehr-als-nur-ein-nieser" title="Orgasmus &#8211; mehr als nur ein Nieser"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/11/orgasmus-goettlich-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Orgasmus ist mehr als ein Nieser, er ist göttlich. Über meditative Sexualität." srcset="https://www.findyournose.com/wp-content/uploads/2007/11/orgasmus-goettlich-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/11/orgasmus-goettlich-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/orgasmus-mehr-als-nur-ein-nieser" title="Orgasmus &#8211; mehr als nur ein Nieser">Orgasmus &#8211; mehr als nur ein Nieser</a></h2></header></article><article class="vce-post vce-lay-e post-34383 post type-post status-publish format-standard has-post-thumbnail category-lieben-osho-zitate category-meditationen-im-alltag category-hingabe-tantra category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate category-sekunden-meditationen tag-bewusstsein tag-entspannung tag-freude tag-kreativitaet"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-luft-riechen" title="Feinfühlig die Luft riechen"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/07/1-luft-osho.text_-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sekunden Meditation, Meditation des Tages" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-luft-riechen" title="Feinfühlig die Luft riechen">Feinfühlig die Luft riechen</a></h2></header></article><article class="vce-post vce-lay-e post-27437 post type-post status-publish format-standard has-post-thumbnail category-haeufige-fragen-meditation category-lieblingszitate-osho category-ueber-meditation category-was-ist-meditation tag-bewusstsein tag-loslassen tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/achtsamkeit-falsch-bewusstheit" title="Was, wenn sich Achtsamkeit nach langer Praxis falsch anfühlt?"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/03/achtsamkeit-bewusstheit-falsch-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was, wenn sich nach langer Praxis Achtsamkeit falsch anfühlt?" srcset="https://www.findyournose.com/wp-content/uploads/2017/03/achtsamkeit-bewusstheit-falsch-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/03/achtsamkeit-bewusstheit-falsch-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/achtsamkeit-falsch-bewusstheit" title="Was, wenn sich Achtsamkeit nach langer Praxis falsch anfühlt?">Was, wenn sich Achtsamkeit nach langer Praxis falsch anfühlt?</a></h2></header></article><article class="vce-post vce-lay-e post-1936 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-osho-zitate category-rebellion-osho-zitate tag-bewusstsein tag-gott tag-kreativitaet tag-mut tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/gott-war-ein-grossartiger-trost" title="Gott war ein großartiger Trost"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/05/gott-luege-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2014/05/gott-luege-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/gott-luege-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/gott-war-ein-grossartiger-trost" title="Gott war ein großartiger Trost">Gott war ein großartiger Trost</a></h2></header></article><article class="vce-post vce-lay-e post-2003 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-ekstase-bauls category-meditationswege category-osho-zitate tag-bewusstsein tag-glueck tag-gott tag-stress tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/goettliche-dreieinigkeit-3-eigenschaften-glueck" title="Die göttliche Dreieinigkeit: 3 Eigenschaften von Glück"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2013/04/dreieinigkeit-sat-chit-anand2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Die göttliche Dreieinigkeit: 3 Eigenschaften von Glück" srcset="https://www.findyournose.com/wp-content/uploads/2013/04/dreieinigkeit-sat-chit-anand2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2013/04/dreieinigkeit-sat-chit-anand2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/goettliche-dreieinigkeit-3-eigenschaften-glueck" title="Die göttliche Dreieinigkeit: 3 Eigenschaften von Glück">Die göttliche Dreieinigkeit: 3 Eigenschaften von Glück</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entscheide-im-richtigen-zustand#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="f7e81dcd5f"  name="f7e81dcd5f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4cc6404a05b32edf4ff97fbb4d5d968" );document.getElementById("f7e81dcd5f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">  Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='683' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"><a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neue Artikel</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/verstehen-geschichte-zenmeister-joshu" class="featured_image_sidebar" title="Was es zum Lernen und Verstehen braucht"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/12/3verstehen-raum-geschichte-zen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was es zum Lernen und Verstehen braucht - eine Osho Geschichte von Zenmeister Joshu" srcset="https://www.findyournose.com/wp-content/uploads/2007/12/3verstehen-raum-geschichte-zen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/3verstehen-raum-geschichte-zen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/verstehen-geschichte-zenmeister-joshu" title="Was es zum Lernen und Verstehen braucht" class="vce-post-link">Was es zum Lernen und Verstehen braucht</a></div></li><li> <a href="https://www.findyournose.com/zuhause-meditieren-verstehen-dankbarkeit" class="featured_image_sidebar" title="Zuhause meditieren: den Tag in Verstehen und Dankbarkeit verbringen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/07/22-verstehen-neu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zuhause meditieren: Verstehen und dankbar sein" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/22-verstehen-neu-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/07/22-verstehen-neu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/zuhause-meditieren-verstehen-dankbarkeit" title="Zuhause meditieren: den Tag in Verstehen und Dankbarkeit verbringen" class="vce-post-link">Zuhause meditieren: den Tag in Verstehen und...</a></div></li><li> <a href="https://www.findyournose.com/begrenzt-wahrnehmung-hinausgehen-meditation" class="featured_image_sidebar" title="Über die begrenzte Wahrnehmung hinausgehen – eine Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/06/jenseits-begrenzte-wahrnehmung-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Über die begrenzte Wahrnehmung hinausgehen – eine Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2018/06/jenseits-begrenzte-wahrnehmung-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/06/jenseits-begrenzte-wahrnehmung-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/begrenzt-wahrnehmung-hinausgehen-meditation" title="Über die begrenzte Wahrnehmung hinausgehen – eine Meditation" class="vce-post-link">Über die begrenzte Wahrnehmung hinausgehen – eine...</a></div></li></ul></div><div class="vce-sticky"><div id="search-6" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="mks_ads_widget-15" class="widget mks_ads_widget"><h4 class="widget-title">Zuhause meditieren</h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/produkte/12-wochen-meditationstraining-samarpan" > <img src="https://www.findyournose.com/wp-content/uploads/2020/05/topnose-meditationstraining.jpg" alt="topnose-meditationstraining.jpg" style="width:300px; height:250px;" width="300" height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" > <img src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-logo.jpg" alt="medi-club-logo.jpg" style="width:300px; height:250px;" width="300" height="250"/> </a></li></ul>  </div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)"> <input type="hidden" name="nlang" value=""> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen" ></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180" alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 12.8796680498pt;" aria-label="Alleinsein (34 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 15.377593361pt;" aria-label="Angst (92 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 13.2282157676pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 14.1576763485pt;" aria-label="Befriedigung (56 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 15.7261410788pt;" aria-label="Bewusstsein (105 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 13.6348547718pt;" aria-label="Buddha (46 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 14.5643153527pt;" aria-label="Denken (67 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 13.6348547718pt;" aria-label="Drama (46 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 12.531120332pt;" aria-label="Einschlafen (29 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 16.0165975104pt;" aria-label="Entspannung (119 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 15.0290456432pt;" aria-label="Freude (81 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 12.0663900415pt;" aria-label="Freunde (24 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 12.7634854772pt;" aria-label="Für Fortgeschrittene (32 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 13.9834024896pt;" aria-label="Geschichten (53 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 15.5518672199pt;" aria-label="Glück (98 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 9.16182572614pt;" aria-label="Gott (7 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 15.4937759336pt;" aria-label="Herausforderung (97 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 15.6099585062pt;" aria-label="Herz (101 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 12.7634854772pt;" aria-label="Hoffnung (32 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 15.7261410788pt;" aria-label="Konflikt (105 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 12.7634854772pt;" aria-label="Kreativität (32 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 16.3070539419pt;" aria-label="Lebensenergie (133 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 15.5518672199pt;" aria-label="Loslassen (98 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.7883817427pt;" aria-label="Lustig (14 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/meditationsmusik" class="tag-cloud-link tag-link-6337 tag-link-position-26" style="font-size: 15.6099585062pt;" aria-label="Meditationsmusik (102 Einträge)">Meditationsmusik</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-27" style="font-size: 11.8340248963pt;" aria-label="Meditationstests (22 Einträge)">Meditationstests</a> <a href="https://www.findyournose.com/fokus/meister-der-meditation" class="tag-cloud-link tag-link-6336 tag-link-position-28" style="font-size: 21.7095435685pt;" aria-label="Meister der Meditation (1&#039;142 Einträge)">Meister der Meditation</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-29" style="font-size: 9.16182572614pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-30" style="font-size: 13.112033195pt;" aria-label="Mut (37 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-31" style="font-size: 17.0622406639pt;" aria-label="Osho (183 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-32" style="font-size: 12.7053941909pt;" aria-label="Retreat (31 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-33" style="font-size: 12.356846473pt;" aria-label="Schuld (27 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/spirituelle-videos" class="tag-cloud-link tag-link-6115 tag-link-position-34" style="font-size: 22pt;" aria-label="Spirituelle Videos (1&#039;285 Einträge)">Spirituelle Videos</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-35" style="font-size: 13.0539419087pt;" aria-label="Sterben (36 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-36" style="font-size: 15.2614107884pt;" aria-label="Stress (88 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-37" style="font-size: 15.1452282158pt;" aria-label="Unruhe (84 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-38" style="font-size: 8.87136929461pt;" aria-label="Unterhaltung (6 Einträge)">Unterhaltung</a></div></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Neue Artikel</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/verstehen-geschichte-zenmeister-joshu" class="featured_image_sidebar" title="Was es zum Lernen und Verstehen braucht"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/12/3verstehen-raum-geschichte-zen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was es zum Lernen und Verstehen braucht - eine Osho Geschichte von Zenmeister Joshu" srcset="https://www.findyournose.com/wp-content/uploads/2007/12/3verstehen-raum-geschichte-zen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/3verstehen-raum-geschichte-zen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/verstehen-geschichte-zenmeister-joshu" title="Was es zum Lernen und Verstehen braucht" class="vce-post-link">Was es zum Lernen und Verstehen braucht</a></div></li><li> <a href="https://www.findyournose.com/zuhause-meditieren-verstehen-dankbarkeit" class="featured_image_sidebar" title="Zuhause meditieren: den Tag in Verstehen und Dankbarkeit verbringen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/07/22-verstehen-neu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Zuhause meditieren: Verstehen und dankbar sein" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/22-verstehen-neu-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/07/22-verstehen-neu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/zuhause-meditieren-verstehen-dankbarkeit" title="Zuhause meditieren: den Tag in Verstehen und Dankbarkeit verbringen" class="vce-post-link">Zuhause meditieren: den Tag in Verstehen und...</a></div></li><li> <a href="https://www.findyournose.com/begrenzt-wahrnehmung-hinausgehen-meditation" class="featured_image_sidebar" title="Über die begrenzte Wahrnehmung hinausgehen – eine Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/06/jenseits-begrenzte-wahrnehmung-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Über die begrenzte Wahrnehmung hinausgehen – eine Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2018/06/jenseits-begrenzte-wahrnehmung-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2018/06/jenseits-begrenzte-wahrnehmung-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/begrenzt-wahrnehmung-hinausgehen-meditation" title="Über die begrenzte Wahrnehmung hinausgehen – eine Meditation" class="vce-post-link">Über die begrenzte Wahrnehmung hinausgehen – eine...</a></div></li></ul></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank" rel="noopener noreferrer">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank" rel="noopener noreferrer">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank" rel="noopener noreferrer">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank" rel="noopener noreferrer">Ästhetisches Sterben</a> <br /></div></div></div><div class="bit-3"><div id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal"><h4 class="widget-title">FindYourNose Newsletter</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.findyournose.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-Mail"><input class="tnp-submit" type="submit" value="abonnieren"></form></div></div><div id="media_video-3" class="widget widget_media_video"><h4 class="widget-title">Medi-Club YouTube Playlist</h4><iframe title="Medi-Club" src="https://www.youtube.com/embed/videoseries?list=PLHF_GjgMx8a8C-E7MQrjF2EUL9U6sK2hF" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div id="mks_ads_widget-13" class="widget mks_ads_widget"><h4 class="widget-title">Auf Wiedersehen</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.findyournose.com/sekunden-meditation-des-tages" > <img src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder24.jpg" alt="komm-wieder24.jpg" style="width:230px; height:220px;" width="230" height="220"/> </a></li></ul></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 – 2020 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Webdesign: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div> <a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><style type="text/css">.ssp-wave wave wave{background:#8ba920!important}</style>    <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c","request_timeout":"5000"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"production","locale":"de_CH","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":"https:\/\/www.findyournose.com\/warenkorb","return_url":"https:\/\/www.findyournose.com\/kasse"}}; /* ]]> */</script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcOLp4UAAAAACr6-1jNJKaX3DB95RcEHknJmv9q&#038;ver=3.0'></script>  <script type='text/javascript'>/* <![CDATA[ */ var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2019\/06\/logo-weiss-40px.png","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"Du musst die Datenschutzvereinbarung akzeptieren."},"profile_max":"20"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpgdprcData = {"ajaxURL":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"b79b45a2f8","isMultisite":"","path":"\/","blogId":""}; /* ]]> */</script>   <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(139,169,32,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Mehr lesen">Mehr lesen</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div><script src="https://www.findyournose.com/wp-content/cache/min/1/cbf15c71f3d98a1640de371d78ff7c2d.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.findyournose.com/wp-content/cache/min/1/d5c8a484044725c214b055b5f5e9be0a.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.findyournose.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-4.2.0.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='vce-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPhilosopher%3A400&#038;subset=latin&#038;ver=2.9.3' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592441236 -->