<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte für Kinder | FindYourNose</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Es ist gut, sich in der Welt zu verirren. Jedes Knd muss das tun, jeder Mensch muss vom Weg abkommen um zu erkennen, was Wirklich ist."/>
<link rel="canonical" href="https://www.findyournose.com/30-jahre-verirren-geschichte" />
<link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte für Kinder | FindYourNose" />
<meta property="og:description" content="Es ist gut, sich in der Welt zu verirren. Jedes Knd muss das tun, jeder Mensch muss vom Weg abkommen um zu erkennen, was Wirklich ist." />
<meta property="og:url" content="https://www.findyournose.com/30-jahre-verirren-geschichte" />
<meta property="og:site_name" content="FindYourNose" />
<meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" />
<meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" />
<meta property="article:tag" content="Angst" />
<meta property="article:tag" content="Geschichten" />
<meta property="article:tag" content="Loslassen" />
<meta property="article:tag" content="Osho" />
<meta property="article:section" content="Kinder und Meditation" />
<meta property="article:published_time" content="2018-07-08T02:16:00+02:00" />
<meta property="article:modified_time" content="2018-07-08T02:21:33+02:00" />
<meta property="og:updated_time" content="2018-07-08T02:21:33+02:00" />
<meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte.jpg" />
<meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Es ist gut, sich in der Welt zu verirren. Jedes Knd muss das tun, jeder Mensch muss vom Weg abkommen um zu erkennen, was Wirklich ist." />
<meta name="twitter:title" content="Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte für Kinder | FindYourNose" />
<meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.findyournose.com\/","sameAs":["https:\/\/www.facebook.com\/sekundenmeditation","https:\/\/plus.google.com\/u\/0\/SamarpanPPowels\/about?partnerid=gplp0","https:\/\/www.youtube.com\/user\/MeditationNose"],"@id":"https:\/\/www.findyournose.com\/#organization","name":"FindYourNose","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2016\/10\/5logo-findyournose-online-meditation.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.findyournose.com\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.findyournose.com\/thema\/meditationswege","name":"Meditationswege"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.findyournose.com\/thema\/meditationswege\/zentrierung-hara","name":"Meditationsweg Zentrierung"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.findyournose.com\/30-jahre-verirren-geschichte","name":"Warum du dich 30 Jahre verirren musst \u2013 eine Sufi Geschichte"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte Kommentar-Feed" href="https://www.findyournose.com/30-jahre-verirren-geschichte/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin&#038;ver=2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Philosopher%3A400&#038;subset=latin&#038;ver=2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/min.css?ver=2.7' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-woocommerce-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/vce-woocommerce.css?ver=2.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.findyournose.com/wp-content/themes/voice-child/style.css?ver=2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/css/frontend.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.findyournose.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1530909285' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<link rel='stylesheet' id='otw_components_0_css-css'  href='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_css_0_3d7b61e5e4095c17caef41f63c175f85.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"8c0ef25c18"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1530909285'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_js_0_5c974882ee65189b4902939214a2acd5.js?ver=2.1'></script>
<link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.findyournose.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.findyournose.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://www.findyournose.com/?p=41275' />
<link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte" />
<link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte&#038;format=xml" />
<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/* ]]> */</script><style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.findyournose.com/30-jahre-verirren-geschichte/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" />
<link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" />
<link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2017/05/logo-shop-bestellung.jpg" /><style type="text/css">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</style><script type="text/javascript">
var gaProperty = 'UA-2628442-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('set', 'anonymizeIp', true) 
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			.tnp-widget input.tnp-submit {
    background-color: #8ba920;
    background-image: none;
    text-shadow: none;
    color: #fff;
}		</style>
	<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
</head>

<body class="post-template-default single single-post postid-41275 single-format-standard cookies-not-set woocommerce-no-js unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a>
<ul class="sub-menu">
	<li id="menu-item-33868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li>
</ul>
</li>
<li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li>
	<li id="menu-item-37536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37536"><a href="https://www.findyournose.com/blog">Blog</a></li>
	<li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li>
</ul>
</li>
<li id="menu-item-39342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39342"><a href="https://www.findyournose.com/anzeigen-schalten">Mediadaten</a></li>
<li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="http://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li>
<li id="menu-item-40523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40523"><a target="_blank" href="https://www.herzschmerz-tipps.de/">Tipps bei Herzschmerz</a></li>
<li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li>
<li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.findyournose.com/" title="FindYourNose" class="has-logo"><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a>
<ul class="sub-menu">
	<li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a>	<li id="menu-item-39203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39203"><a href="https://www.findyournose.com/7-tage-meditation-zuhause-meditieren">Meditations-Challenges</a>	<li id="menu-item-40102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40102"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das meditative Video von heute</a></ul>
<li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li id="menu-item-28869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28869"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.findyournose.com/" method="get">
							<input name="s" class="search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/" >Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationswege" >Meditationswege</a> » <span><a href="https://www.findyournose.com/thema/meditationswege/zentrierung-hara" >Meditationsweg Zentrierung</a> » <span class="breadcrumb_last">Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte</span></span></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-41275" class="vce-single post-41275 post type-post status-publish format-standard has-post-thumbnail category-kind-meditation category-zentrierung-hara category-meditationswege category-spirituelle-geschichten-kinder-vorlesen tag-angst tag-geschichten tag-loslassen tag-osho">

			<header class="entry-header">
			
			<h1 class="entry-title">Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte</h1>
            <div class="entry-subtitle">Es ist gut, sich in der Welt zu verirren. Jedes Knd muss das tun, jeder Mensch muss vom Weg abkommen, um zu erkennen, was Wirklich ist, wo das Zuhause ist. Eine Sufigeschichte – auch für Kinder – über den Mann, der seinen Meister sucht...</div> 			<div class="entry-meta"></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2018/07/verirren-geschichte.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" />									</div>

				
					
	    
		
	<div class="entry-content">
		<div class="artikel-bg">
<h3>Ein Mann sucht einen Meister</h3>
<p>&#8222;Ein Mann, ein Wahrheitssucher, kommt zu einem Sufimeister und fragt ihn:<br />
<em>&#8218;Ich bin auf der Suche nach einem Meister. Wie ich höre, Herr, seid Ihr ein weiser Mann. </em><em>Könnt Ihr mir sagen, woran ich einen Meister erkennen kann? </em><em>Wie kann ich das beurteilen? </em><em>Falls ich auf meinen Meister stoße – wie kann ich wissen, ob das mein Meister ist? </em><em>Ich bin ein blinder, unwissender Mensch, ich habe keine Ahnung von diesen Dingen. Und ohne seinen Meister gefunden zu haben, so sagt man, könne niemand zu Gott finden. Also bin ich auf der Suche nach einem Meister. Hilf mir!'&#8220;</em></p>
</div>
<h3>Der Alte gibt ihm eine genaue Beschreibung</h3>
<p>Der Meister teilt ihm ein paar Dinge mit. Er sagt:<br />
<em>&#8218;An folgenden Dingen wirst du ihn erkennen: Der Meister wird so-und-so beschaffen sein, sich so-und-so benehmen und er wird unter dem-und-dem-Baum sitzen. Und er so-und-so gekleidet sein und seine Augen sind so-und-so.&#8216;</em></p>
<p>Daraufhin dankt der Mann dem Alten und zieht seiner Wege. 30 Jahre vergehen und der Mann hat die ganze Welt durchwandert, aber denjenigen, der nach Beschreibung des Alten sein Meister war, hat er nirgends gefunden.</p>
<h3>Nach 30 Jahren Suche kehrt er in die Heimat zurück</h3>
<p>Müde und erschöpft und enttäuscht kehrt er in seine Heimat zurück – und trifft auf den Alten. Der ist inzwischen uralt geworden. Aber kaum hat er ihn erblickt&#8230; Der Alte sitzt immer noch unter demselben Baum und jetzt plötzlich erkennt er:<br />
&#8218;<em>Das ist ja genau der Baum, von dem die Rede war! Und genau so ist die Kleidung! Und das sind genau die Augen&#8230; und genau diese Stille – alles so, wie der Alte es vorausgesagt hatte!&#8216;</em></p>
<p><strong>Die Gnade, vor seinem Meister zu stehen, überwältigt ihn. </strong><br />
<strong>Sein Herz jubelt.</strong></p>
<p>Und trotzdem, es bohrt noch eine Frage in ihm&#8230;<br />
Er verneigt sich, berührt die Füße des Alten und sagt:<br />
<em>&#8218;Ehe ich mich dir hingebe – bitte sage mir noch eines: Wieso hast du mich 30 lange Jahre auf die Folter gespannt? Warum hast du mir damals nicht gleich gesagt: &#8218;Dein Meister bin ich?&#8216;</em></p>
<div class="artikel-bg">
<h3>Um zu erkennen musst du dich verirren</h3>
<p>Der Alte lacht lauthals und sagt:<br />
<em>&#8218;Hatte ich dir denn nicht gesagt: &#8218;Er sitzt unter dem-und-dem-Baum? – und das ist doch der Baum unter dem ich damals saß! Und hatte ich dir nicht gesagt: &#8218;Er wird so-und-so-gekleidet sein&#8216; – und ich trug damals genau diesselbe Kleidung! Ich sah damals wie heute aus, aber du hattest keine Augen im Kopf. Du konntest mich einfach noch nicht erkennen – du brauchtest dieses 30-jährige Herumreisen in alle Himmelsrichtungen, du brauchtest all diese Anstrengungen, damit du mich erkennen konntest. </em></p>
<p><em>Ich war zwar da, aber du warst nicht da. </em></p>
<p><em>Jetzt, wo du auch da bist, kannst du mich erkennen. Und wie habe ich auf dich warten müssen! Die Sache war ja nicht nur die, dass du so lange reisen musstest. </em></p>
<p><em>Denk mal an mich: Ich bin uralt,  aber ich durfte noch nicht sterben, bevor du zurück warst. Nichtmal meine Kleidung durfte ich wechseln, damit du mich ja nicht wieder verpasst. 30 Jahre lang, stell dir das vor, habe ich mich keinen einzigen Augenblick von diesem Baum entfernt! </em></p>
<p><em>Aber nun bist du da. Es ist eine sehr lange Reise geworden – aber nur auf diesem Wege fallen einem die Schuppen von den Augen.&#8216;</em></p>
</div>
<p><img class="aligncenter wp-image-41353 size-full" src="https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren.jpg" alt="Warum du dich 30 Jahre verirren musst – eine Sufi Geschichte" width="960" height="439" srcset="https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren.jpg 960w, https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren-150x69.jpg 150w, https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren-300x137.jpg 300w, https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren-768x351.jpg 768w, https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren-810x370.jpg 810w, https://www.findyournose.com/wp-content/uploads/2018/07/welt-verirren-500x229.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<h3>Jedes Kind muss vom Weg abkommen</h3>
<p>&#8222;Das Göttliche ist immer hier, nur du bist nicht hier. Ein Kind muss vom Wege abkommen, es muss eine Pilgerreise von 30 Jahren auf sich nehmen. Jedes Kind muss vom Weg abkommen, jedes Kind muss sich  verirren. Nur dadurch, dass es sich verirrt, dass es leidet, kann es sein Augenlicht, seine Klarheit, kann es Durchblick gewinnen.</p>
<p>Erst wenn es sich an tausenderlei Dingen die Hörner abgestoßen hat, kann es beginnen, nach dem Wirklichen zu suchen.</p>
<p>Um das Unwirkliche führt kein Weg herum. Das Unwirkliche ist attraktiv, das Unwirkliche zieht uns an. Und wie willst du Wirkliches erkennen können, wenn du nicht weißt, wie Unwirkliches aussieht?</p>
<p>Das Kind kennt das Wirkliche – aber es hat das Unwirkliche noch nicht kennen gelernt, kann also das Wirkliche nicht definieren. Das Kind kennt zwar das Göttliche – kennt aber die Welt noch nicht, kann also das Göttliche nicht definieren.</p>
<p>Jedes Kind kommt wie ein Heiliger auf die Welt, muss aber erst zum Sünder werden. Danach dann – die zweite Kindheit. Wer nicht zu seiner zweiten Kindheit gelangt, der hat sein Leben verfehlt. Lass also das Grübeln und lass dir keine grauen Haare wachsen, weil du es verloren Hast. Jeder muss es verlieren&#8230; man darf kein Problem daraus machen.</p>
<h3>Irre dich, vergiss alles Göttliche –<br />
und finde den Heimweg</h3>
<p>Problematisch wird es erst, wenn du immer so weiter machst und nie mehr nach Hause kommst. Hätte dieser Mann immer so weitergemacht&#8230; wäre er 30 Jahre, 30 Leben, 300 Leben, 3.000 Leben lang immer und immer weitergegangen und nie zurückgekommen, dann hätte er nie zu seiner zweiten Kindheit gefunden. Und dann wäre tatsächlich etwas schief gelaufen.</p>
<p>Irre dich, irren ist menschlich. Nur so lernt man. Komm vom Weg ab – nur wer vom Weg abkommt, findet den Heimweg. Schlage dir das Göttliche aus dem Kopf – auf dass du dich dereinst an ihn erinnern kannst.</p>
<p>Laufe vor dem Göttlichen davon, auf dass eines Tages dein Durst zur lodernden Flamme wird und du wieder zum Göttlichen zurückkehren musst &#8230; als ein Hungernder, als ein Dürstender.</p>
<p>&nbsp;</p>
<p><em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszug aus  Zen – The Path of the Paradox Vol. I</em></p>
<p>&nbsp;</p>
<a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate" class="sc-button limegreen large" target="_self">Weitere Meistergeschichten</a>
<p>&nbsp;</p>
<div class="woocommerce columns-3 "><ul class="products columns-3">
<li class="post-41227 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-kleinigkeiten product_tag-sterben product_tag-vorbereitung product_tag-weisheit product_tag-zen first instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes">
	<a href="https://www.findyournose.com/produkte/postkarte-buddha-goldener-makel" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2018/07/1-postkarte-wabi-sabi-nichts-960-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2018/07/1-postkarte-wabi-sabi-nichts-960-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2018/07/1-postkarte-wabi-sabi-nichts-960-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2018/07/1-postkarte-wabi-sabi-nichts-960-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Meditative Postkarte: Buddha mit goldenem Makel</h2></a>
				<p class="price  ">

				<span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p>
		</a><form action="https://www.findyournose.com/produkte/postkarte-buddha-goldener-makel" method="get">
            <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button>
          </form></li>
<li class="post-40851 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-findyournose-produkte product_cat-meditations-seminare product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen instock featured taxable shipping-taxable purchasable product-type-variable">
	<a href="https://www.findyournose.com/produkte/meditations-seminar-blau-verwirklichung-potenzial" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="BLAU – Meditations-Wochenende in Köln" srcset="https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln.jpg 500w, https://www.findyournose.com/wp-content/uploads/2018/06/blau-meditations-seminar-koeln-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Meditations-Seminar BLAU: die Verwirklichung deines Potenzials</h2></a>
				<p class="price  ">

				<span class="woocommerce-Price-amount amount">240,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		</p>
		</a><form action="https://www.findyournose.com/produkte/meditations-seminar-blau-verwirklichung-potenzial" method="get">
            <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button>
          </form></li>
<li class="post-39481 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-findyournose-produkte product_cat-meditations-seminare product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen last instock featured taxable shipping-taxable purchasable product-type-variable">
	<a href="https://www.findyournose.com/produkte/meditation-wochenend-seminar-liebe-rot-koeln" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Meditations-Seminar Rot: Wochenende in Köln" srcset="https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln.jpg 500w, https://www.findyournose.com/wp-content/uploads/2018/04/rot-meditations-seminar-koeln-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Meditations-Seminar ROT: für eine überirdische Liebe</h2></a>
				<p class="price  ">

				<span class="woocommerce-Price-amount amount">240,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		</p>
		</a><form action="https://www.findyournose.com/produkte/meditation-wochenend-seminar-liebe-rot-koeln" method="get">
            <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button>
          </form></li>
</ul>
</div>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" style="display:none"><div class="ShariffHeadline">Teile diesen Beitrag</div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte&text=Warum+du+dich+30+Jahre+verirren+musst+%E2%80%93+eine+Sufi+Geschichte" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte&media=https%3A%2F%2Fwww.findyournose.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fverirren-geschichte.jpg&description=Warum+du+dich+30+Jahre+verirren+musst+%E2%80%93+eine+Sufi+Geschichte" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Warum+du+dich+30+Jahre+verirren+musst+%E2%80%93+eine+Sufi+Geschichte%20https%3A%2F%2Fwww.findyournose.com%2F30-jahre-verirren-geschichte" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>	</div>

	
	
	
	 
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Weiterführend</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-676 post type-post status-publish format-standard has-post-thumbnail category-disziplin-yoga category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-drama tag-osho tag-schuld">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/die-anderen-haben-keine-schuld" title="Warum die anderen keine Schuld an deinem Leiden haben">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Die anderen haben keine Schuld an deinem Leiden" srcset="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/die-anderen-haben-keine-schuld" title="Warum die anderen keine Schuld an deinem Leiden haben">Warum die anderen keine Schuld an deinem Leiden haben</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-1848 post type-post status-publish format-standard has-post-thumbnail category-kind-meditation category-eltern-meditationen category-ueber-meditation category-was-ist-meditation tag-entspannung tag-lebensenergie">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/warum-ist-aufmerksamkeit-wichtig" title="Warum ist Aufmerksamkeit so wichtig?">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/07/aufmerksamkeit-nahrung-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Warum ist Aufmerksamkeit so wichtig?" srcset="https://www.findyournose.com/wp-content/uploads/2014/07/aufmerksamkeit-nahrung-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/07/aufmerksamkeit-nahrung-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/warum-ist-aufmerksamkeit-wichtig" title="Warum ist Aufmerksamkeit so wichtig?">Warum ist Aufmerksamkeit so wichtig?</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-1712 post type-post status-publish format-standard has-post-thumbnail category-aktive-meditationen category-meditationen category-zentrierung-hara category-meditationswege tag-herausforderung tag-lebensenergie tag-loslassen tag-mut tag-unruhe">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/osho-dynamische-meditation" title="Anleitung OSHO Dynamische Meditation">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung OSHO Dynamische Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/osho-dynamische-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/osho-dynamische-meditation" title="Anleitung OSHO Dynamische Meditation">Anleitung OSHO Dynamische Meditation</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-700 post type-post status-publish format-standard has-post-thumbnail category-natuerlichkeit-taoismus category-meditationswege tag-hoffnung tag-mond tag-osho">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/fruehling-basho-haiku-pflaumenbaum" title="Der Frühling wird kommen &#8211; auch für dich">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/11/basho-haiku-fruehling1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ein Haiku von Basho - der Frühling wird kommen, auch für dich!" srcset="https://www.findyournose.com/wp-content/uploads/2014/11/basho-haiku-fruehling1-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/11/basho-haiku-fruehling1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/fruehling-basho-haiku-pflaumenbaum" title="Der Frühling wird kommen &#8211; auch für dich">Der Frühling wird kommen &#8211; auch für dich</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-26567 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-zentrierung-hara category-meditationswege category-stille-meditationen tag-bewusstsein tag-denken">

		 	<div class="meta-image">
			<a href="https://www.findyournose.com/aum-fortgeschrittene-meditation-musiker" title="AUM &#8211; fortgeschrittene Meditation für Musiker">
				<img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="AUM - fortgeschrittene Meditation für Musiker" srcset="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.findyournose.com/aum-fortgeschrittene-meditation-musiker" title="AUM &#8211; fortgeschrittene Meditation für Musiker">AUM &#8211; fortgeschrittene Meditation für Musiker</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/30-jahre-verirren-geschichte#respond" style="display:none;">x</a></small></h3>			<form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="1f5b51f3eb"  name="2b3b8289e8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b40c5dfd0c7eee996be8f8e5db9c134e" );document.getElementById("1f5b51f3eb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />   Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='41275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4>
		
  <h3>Osho</h3>

	<p>"Ich bin nicht hier, um Antworten zu geben, sondern vielmehr, um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br />
<i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p>
	
	<div class="mks_autor_link_wrap">
		<a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a>
	</div>





</div><div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li>
<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das spirituelle Video von heute</a></li>
<li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" href="http://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li>
</ul></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neu</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/meditation-auf-reisen" class="featured_image_sidebar" title="2 Meditationen auf Reisen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/05/meditation-reisen-auto-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation auf Reisen - mit dem Auto oder Zug" srcset="https://www.findyournose.com/wp-content/uploads/2014/05/meditation-reisen-auto-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/05/meditation-reisen-auto-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/meditation-auf-reisen" title="2 Meditationen auf Reisen" class="vce-post-link">2 Meditationen auf Reisen</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/was-tun-wenn-alleinsein-schmerzt" class="featured_image_sidebar" title="Was tun, wenn Alleinsein schmerzt?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/09/alleinsein-schmerzt-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Was tun, wenn Alleinsein schmerzt?" srcset="https://www.findyournose.com/wp-content/uploads/2015/09/alleinsein-schmerzt-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/09/alleinsein-schmerzt-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/was-tun-wenn-alleinsein-schmerzt" title="Was tun, wenn Alleinsein schmerzt?" class="vce-post-link">Was tun, wenn Alleinsein schmerzt?</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/stille-nacht-und-vollmond-meditation" class="featured_image_sidebar" title="Den Vollmond zur Meditation nutzen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/vollmond-meera-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Den Vollmond zur Meditation nutzen" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/vollmond-meera-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/vollmond-meera-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/stille-nacht-und-vollmond-meditation" title="Den Vollmond zur Meditation nutzen" class="vce-post-link">Den Vollmond zur Meditation nutzen</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose Empfehlungen </span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.findyournose.com/produkte/meditation-wochenend-seminar-liebe-rot-koeln"  >
			     				<img src="https://www.findyournose.com/wp-content/uploads/2018/06/banner-rot-meditations-seminar.jpg" alt="banner-rot-meditations-seminar.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.findyournose.com/produkte/postkarte-buddha-goldener-makel"  >
			     				<img src="https://www.findyournose.com/wp-content/uploads/2018/07/buddha-wabi-anzeige.jpg" alt="buddha-wabi-anzeige.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.findyournose.com/produkte/meditations-seminar-blau-verwirklichung-potenzial"  >
			     				<img src="https://www.findyournose.com/wp-content/uploads/2018/06/banner-blau-meditationsseminar.jpg" alt="banner-blau-meditationsseminar.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget7 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget7();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget7(){
					
					jQuery("#mks_ads_widget-7 ul li").hide();
					jQuery("#mks_ads_widget-7 ul li[data-showind='"+li_ind_mks_ads_widget7+"']").fadeIn(300);
					li_ind_mks_ads_widget7++;
					
					if(li_ind_mks_ads_widget7 > 2){
					 li_ind_mks_ads_widget7 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget7()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div class="vce-sticky"><div id="text-42" class="widget widget_text"><h4 class="widget-title">Täglich gemeinsam meditieren</h4>			<div class="textwidget"><p><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a><br />
<a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #989592" >Zum FindYourNose Medi-Club</a></p>
</div>
		</div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter</h4> <div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen">
</div>
</form>
</div>
</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a>  <p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p> 

</div>
		</div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4>			<div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a>  <br />
<a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a>  <br />
<a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a>  <br />
<a href="https://www.findyournose.com/spenden-abos">Spenden</a>  <br />
<a href="https://www.findyournose.com/danke">Danke</a>  <br />
<a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a>  <br />
<a href="https://www.findyournose.com/kontakt">Kontakt</a>  </p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a>
<br />
<a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a>  <br />
<a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a>  <br />
<a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a>   <br />
<a href="https://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a>   <br />

</div></div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/wort-verantwortung-missbraucht-spontaneitaet-unterdruecken" class="featured_image_sidebar" title="Verantwortung ist ein viel missbrauchtes Wort"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/09/verantwortung-missbraucht-spontaneitaet-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="‚Verantwortung‘ ist ein viel missbrauchtes Wort" srcset="https://www.findyournose.com/wp-content/uploads/2016/09/verantwortung-missbraucht-spontaneitaet-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/09/verantwortung-missbraucht-spontaneitaet-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/wort-verantwortung-missbraucht-spontaneitaet-unterdruecken" title="Verantwortung ist ein viel missbrauchtes Wort" class="vce-post-link">Verantwortung ist ein viel missbrauchtes Wort</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/beziehungsprobleme-du-siehst-was-du-sehen-willst" class="featured_image_sidebar" title="Beziehungsprobleme: Du siehst, was du sehen willst"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/01/beziehungsprobleme-projektion-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beziehungsprobleme: du siehst, was du sehen willst" srcset="https://www.findyournose.com/wp-content/uploads/2008/01/beziehungsprobleme-projektion-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/01/beziehungsprobleme-projektion-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/beziehungsprobleme-du-siehst-was-du-sehen-willst" title="Beziehungsprobleme: Du siehst, was du sehen willst" class="vce-post-link">Beziehungsprobleme: Du siehst, was du sehen willst</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li>
	
	<a href="https://www.findyournose.com/produkte/aesthetisches-sterben">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Ästhetisches Sterben von Pakhi" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/07/aesthetisches-sterben-ebook-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Ästhetisches Sterben</span>
	</a>

			<div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div>	
	<span class="woocommerce-Price-amount amount">12,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		<li>
	
	<a href="https://www.findyournose.com/produkte/das-yoga-buch">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Das Yoga Buch: Die Geburt des Individuums" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-yoga-buch-1-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Das Yoga Buch</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">12,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li>
	
	<a href="https://www.findyournose.com/produkte/bewusstsein-osho-buch">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Bewusstsein von Osho" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/bewusstsein-osho-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Bewusstsein</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">8,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li>
	
	<a href="https://www.findyournose.com/produkte/liebe-freiheit-alleinsein-osho">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="Liebe, Freiheit, Alleinsein" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-liebe-freiheit-alleinsein-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">Liebe, Freiheit, Alleinsein</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">12,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li>
	
	<a href="https://www.findyournose.com/produkte/osho-nadabrahma-meditation-mp3">
		<img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="OSHO Nadabrahma Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/06/osho-nadabrahma-meditation-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" />		<span class="product-title">OSHO Nadabrahma Meditation</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">17,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>

		<div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div>
		<div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/osho-kundalini-meditation" class="featured_image_sidebar" title="Anleitung zur OSHO Kundalini Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung der OSHO Kundalini Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/osho-kundalini-meditation-anleitung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/osho-kundalini-meditation" title="Anleitung zur OSHO Kundalini Meditation" class="vce-post-link">Anleitung zur OSHO Kundalini Meditation</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Anleitung für 2 Herz Chakra Meditationen"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Deutsche Anleitung zur Herz-Chakra-Meditation von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2018/01/herz-chakra-meditation-karunesh-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Anleitung für 2 Herz Chakra Meditationen" class="vce-post-link">Anleitung für 2 Herz Chakra Meditationen</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 14.864516129pt;" aria-label="Alleinsein (28 Einträge)">Alleinsein</a>
<a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.8387096774pt;" aria-label="Angst (79 Einträge)">Angst</a>
<a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0387096774pt;" aria-label="Arbeit (38 Einträge)">Arbeit</a>
<a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.1225806452pt;" aria-label="Befriedigung (50 Einträge)">Befriedigung</a>
<a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 18.9290322581pt;" aria-label="Bewusstsein (80 Einträge)">Bewusstsein</a>
<a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.3096774194pt;" aria-label="Buddha (41 Einträge)">Buddha</a>
<a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a>
<a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.664516129pt;" aria-label="Denken (58 Einträge)">Denken</a>
<a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 16.2193548387pt;" aria-label="Drama (40 Einträge)">Drama</a>
<a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.864516129pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a>
<a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 19.5612903226pt;" aria-label="Entspannung (94 Einträge)">Entspannung</a>
<a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 18.4774193548pt;" aria-label="Freude (71 Einträge)">Freude</a>
<a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 13.7806451613pt;" aria-label="Freunde (21 Einträge)">Freunde</a>
<a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 14.7741935484pt;" aria-label="Für Fortgeschrittene (27 Einträge)">Für Fortgeschrittene</a>
<a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.2129032258pt;" aria-label="Geschichten (52 Einträge)">Geschichten</a>
<a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 19.1096774194pt;" aria-label="Glück (84 Einträge)">Glück</a>
<a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2580645161pt;" aria-label="Gott (8 Einträge)">Gott</a>
<a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.2903225806pt;" aria-label="Herausforderung (89 Einträge)">Herausforderung</a>
<a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 19.0193548387pt;" aria-label="Herz (82 Einträge)">Herz</a>
<a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.5870967742pt;" aria-label="Hoffnung (34 Einträge)">Hoffnung</a>
<a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.6516129032pt;" aria-label="Konflikt (97 Einträge)">Konflikt</a>
<a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 14.7741935484pt;" aria-label="Kreativität (27 Einträge)">Kreativität</a>
<a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 20.1935483871pt;" aria-label="Lebensenergie (112 Einträge)">Lebensenergie</a>
<a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.2pt;" aria-label="Loslassen (87 Einträge)">Loslassen</a>
<a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2580645161pt;" aria-label="Lustig (8 Einträge)">Lustig</a>
<a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.8064516129pt;" aria-label="Mond (7 Einträge)">Mond</a>
<a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 15.4967741935pt;" aria-label="Mut (33 Einträge)">Mut</a>
<a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (178 Einträge)">Osho</a>
<a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-29" style="font-size: 15.0451612903pt;" aria-label="Retreat (29 Einträge)">Retreat</a>
<a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-30" style="font-size: 13.7806451613pt;" aria-label="Schuld (21 Einträge)">Schuld</a>
<a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 15.7677419355pt;" aria-label="Sterben (35 Einträge)">Sterben</a>
<a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 18.7483870968pt;" aria-label="Stress (76 Einträge)">Stress</a>
<a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.7806451613pt;" aria-label="Test (21 Einträge)">Test</a>
<a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 18.7483870968pt;" aria-label="Unruhe (76 Einträge)">Unruhe</a>
<a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8.72258064516pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div>
</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li>
<li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li>
<li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li>
<li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li>
<li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li>
<li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "35cec71f89", post_id : 41275 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.findyournose.com/wp-content/plugins/e-recht24-share/css/shariff.min.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/voice/js/min.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"8e8b07af0d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1530909285'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery(document).ready(function( $ ) { if(document.querySelector("body.woocommerce")) { let wooSearchButton = $(".woocommerce-product-search button[type='submit']"); wooSearchButton.html("<i class='fa fa-search'></i>"); wooSearchButton.css("font-size", "18px"); } });
				/* ]]> */
				</script>
			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies um mehr zu verstehen, was dir wichtig ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.findyournose.com/datenschutz/#cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr lesen</a>
				</div>
				
			</div>
</body>
</html>