<!DOCTYPE html>
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<!--<![endif]-->
<!--[if IE 9]>
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie9">
<![endif]-->
<!--[if IE 8]>
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8">
<![endif]-->
<head>
<meta charset=UTF-8 />
<title>Warum die anderen keine Schuld an deinem Leiden haben</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.findyournose.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anderen die Schuld zu geben ist ein fatales Verhalten, denn es belastet nicht nur den anderen, sondern vor allem nimmt es dir die Freiheit. Lies hier mehr über Schuld."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.findyournose.com/die-anderen-haben-keine-schuld" />
<link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum die anderen keine Schuld an deinem Leiden haben" />
<meta property="og:description" content="Anderen die Schuld zu geben ist ein fatales Verhalten, denn es belastet nicht nur den anderen, sondern vor allem nimmt es dir die Freiheit. Lies hier mehr über Schuld." />
<meta property="og:url" content="https://www.findyournose.com/die-anderen-haben-keine-schuld" />
<meta property="og:site_name" content="FindYourNose" />
<meta property="article:publisher" content="https://www.facebook.com/findyournose" />
<meta property="article:tag" content="Drama" />
<meta property="article:tag" content="Osho" />
<meta property="article:tag" content="Schuld" />
<meta property="article:section" content="Meditationsweg Disziplin" />
<meta property="article:published_time" content="2017-03-20T02:32:43+01:00" />
<meta property="article:modified_time" content="2017-03-20T03:18:32+01:00" />
<meta property="og:updated_time" content="2017-03-20T03:18:32+01:00" />
<meta property="fb:admins" content="10156179973292355" />
<meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anderen die Schuld zu geben ist ein fatales Verhalten, denn es belastet nicht nur den anderen, sondern vor allem nimmt es dir die Freiheit. Lies hier mehr über Schuld." />
<meta name="twitter:title" content="Warum die anderen keine Schuld an deinem Leiden haben" />
<meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Warum die anderen keine Schuld an deinem Leiden haben Kommentar-Feed" href="https://www.findyournose.com/die-anderen-haben-keine-schuld/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/css/481.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.findyournose.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-frontendstyle-css'  href='https://www.findyournose.com/wp-content/uploads/wpsg/user_views/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.findyournose.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='https://www.findyournose.com/wp-content/themes/thegossip-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/fonts/font-awesome/css/font-awesome-social.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/prettyPhoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.findyournose.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw_components_0_css-css'  href='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_css_0_7a8f337a5daa0f4ee6fe56e64f21cf46.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/js/830.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/js/294.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/js/128.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_ajax = {"ajaxurl":"https:\/\/www.findyournose.com\/warenkorb","pageurl":"\/index.php","wpsg_auf":"Klicken zum Aufklappen","wpsg_zu":"Klicken zum Einklappen","url_basket":"https:\/\/www.findyournose.com\/warenkorb","img_ajaxloading":"https:\/\/www.findyournose.com\/wp-content\/plugins\/wpshopgermany\/views\/gfx\/ajax-loader.gif","label_pleasewait":"Bitte warten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_trans_v2 = {"required":"Dieses Feld ist ein Pflichtfeld.","remote":"Bitte w\u00e4hlen Sie eine Option.","email":"Ung\u00fcltige E-Mail Adresse.","url":"Ung\u00fcltige URL.","date":"Format: TT.MM.JJJJ beachten.","dateISO":"Ung\u00fcltiges Datumsformat (ISO).","number":"Keine g\u00fcltige Ganzzahl.","digits":"Keine g\u00fcltige Flie\u00dfkommazahl.","creditcard":"Ung\u00fcltige Kreditkartennummer.","equalTo":"Felder stimmen nicht \u00fcberein.","maxlength":"Maximall\u00e4nge ist {0}.","minlength":"Mindestl\u00e4nge ist {0} characters.","rangelength":"Bitte geben Sie einen Wert zwischen {0} und {1} L\u00e4nge ein.","range":"Bitte geben Sie einen Wert zwischen {0} und {1} ein.","max":"Maximalwert {0}.","min":"Minimalwert {0}."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/js/jquery-validation-1.11.1/dist/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/js/jquery-validation-1.11.1/dist/additional-methods.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_vp_showpic = {"wpsg_vp_showpic":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/mods/mod_varianten/varianten.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/286/public/assets/js/488.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/346/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/modernizr.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_js_0_0aa147523225d6bd9e70e33d33e2bfe3.js'></script>
<link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' />
<link rel='shortlink' href='https://www.findyournose.com/?p=676' />
<link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fdie-anderen-haben-keine-schuld" />
<link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fdie-anderen-haben-keine-schuld&#038;format=xml" />
<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>
<!-- wpShopGermany Version 3.10.0 --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="shortcut icon" href="https://findyournose.com/wp-content/uploads/favicon.ico" /><link rel="icon" href="https://findyournose.com/wp-content/uploads/favicon.ico" type="image/vnd.microsoft.icon" /><style>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</style><script>var starNumber = "5"; var ratingWidth = "98"; var navigationText = "Navigation"; var emptySearchText = "Bitte gib ein Suchwort ein!";jQuery(document).ready(function(){window.devicePixelRatio>=2&&jQuery(".post-thumbnail img").each(function(){jQuery(this).attr({src:jQuery(this).attr("data-rel")})})});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '158291907933824');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=158291907933824&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />

<link href='https://fonts.googleapis.com/css?family=Averia+Sans+Libre' rel='stylesheet' type='text/css'>

<!-- Addthis sidebar -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f920ff7befd9f4" async="async"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9SNK7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9SNK7');</script>
<!-- End Google Tag Manager -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.findyournose.com/die-anderen-haben-keine-schuld/amp" /><style>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</style><script>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</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.findyournose.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel="stylesheet" type="text/css" href="https://www.findyournose.com/wp-content/themes/thegossip-child/print.css" media="print" />
</head>

<body class="post-template-default single single-post postid-676 single-format-standard sb-right responsive-menu-pro-fade-left">
<style type="text/css">
.mejs-container {
background: #fff;
width: 499px;
height: 41px;
margin-top:40px;
}
.mejs-controls .mejs-time-rail .mejs-time-loaded {
background: #8fa310;
}
.mejs-container .mejs-controls {
width:70%;
height:40px;
padding-top:10px
}
#TB_window {
z-index:9999;
}
</style>
 


 
	<!-- BEGIN TOP BAR -->
		
	<div id="top-bar">


		<!-- BEGIN TOP BAR INNER -->

		<div id="top-bar-inner">
	
	
			<!-- BEGIN TOP NAV -->

			<div id="top-nav" class="nav">
		
				<ul id="menu-header-menue" class="menu"><li id="menu-item-23594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23594"><a href="https://www.findyournose.com/partner-buddhy-empfehlungen">Partner Empfehlungen</a></li>
<li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden Abos</a>
<ul class="sub-menu">
	<li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.findyournose.com/buchen-herzens-abo">Herzens-Abo</a></li>
	<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.findyournose.com/sponsoren-abo-buchen">Sponsoren Abo</a></li>
	<li id="menu-item-23595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23595"><a href="https://www.findyournose.com/partner-buddhy-abo-buchen">Partner – Buddhy Abo</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a href="https://www.findyournose.com/anzeigen-schalten">Anzeige schalten</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a>
<ul class="sub-menu">
	<li id="menu-item-24169" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24169"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.findyournose.com/blog">Blog</a></li>
<li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a href="http://www.filme.findyournose.com">Spielfilme</a></li>
<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li>
</ul>	
			
				<select class="mobile-menu"><option value="https://www.findyournose.com/partner-buddhy-empfehlungen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23594">Partner Empfehlungen</option><option value="https://www.findyournose.com/spenden-abos" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-item-23598">Spenden Abos</option><option value="https://www.findyournose.com/buchen-herzens-abo" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23597">- Herzens-Abo</option><option value="https://www.findyournose.com/sponsoren-abo-buchen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23596">- Sponsoren Abo</option><option value="https://www.findyournose.com/partner-buddhy-abo-buchen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23595">- Partner – Buddhy Abo</option><option value="https://www.findyournose.com/danke" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-1068">Danke</option><option value="https://www.findyournose.com/anzeigen-schalten" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-5167">Anzeige schalten</option><option value="https://www.findyournose.com/samarpan-p-powels" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-item-481">Über FindYourNose</option><option value="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick" class="menu-item menu-item-type-post_type menu-item-object-post mobile-menu-item-24169">- Jubiläum</option><option value="https://www.findyournose.com/feedback" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-482">- Feedback</option><option value="https://www.findyournose.com/blog" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-24">Blog</option><option value="http://www.filme.findyournose.com" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-7646">Spielfilme</option><option value="https://www.findyournose.com/kontakt" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-9107">Kontakt</option>			
				<option id="mobile-menu-item-3474" value="https://www.findyournose.com/" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children mobile-menu-item-3474">Startseite</option><option id="mobile-menu-item-11862" value="https://www.findyournose.com/sekunden-meditation-des-tages" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-11862">- Meditation des Tages</option><option id="mobile-menu-item-11864" value="https://www.findyournose.com/das-video-von-heute" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-11864">- Video des Tages</option><option id="mobile-menu-item-25250" value="https://www.findyournose.com/achtsamkeits-apps-meditationen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-25250">- Meditations-Apps fürs Smartphone</option><option id="mobile-menu-item-24268" value="https://www.findyournose.com/noseletter-bestellen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-24268">- Newsletter</option><option id="mobile-menu-item-18972" value="https://www.findyournose.com/meditation-lernen" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-18972">Über Meditation</option><option id="mobile-menu-item-2549" value="https://www.findyournose.com/meditation-lernen" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-2549">- Übersicht</option><option id="mobile-menu-item-2543" value="https://www.findyournose.com/meditation-lernen/was-meditation" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2543">- Was ist Meditation?</option><option id="mobile-menu-item-2541" value="https://www.findyournose.com/meditation-lernen/haeufige-fragen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2541">- Häufige Fragen</option><option id="mobile-menu-item-2540" value="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2540">- Wissenschaftliches</option><option id="mobile-menu-item-3873" value="https://www.findyournose.com/meditation-lernen/meister-der-meditation" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3873">- 9 Meister der Meditation</option><option id="mobile-menu-item-2539" value="https://www.findyournose.com/meditation-lernen/erfahrungsberichte" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2539">- Erfahrungsberichte</option><option id="mobile-menu-item-459" value="https://www.findyournose.com/anleitung-meditationen" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-459">Meditationen</option><option id="mobile-menu-item-18973" value="https://www.findyournose.com/anleitung-meditationen" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18973">- Übersicht</option><option id="mobile-menu-item-2563" value="https://www.findyournose.com/anleitung-meditationen/aktive-meditation" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2563">- Aktive OSHO Meditationen</option><option id="mobile-menu-item-2562" value="https://www.findyournose.com/anleitung-meditationen/stille-meditationen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2562">- Stille Meditationen</option><option id="mobile-menu-item-2561" value="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2561">- Alltags-Meditationen</option><option id="mobile-menu-item-8553" value="https://www.findyournose.com/beispiele-der-sekunden-meditation" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-8553">- Sekunden Meditationen</option><option id="mobile-menu-item-7644" value="http://www.filme.findyournose.com" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-7644">- Spielfilm Meditation</option><option id="mobile-menu-item-462" value="https://www.findyournose.com/osho-zitate" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-462">Osho Zitate</option><option id="mobile-menu-item-18976" value="https://www.findyournose.com/osho-zitate" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18976">- Übersicht</option><option id="mobile-menu-item-470" value="https://www.findyournose.com/wer-ist-osho" class="green2 menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-470">- Wer ist Osho?</option><option id="mobile-menu-item-2924" value="https://www.findyournose.com/osho-zitate/lieblingszitate-osho" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2924">- Lieblingszitate</option><option id="mobile-menu-item-2923" value="https://www.findyournose.com/osho-zitate/liebe-oshozitate" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2923">- Über die Liebe</option><option id="mobile-menu-item-2922" value="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2922">- Rebellische Zitate</option><option id="mobile-menu-item-2921" value="https://www.findyournose.com/osho-zitate/sterben-oshozitate" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2921">- Übers Sterben</option><option id="mobile-menu-item-2920" value="https://www.findyournose.com/osho-zitate/geschichten-oshozitate" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2920">- Meistergeschichten</option><option id="mobile-menu-item-6664" value="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-6664">- Osho Videos auf Deutsch</option><option id="mobile-menu-item-460" value="https://www.findyournose.com/meditation-wege" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-460">Meditations-Wege</option><option id="mobile-menu-item-18974" value="https://www.findyournose.com/meditation-wege" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18974">- Übersicht</option><option id="mobile-menu-item-2999" value="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2999">- Liebe</option><option id="mobile-menu-item-2990" value="https://www.findyournose.com/meditation-wege/feiern-als-weg" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2990">- Feiern</option><option id="mobile-menu-item-3002" value="https://www.findyournose.com/meditation-wege/zentrierung-hara" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3002">- Zentrierung</option><option id="mobile-menu-item-2996" value="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2996">- Erkenntnis</option><option id="mobile-menu-item-3136" value="https://www.findyournose.com/meditation-wege/spontan-zen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3136">- Spontaneität</option><option id="mobile-menu-item-3000" value="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3000">- Natürlichkeit</option><option id="mobile-menu-item-3001" value="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3001">- Nichtsein</option><option id="mobile-menu-item-2991" value="https://www.findyournose.com/meditation-wege/hingabe-tantra" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2991">- Hingabe</option><option id="mobile-menu-item-2995" value="https://www.findyournose.com/meditation-wege/ekstase-baul" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2995">- Ekstase</option><option id="mobile-menu-item-2994" value="https://www.findyournose.com/meditation-wege/disziplin-yoga" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2994">- Disziplin</option><option id="mobile-menu-item-461" value="https://www.findyournose.com/kinder-meditation" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-461">Kinder</option><option id="mobile-menu-item-18975" value="https://www.findyournose.com/kinder-meditation" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18975">- Übersicht</option><option id="mobile-menu-item-2918" value="https://www.findyournose.com/kinder-meditation/kindermeditationen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2918">- Meditationen für Kinder</option><option id="mobile-menu-item-3851" value="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3851">- Meditationen für Eltern</option><option id="mobile-menu-item-2919" value="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2919">- Zum Vorlesen</option><option id="mobile-menu-item-15072" value="https://www.findyournose.com/kinderwitz-es-brennt" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-15072">- Was Kindern Spaß macht</option><option id="mobile-menu-item-3393" value="https://www.findyournose.com/shop-meditation/fuer-kinder" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3393">- Kinderbücher</option><option id="mobile-menu-item-464" value="https://www.findyournose.com/shop-meditation" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-464">Shop</option><option id="mobile-menu-item-18977" value="https://www.findyournose.com/shop-meditation" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18977">- Überblick</option><option id="mobile-menu-item-20781" value="https://www.findyournose.com/thema/shop-meditation/meditation-shop-meditation" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-20781">- Thema Meditation</option><option id="mobile-menu-item-20782" value="https://www.findyournose.com/thema/shop-meditation/beziehung" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-20782">- Thema Beziehung</option><option id="mobile-menu-item-20783" value="https://www.findyournose.com/thema/shop-meditation/weisheit" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-20783">- Thema Weisheit</option><option id="mobile-menu-item-25433" value="https://www.findyournose.com/warenkorb" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-25433"><div id="einkaufswagen-image"><p>Warenkorb</p></div></option></select>			
			</div>
		
			<!-- END TOP NAV -->
		
		
			<!-- BEGIN SOCIAL ICONS -->
		
			
				<div id="social-icons">
						
									
									
					<a href="https://www.facebook.com/sekundenmeditation" class="icon-facebook" title="Facebook" rel="nofollow" target="_blank"></a>			
									
					<a href="https://www.youtube.com/user/MeditationNose" class="icon-youtube" title="YouTube" rel="nofollow" target="_blank"></a>	
						
									
					<a href="https://plus.google.com/u/0/+SamarpanPPowels/posts" class="icon-google-plus" title="Google+" rel="nofollow" target="_blank"></a>										
						
													
					
				</div>
		
			 
		
			<!-- END SOCIAL ICONS -->
				
					
		</div>
	
		<!-- END TOP BAR INNER -->
	

	</div>

	<!-- END TOP BAR -->
	 
	 
	<!-- BEGIN PAGE WRAPPER -->	 

	<div id="page-wrapper">
	

		<!-- BEGIN HEADER -->
	
		<div id="header">
	
	
			<!-- BEGIN LOGO -->
		
			<div id="logo" style="">
			
				<span class="logo-details">FindYourNose | Warum die anderen keine Schuld an deinem Leiden haben</span>
			
				<a href="https://www.findyournose.com" title="FindYourNose"><img src="https://www.findyournose.com/wp-content/uploads/2015/08/4logo-findyournose-online-meditation.png" width="292" height="78" alt="FindYourNose" /></a>
			
			</div>
		
			<!-- END LOGO -->								


			<!-- BEGIN HEADER CONTENT -->
		
			<div id="header-content">
				 <a href="http://www.herzschmerz-tipps.de/"><img src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" width="728" height="90" alt="Online Magazin für Meditation - Tipps bei Herzschmerz"></a>			</div>
		
			<!-- END HEADER CONTENT -->	
			
			
		</div>
	
		<!-- END HEADER -->	


		<!-- BEGIN BODY NAV -->	
		
		<div id="body-nav" class="nav">
			<ul id="menu-hauptmenue-1" class="menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11864"><a href="https://www.findyournose.com/das-video-von-heute">Video des Tages</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25250"><a href="https://www.findyournose.com/achtsamkeits-apps-meditationen">Meditations-Apps fürs Smartphone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-2549"><a href="https://www.findyournose.com/meditation-lernen">Übersicht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.findyournose.com/meditation-lernen/was-meditation">Was ist Meditation?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen">Häufige Fragen</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2540"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation">Wissenschaftliches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">9 Meister der Meditation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte">Erfahrungsberichte</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18973"><a href="https://www.findyournose.com/anleitung-meditationen">Übersicht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Aktive OSHO Meditationen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">Stille Meditationen</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">Alltags-Meditationen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8553"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation">Sekunden Meditationen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7644"><a target="_blank" href="http://www.filme.findyournose.com">Spielfilm Meditation</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18976"><a href="https://www.findyournose.com/osho-zitate">Übersicht</a></li>
	<li class="green2 menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2924"><a href="https://www.findyournose.com/osho-zitate/lieblingszitate-osho">Lieblingszitate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate">Über die Liebe</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate">Rebellische Zitate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate">Übers Sterben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate">Meistergeschichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho">Osho Videos auf Deutsch</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18974"><a href="https://www.findyournose.com/meditation-wege">Übersicht</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam">Liebe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg">Feiern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara">Zentrierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta">Erkenntnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://www.findyournose.com/meditation-wege/spontan-zen">Spontaneität</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus">Natürlichkeit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">Nichtsein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra">Hingabe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ekstase</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga">Disziplin</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a href="https://www.findyournose.com/kinder-meditation">Übersicht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen">Meditationen für Kinder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern">Meditationen für Eltern</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen">Zum Vorlesen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15072"><a href="https://www.findyournose.com/kinderwitz-es-brennt">Was Kindern Spaß macht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393"><a href="https://www.findyournose.com/shop-meditation/fuer-kinder">Kinderbücher</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18977"><a href="https://www.findyournose.com/shop-meditation">Überblick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20781"><a href="https://www.findyournose.com/thema/shop-meditation/meditation-shop-meditation">Thema Meditation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20782"><a href="https://www.findyournose.com/thema/shop-meditation/beziehung">Thema Beziehung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20783"><a href="https://www.findyournose.com/thema/shop-meditation/weisheit">Thema Weisheit</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-25433"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a></li>
</ul>		</div>
	
		<!-- END BODY NAV -->
			
			
		<!-- BEGIN CONTENT WRAPPER -->
	
		<div id="content-wrapper">
		

		



	<!-- BEGIN CONTENT -->

	<div id="content">
					
		
		<!-- BEGIN PADDER -->
							
		<div class="padder">


<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.findyournose.com/" rel="v:url" property="v:title">Startseite</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/meditationswege" rel="v:url" property="v:title">Meditationswege</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/meditationswege/disziplin-yoga" rel="v:url" property="v:title">Meditationsweg Disziplin</a> » <span class="breadcrumb_last">Warum die anderen keine Schuld an deinem Leiden haben</span></span></span></span></span></p>			
					
			<!-- BEGIN TITLE -->
					
			<h1 class="page-title">Warum die anderen keine Schuld an deinem Leiden haben</h1>				
			<!-- END TITLE -->
			
			
			<!-- BEGIN SUBTITLE -->
			
			<h2 class="subtitle">Selbstverantwortung ist der Himmel. Anderen die Schuld geben, die Hölle. Wähle!</h2>			
			<!-- END SUBTITLE -->
			
	
			<!-- BEGIN POST META -->
			
							
				<div class="post-meta">
				
										
					
				
							
								
				</div>

						
			<!-- END POST META -->
			
					
			<!-- BEGIN POST CONTENT -->
						
				
            					<!-- BEGIN FEATURED IMAGE -->
					
											<div class="post-thumbnail">
																					<img src="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung-1110x400.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung-2220x800.jpg" width="1110" height="400" alt="Die anderen haben keine Schuld an deinem Leiden" class="wp-post-image" />			
						</div>
						<div class="clear"></div>										
					<!-- END FEATURED IMAGE -->
			
				<div id="post-content">



					
					
														
					<p>&#8222;Jemand, dessen Verstand unreif ist, <a title="Meditation kennt keine Schuld" href="https://www.findyournose.com/meditation-kennt-keine-schuld">wirft die Verantwortung immer auf die anderen.</a> Er fühlt sich unglücklich und denkt, die anderen würden ihm diese Hölle verursachen.</p>
<p>Wenn du gereift bist, dann wird der andere für dich zum Himmel. Der andere ist genau das, was du bist. Er spiegelt dich wider.</p>
<p>Wenn ich Reife sage, dann meine ich damit eine innere Integrität. Diese Integrität kommt nur, wenn du aufhörst, andere für dich verantwortlich zu machen. Wenn du zu erkennen beginnst, <a title="Dukkha (Leid) anerkennen – und feiern" href="https://www.findyournose.com/dukkha-leid-anerkennen-und-feiern">dass du selbst dir dein Leid erschaffst</a>.</p>
<h3>Nicht die Gesellschaft, noch die Eltern, noch&#8230; haben Schuld</h3>
<p>Du fühlst dich traurig und fragst dich, habe ich das wirklich selbst verursacht? Du bist verantwortlich dafür. Nicht die Gesellschaft ist es oder deine Eltern oder die ökonomische Lage &#8230;</p>
<p>Wirf die Verantwortung nicht auf jemanden anders. <a title="Die höchste Verantwortung im Leben" href="https://www.findyournose.com/die-hoechste-verantwortung-im-leben">DU bist verantwortlich</a>.</p>
<p>Am Anfang sieht das wie eine Belastung aus, denn nun kannst du die Last der Verantwortung nicht mehr weitergeben. Unser Denken möchte sich beklagen. Das fühlt sich gut an, denn wenn wir nicht verantwortlich sind, dann meinen wir frei zu sein. Aber diese Freiheit ist teuer erkauft.</p>
<p>Die Wahrheit ist, dass du dich durch <a title="Über die Lust, sich zu beklagen" href="https://www.findyournose.com/lust-sich-zu-beklagen-osho-zitat">das Wegschieben von Verantwortung</a> mehr und mehr belastest, du merkst es nur nicht.</p>
<p>Die Leute leben 70 Jahre lang und wissen nicht, was es heißt, wirklich zu leben. Sie lebten nicht aufrichtig, nicht reif, nicht zentriert. Sie lebten nur an der Peripherie.</p>
<h3>Für sich selbst verantwortlich sein</h3>
<p>Wenn du einmal erkennst: &#8222;Ich bin für mein Sein selbst verantwortlich. Was immer auch geschehen ist, ich bin der Grund dafür, ich habe es mir so erschaffen&#8220;, dann verschiebt sich die Bewusstheit von der Peripherie zum Zentrum. Jetzt wirst du zum ersten Mal <a title="Der Weg der Zentrierung" href="https://www.findyournose.com/meditation-wege/zentrierung-hara">zum Zentrum deiner Welt</a>.</p>
<p>Jetzt kann vieles verändert werden, denn was immer du nicht magst, das kannst du sein lassen. Was immer du magst, kannst du unterstützen. Was du als wahr erkennst, dem kannst du folgen und was unwahr ist, dem brauchst du nicht mehr nach zu rennen.</p>
<p>Jetzt bist du zentriert und in dir selbst verwurzelt.&#8220;</p>
<p>&nbsp;</p>
<p><em><a title="Wer ist Osho?" href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat-Auszug aus The Empty Boat #7</em></p>
<p>&nbsp;</p>
<a href="https://www.findyournose.com/meditation-kennt-keine-schuld" class="sc-button limegreen large" target="_self">Meditation kennt keine Schuld</a>
<p>&nbsp;</p>
<form class="wpsg_productform" id="wpsg_produktform_1" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/angst" title="Zum Artikel">
				<img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/17/tn/s-200-200-Angst-osho-buch.jpg" alt="" /></a>	
<p><span class="ListPrice">13,00 EUR</span><br />
<a href="https://www.findyournose.com/produkte/angst" title="Angst ">Angst </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="17" /></div></form><form class="wpsg_productform" id="wpsg_produktform_2" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/authentisch-sein" title="Zum Artikel">
				<img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/46/tn/s-200-200-AuthentischSein-osho.jpg" alt="" /></a>	
<p><span class="ListPrice">16,80 EUR</span><br />
<a href="https://www.findyournose.com/produkte/authentisch-sein" title="Authentisch sein! ">Authentisch sein! </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="46" /></div></form><form class="wpsg_productform" id="wpsg_produktform_3" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/das-buch-vom-ego-osho" title="Zum Artikel">
				<img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/98/tn/s-200-200-buch-ego-osho.jpg" alt="" /></a>	
<p><span class="ListPrice">11,95 EUR</span><br />
<a href="https://www.findyournose.com/produkte/das-buch-vom-ego-osho" title="Das Buch vom Ego ">Das Buch vom Ego </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="98" /></div></form><form class="wpsg_productform" id="wpsg_produktform_4" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/das-hara-buch-osho" title="Zum Artikel">
				<img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/73/tn/s-200-200-harabuch-osho-lebenskraft.jpg" alt="" /></a>	
<p><span class="ListPrice">12,80 EUR</span><br />
<a href="https://www.findyournose.com/produkte/das-hara-buch-osho" title="Das Hara Buch">Das Hara Buch</a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="73" /></div></form><form class="wpsg_productform" id="wpsg_produktform_5" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/die-kraft-der-wahrheit-osho" title="Zum Artikel">
				<img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/177/tn/s-200-200-osho-KraftDerWahrheit.jpg" alt="" /></a>	
<p><span class="ListPrice">16,99 EUR</span><br />
<a href="https://www.findyournose.com/produkte/die-kraft-der-wahrheit-osho" title="Die Kraft der Wahrheit ">Die Kraft der Wahrheit </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="177" /></div></form><form class="wpsg_productform" id="wpsg_produktform_6" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/anleitung-zum-loslassen-mp3" title="Zum Artikel">
				<img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/7/tn/s-200-200-loslassen-mp3-anleitung-meditation.jpg" alt="" /></a>	
<p><span class="ListPrice">12,80 EUR</span><br />
<a href="https://www.findyournose.com/produkte/anleitung-zum-loslassen-mp3" title="Loslassen - Eine Audio Anleitung (Mp3)">Loslassen - Eine Audio Anleitung (Mp3)</a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="7" /></div></form>
					
										
					
				</div>
			
			
						
			<!-- END POST CONTENT -->
            	<!-- BEGIN SHARING BUTTONS -->
						
			

						<div class="meta-share">
							<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_print"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f920ff7befd9f4"></script>
<script type="text/javascript">
var addthis_config = addthis_config||{};
addthis_config.data_track_addressbar = false;
</script>
						</div>
						

												
					<!-- END SHARING BUTTONS -->


			<!-- BEGIN POST NAV -->
						
					
			
			<!-- END POST NAV -->

	
			<!-- BEGIN POST TAGS -->

									
			<!-- END POST TAGS -->
            			<!-- BEGIN CATEGORIES -->

							<div class="meta-cats single-wrapper">
					<a href="https://www.findyournose.com/thema/meditationswege/disziplin-yoga" title="View all posts in Meditationsweg Disziplin" style="background-color: ">Meditationsweg Disziplin</a> <a href="https://www.findyournose.com/thema/meditationswege" title="View all posts in Meditationswege" style="background-color: ">Meditationswege</a> <a href="https://www.findyournose.com/thema/osho-zitate" title="View all posts in Osho Zitate" style="background-color: ">Osho Zitate</a> <a href="https://www.findyournose.com/thema/osho-zitate/rebellion-osho-zitate" title="View all posts in Rebellisches" style="background-color: ">Rebellisches</a>					<div id="post-navigation"><a href="https://www.findyournose.com/4-schritte-zur-tiefenentspannung" rel="prev"><i class="icon-caret-left"></i>&nbsp;&nbsp;zurück</a></div>
				</div>
				
						
			<!-- END CATEGORIES -->
			
			
			<!-- BEGIN AUTHOR INFO PANEL -->
			
						
			<!-- END AUTHOR INFO PANEL -->


			<!-- BEGIN RELATED POSTS -->
			
							
					
	
	<!-- BEGIN CAROUSEL WRAPPER -->
		
	<div class="carousel-wrapper related-posts ">
		
		
		<!-- BEGIN HEADER -->
		
		<h3>Diese Artikel könnten Dich auch interessieren</h3>		
		<!-- END HEADER -->
		
		
		<!-- BEGIN BUTTONS -->
		
									
			<span class="carousel-nav carousel-nav-header">
				<a id="relatedposts1-carousel-prev" class="icon-caret-left"></a>
				<a id="relatedposts1-carousel-next" class="icon-caret-right"></a>
			</span>
				
		<!-- END BUTTONS-->
		
		
		<!-- BEGIN CAROUSEL -->
					
		<div id="relatedposts1">
			
			
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1916 post type-post status-publish format-standard has-post-thumbnail hentry category-meister-geschichten-osho category-spirituelle-geschichten-kinder-vorlesen tag-buddha tag-freude tag-geschichten tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ramakrishna-verehrt-fuesse-buddha">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/buddhas-fuesse-geschichte4-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/buddhas-fuesse-geschichte4-396x236.jpg" width="198" height="118" alt="Auch du hast Buddhas Füße - die Geschichte von Ramakrishna, der seine Füße verehrt" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ramakrishna-verehrt-fuesse-buddha" title="Du hast die Füße eines Buddhas">Du hast die Füße eines Buddhas</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-736 post type-post status-publish format-standard has-post-thumbnail hentry category-osho-zitate category-rebellion-osho-zitate category-ueber-meditation category-was-ist-meditation tag-bewusstsein tag-buddha tag-denken tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/zen-glaubt-an-nichts">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/04/zen-glaubt-nichts-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/04/zen-glaubt-nichts-396x236.jpg" width="198" height="118" alt="Zen glaubt an nichts" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/zen-glaubt-an-nichts" title="Zen glaubt an nichts">Zen glaubt an nichts</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-14825 post type-post status-publish format-standard has-post-thumbnail hentry category-lieblingszitate-osho category-osho-zitate category-ueber-meditation category-was-ist-meditation tag-loslassen tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/unausweichliche-annehmen-problem-meditation">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/05/unausweichliche-ta-hui-osho-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/05/unausweichliche-ta-hui-osho-396x236.jpg" width="198" height="118" alt="Ein Problem für jeden Meditierenden – das Unausweichliche annehmen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/unausweichliche-annehmen-problem-meditation" title="Das Unausweichliche &#8211; darauf trifft jeder Meditierende">Das Unausweichliche &#8211; darauf triff...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-775 post type-post status-publish format-standard has-post-thumbnail hentry category-erkenntnis-vedanta category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-drama tag-herausforderung tag-hoffnung">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/zweifel-weg-nutzen-meditation">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/07/zweifel-meditation-nutzen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/07/zweifel-meditation-nutzen-396x236.jpg" width="198" height="118" alt="Zweifel auf dem Weg als Ansporn nutzen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/zweifel-weg-nutzen-meditation" title="Zweifel auf dem Weg als Ansporn nutzen">Zweifel auf dem Weg als Ansporn nutzen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-19925 post type-post status-publish format-standard has-post-thumbnail hentry category-kind-meditation category-meditationen category-meditationen-im-alltag category-eltern-meditationen tag-angst tag-denken tag-drama tag-entspannung tag-loslassen tag-stress">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/bist-du-da-gute-frage-bei-angst-sorge-stress">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2016/04/bist-du-da-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2016/04/bist-du-da-meditation-396x236.jpg" width="198" height="118" alt="Bist du da? Eine gute Frage bei Angst, Sorge, Stress" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/bist-du-da-gute-frage-bei-angst-sorge-stress" title="Bist du da? Eine gute Frage bei Angst, Sorge, Stress">Bist du da? Eine gute Frage bei Angst, S...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1212 post type-post status-publish format-standard has-post-thumbnail hentry category-osho-zitate category-rebellion-osho-zitate tag-konflikt tag-kreativitaet tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/hindernisse-zur-verwandlung-nutzen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/02/hindernisse-verwandlung-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/02/hindernisse-verwandlung-396x236.jpg" width="198" height="118" alt="Hindernisse zur Verwandlung nutzen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/hindernisse-zur-verwandlung-nutzen" title="Hindernisse zur Verwandlung nutzen">Hindernisse zur Verwandlung nutzen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-800 post type-post status-publish format-standard has-post-thumbnail hentry category-natuerlichkeit-taoismus category-meditationswege category-ueber-meditation category-was-ist-meditation tag-denken tag-herausforderung tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/24-stunden-lang-meditieren">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/09/24-stunden-meditieren-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/09/24-stunden-meditieren-396x236.jpg" width="198" height="118" alt="24 Stunden lang meditieren" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/24-stunden-lang-meditieren" title="24 Stunden lang meditieren, bewusst und aufmerksam sein">24 Stunden lang meditieren, bewusst und ...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2028 post type-post status-publish format-standard has-post-thumbnail hentry category-erkenntnis-vedanta category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-buddha tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/worte-meister-todfeinde">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/09/meister-worte-todfeind-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/09/meister-worte-todfeind-396x236.jpg" width="198" height="118" alt="Buddhas Worte Todfeind" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/worte-meister-todfeinde" title="Die Worte des Meisters sind Todfeinde?!">Die Worte des Meisters sind Todfeinde?!</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2050 post type-post status-publish format-standard has-post-thumbnail hentry category-kind-meditation category-ueber-meditation category-was-ist-meditation category-spirituelle-geschichten-kinder-vorlesen tag-geschichten tag-osho tag-unruhe">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/stillsein-allein-ist-noch-keine-meditation">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2013/04/stille-keine-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2013/04/stille-keine-meditation-396x236.jpg" width="198" height="118" alt="Stille allein ist noch keine Meditation" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/stillsein-allein-ist-noch-keine-meditation" title="Stillsein allein ist noch keine Meditation">Stillsein allein ist noch keine Meditati...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1807 post type-post status-publish format-standard has-post-thumbnail hentry category-ueber-meditation category-was-ist-meditation tag-glueck tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/bewusstes-beobachten-faellt-bei-schoenen-dingen-leicht">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/06/bewusstheit-schoene-dinge-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/06/bewusstheit-schoene-dinge-396x236.jpg" width="198" height="118" alt="Bewusstes Beobachten fällt bei schönen Dingen leicht" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/bewusstes-beobachten-faellt-bei-schoenen-dingen-leicht" title="Bewusstes Beobachten fällt bei schönen Dingen leicht">Bewusstes Beobachten fällt bei schönen D...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1786 post type-post status-publish format-standard has-post-thumbnail hentry category-meditationen category-meditationen-im-alltag tag-denken tag-mond tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/3-meditationen-im-alltag-osho">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/07/3-meditationen-alltag-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/07/3-meditationen-alltag-396x236.jpg" width="198" height="118" alt="3 Meditationen im Alltag" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/3-meditationen-im-alltag-osho" title="3 Meditationen im Alltag">3 Meditationen im Alltag</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-23649 post type-post status-publish format-standard has-post-thumbnail hentry category-kind-meditation category-eltern-meditationen category-spontan-zen category-meditationswege tag-denken tag-glueck tag-lebensenergie tag-lustig tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/spielerisch-sein-meditieren-leben-arbeit">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2016/10/spielerisch-sein-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2016/10/spielerisch-sein-meditation-396x236.jpg" width="198" height="118" alt="Spielerisch sein - beim Meditieren, im Leben, in der Arbeit" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/spielerisch-sein-meditieren-leben-arbeit" title="Spielerisch sein &#8211; beim Meditieren,  in der Arbeit, im Leben">Spielerisch sein &#8211; beim Meditieren...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1925 post type-post status-publish format-standard has-post-thumbnail hentry category-haeufige-fragen-meditation category-feiern-osho category-ueber-meditation tag-entspannung tag-glueck tag-osho tag-test">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/woran-sieht-man-ob-jemand-meditiert">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/12/meditation-erkennen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/12/meditation-erkennen-396x236.jpg" width="198" height="118" alt="Woran sieht man, ob jemand meditiert?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/woran-sieht-man-ob-jemand-meditiert" title="Kann man erkennen, ob jemand meditiert?">Kann man erkennen, ob jemand meditiert?</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2008 post type-post status-publish format-standard has-post-thumbnail hentry category-eltern-meditationen category-liebe-sufi-christen-islam category-meditationswege category-ueber-meditation tag-drama tag-freunde tag-konflikt">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/freundlichkeit-mit-sich-selbst">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2013/04/freundlichkeit-meditation-selbst-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2013/04/freundlichkeit-meditation-selbst-396x236.jpg" width="198" height="118" alt="Meditation ist Freundlichkeit mit sich selbst" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/freundlichkeit-mit-sich-selbst" title="Freundlichkeit mit sich selbst">Freundlichkeit mit sich selbst</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-17410 post type-post status-publish format-standard has-post-thumbnail hentry category-kind-meditation category-meister-geschichten-osho category-osho-zitate category-spirituelle-geschichten-kinder-vorlesen tag-angst tag-geschichten tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/gewohnheit-stinkende-fisch-geschichte-gibran">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/08/fisch-rosen-geruch-geschichte-gibran-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/08/fisch-rosen-geruch-geschichte-gibran-396x236.jpg" width="198" height="118" alt="Fischgestank als Entspannungshilfe - über die destruktive Macht der Gewohnheit, eine Geschichte von Khalil Gibran" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/gewohnheit-stinkende-fisch-geschichte-gibran" title="Fischgestank oder Rosenduft &#8211; womit entspannst du leichter?">Fischgestank oder Rosenduft &#8211; womi...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-700 post type-post status-publish format-standard has-post-thumbnail hentry category-natuerlichkeit-taoismus category-meditationswege tag-hoffnung tag-mond tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/fruehling-basho-haiku-pflaumenbaum">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/11/basho-haiku-fruehling1-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/11/basho-haiku-fruehling1-396x236.jpg" width="198" height="118" alt="Ein Haiku von Basho - der Frühling wird kommen, auch für dich!" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/fruehling-basho-haiku-pflaumenbaum" title="Der Frühling wird kommen &#8211; auch für dich">Der Frühling wird kommen &#8211; auch fü...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-10949 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-erfahrungsberichte-meditation category-ueber-meditation category-was-ist-meditation tag-bewusstsein tag-denken tag-geschichten tag-glueck tag-konflikt tag-schuld">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/unterschied-bewusstsein-bewusstheit">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/10/bewusstheit-bewusstsein-unterschied-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/10/bewusstheit-bewusstsein-unterschied-396x236.jpg" width="198" height="118" alt="Bewusstheit - Bewusstsein: Was ist der Unterschied?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/unterschied-bewusstsein-bewusstheit" title="Wie mich ein Trickbetrüger lehrt, Bewusstheit von Bewusstsein zu unterscheiden">Wie mich ein Trickbetrüger lehrt, Bewuss...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1985 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-lieblingszitate-osho category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate tag-herz tag-konflikt tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/wahre-maennlichkeit-was-wahre-weiblichkeit">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/wahre-maennlichkeit-weiblichkeit-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/wahre-maennlichkeit-weiblichkeit-396x236.jpg" width="198" height="118" alt="Wahre Männlichkeit, wahre Weiblichkeit - was ist das?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/wahre-maennlichkeit-was-wahre-weiblichkeit" title="Was ist wahre Männlichkeit und was wahre Weiblichkeit?">Was ist wahre Männlichkeit und was wahre...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2014 post type-post status-publish format-standard has-post-thumbnail hentry category-erkenntnis-vedanta category-meditationswege tag-glueck tag-osho tag-stress">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/versuche-leiden-verstehen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2016/02/versuche-leiden-verstehen3-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2016/02/versuche-leiden-verstehen3-396x236.jpg" width="198" height="118" alt="Versuche, dein Leiden zu verstehen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/versuche-leiden-verstehen" title="Versuche, dein Leiden zu verstehen">Versuche, dein Leiden zu verstehen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2025 post type-post status-publish format-standard has-post-thumbnail hentry category-osho-zitate category-sterben-osho-zitate tag-glueck tag-loslassen tag-osho tag-sterben-osho-zitate">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/der-beste-tag-die-welt-zu-verlassen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2013/09/sterben-richtiger-moment-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2013/09/sterben-richtiger-moment-396x236.jpg" width="198" height="118" alt="Der beste Tag, die Welt zu verlassen - Osho Zitat über den Tod" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/der-beste-tag-die-welt-zu-verlassen" title="Der beste Tag, die Welt zu verlassen&#8230;">Der beste Tag, die Welt zu verlassen&#82...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2055 post type-post status-publish format-standard has-post-thumbnail hentry category-feiern-osho category-osho-zitate category-rebellion-osho-zitate tag-bewusstsein tag-drama tag-entspannung tag-konflikt tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/mit-meditation-wird-jeder-weg-richtig">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/06/richtiger-weg-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/06/richtiger-weg-meditation-396x236.jpg" width="198" height="118" alt="Mit Meditation ist jeder Weg richtig" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/mit-meditation-wird-jeder-weg-richtig" title="Mit Meditation ist jeder Weg richtig">Mit Meditation ist jeder Weg richtig</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1938 post type-post status-publish format-standard has-post-thumbnail hentry category-osho-zitate category-rebellion-osho-zitate tag-drama tag-loslassen tag-osho tag-schuld">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/lust-sich-zu-beklagen-osho-zitat">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/07/lust-sich-zu-beklagen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/07/lust-sich-zu-beklagen-396x236.jpg" width="198" height="118" alt="Über die Lust sich zu beklagen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/lust-sich-zu-beklagen-osho-zitat" title="Über die Lust, sich zu beklagen">Über die Lust, sich zu beklagen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1949 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-befriedigung tag-lebensenergie tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/esssuechtig-hungrig-nach-liebe">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/06/esssucht-essuechtig-liebe-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/06/esssucht-essuechtig-liebe-396x236.jpg" width="198" height="118" alt="Esssüchtig – hungrig nach Liebe" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/esssuechtig-hungrig-nach-liebe" title="Esssüchtig &#8211; hungrig nach Liebe">Esssüchtig &#8211; hungrig nach Liebe</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2029 post type-post status-publish format-standard has-post-thumbnail hentry category-meister-geschichten-osho category-osho-zitate category-spirituelle-geschichten-kinder-vorlesen tag-geschichten tag-osho tag-sterben-osho-zitate">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/das-suesse-und-das-bittere-beides-geniessen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/11/suesses-bitteres-nicht-teilen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/11/suesses-bitteres-nicht-teilen-396x236.jpg" width="198" height="118" alt="Das Süße und das Bittere - genieße beides" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/das-suesse-und-das-bittere-beides-geniessen" title="Das Süße und das Bittere &#8211; beides genießen!">Das Süße und das Bittere &#8211; beides ...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-691 post type-post status-publish format-standard has-post-thumbnail hentry category-feiern-osho category-meister-geschichten-osho category-spirituelle-geschichten-kinder-vorlesen tag-buddha tag-drama tag-geschichten tag-konflikt">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/leben-spiel-buddha-geschichte">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/01/buddha-geschichte-sandburgen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/01/buddha-geschichte-sandburgen-396x236.jpg" width="198" height="118" alt="Die Geschichte von Buddha über die Kinder mit den Sandburgen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/leben-spiel-buddha-geschichte" title="Das Leben ist ein Spiel &#8211; eine Geschichte von Buddha">Das Leben ist ein Spiel &#8211; eine Ges...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-649 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-befriedigung tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/wie-beziehung-befriedigt">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2007/08/befriedigende-beziehung-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2007/08/befriedigende-beziehung-396x236.jpg" width="198" height="118" alt="Wie eine Beziehung befriedigt" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/wie-beziehung-befriedigt" title="Wie dich eine Beziehung befriedigt">Wie dich eine Beziehung befriedigt</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1970 post type-post status-publish format-standard has-post-thumbnail hentry category-lieblingszitate-osho category-natuerlichkeit-taoismus category-meditationswege tag-befriedigung tag-konflikt tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/nur-nicht-logisch-sein-findest-du-deinen-weg">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/11/logisch-weg-unlogisch-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/11/logisch-weg-unlogisch-396x236.jpg" width="198" height="118" alt="Nur nicht logisch sein – so findest du deinen Weg" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/nur-nicht-logisch-sein-findest-du-deinen-weg" title="Nur nicht logisch sein &#8211; so findest du deinen Weg">Nur nicht logisch sein &#8211; so findes...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1941 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-drama tag-glueck tag-herz tag-konflikt tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/der-partner-an-der-langen-leine">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/mann-lange-leine-osho-zitat2-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/mann-lange-leine-osho-zitat2-396x236.jpg" width="198" height="118" alt="Der Partner an der langen Leine?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/der-partner-an-der-langen-leine" title="Der Partner an der langen Leine?">Der Partner an der langen Leine?</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1260 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstase-bauls category-meditationswege tag-herz tag-konflikt tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/verletztes-herz-leiden-wertvolle-energie">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/09/verletzte-herzen-leiden-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/09/verletzte-herzen-leiden-396x236.jpg" width="198" height="118" alt="Für verletzte Herzen: Leiden ist eine wertvolle Energie" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/verletztes-herz-leiden-wertvolle-energie" title="Für dein verletztes Herz: Leiden ist eine wertvolle Energie">Für dein verletztes Herz: Leiden ist ein...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-650 post type-post status-publish format-standard has-post-thumbnail hentry category-ueber-meditation category-was-ist-meditation tag-osho tag-stress tag-unruhe">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/entspannt-und-doch-wach-sein">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/12/entspannt-wach-sein-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/12/entspannt-wach-sein-396x236.jpg" width="198" height="118" alt="Entspannt und wach wahrnehmen - das ist Meditation" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/entspannt-und-doch-wach-sein" title="Entspannt und dabei ganz wach sein">Entspannt und dabei ganz wach sein</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
			

		</div>
		
		<!-- END CAROUSEL -->
		
		
	</div>
	
	<!-- END CAROUSEL WRAPPER -->
	

	<script>
	jQuery(window).load(function(){
			
		"use strict";
			
		jQuery('.carousel-wrapper #relatedposts1 .post').show();

		jQuery("#relatedposts1").carouFredSel({
			responsive: true,
			circular: false,
			infinite: true,
			swipe: true,			width: 1110,
			height: "variable",
			align: "left",
			prev: "#relatedposts1-carousel-prev",
			next: "#relatedposts1-carousel-next",			
			items: {
				visible: {
					min: 3,
					max: 5				},
				width: 198,
				height: "variable"
			},
			auto: false,	
			scroll: {
				duration: 500			}
		})
	});
	</script>
	
	
			
						
			<!-- END RELATED POSTS -->	

			
			<!-- BEGIN COMMENTS -->
			
			

	
	<div id="comments">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hast du eine Meinung dazu? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-anderen-haben-keine-schuld#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die Emailadresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentieren</label><textarea  id="0492f377f2"  name="10f23564f9"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2ef92032c56caa17b64c75668023913c" );document.getElementById("0492f377f2").setAttribute( "id", "comment" );</script></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Emailadresse</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none!important"><textarea name="additional-comment"></textarea></p>			</form>
			</div><!-- #respond -->
	
	</div>
			
			<!-- END COMMENTS -->				
		
		
		</div>
		
		<!-- END PADDER -->
		
			
	</div>
	
	<!-- END CONTENT -->








	<!-- BEGIN SIDEBAR -->
	
	<div id="sidebar">
				
		

			<!-- BEGIN SELECTED WIDGETS -->
			
			<div id="search-5" class="widget widget_search">
<form method="get" id="searchform" action="https://www.findyournose.com/">

	<input type="text" name="s" id="searchbar" value="" placeholder="Suchen..." /><input type="submit" id="searchsubmit" value="▶" />

</form></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="prefix-adlabel" style="font-size: 11px">Anzeige</div>
<div data-id="27193" id="findy-1199428081"><img width="300" height="250" src='https://www.findyournose.com/wp-content/uploads/2017/03/zuhause-topnose-1.vorankuendigung.jpg' alt='' title='zuhause-topnose-1.vorankuendigung' /></div></div>
		</div><div id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widgettitle">Aktuelles</h2><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li>
<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/das-video-von-heute">Das spirituelle Video von heute</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16556"><a target="_blank" href="http://www.filme.findyournose.com">Spirituelle und lustige Filme</a></li>
</ul></div></div><div id="text-37" class="widget widget_text"><h2 class="widgettitle">AchtsamkeitsApp &#8218;Zentrierung&#8216;</h2>			<div class="textwidget"><iframe width="300" height="170" src="https://www.youtube-nocookie.com/embed/rJeWyOCVJfY?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
<a href="https://www.findyournose.com/achtsamkeits-apps-meditationen"><img src="https://www.findyournose.com/wp-content/uploads/2016/11/app-zentrierung-banner.jpg" width="300" height="250"  alt="AchtsamkeitsApp 'Zentrierung'" /> </a></div>
		</div><div id="popular-widget-6" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-6" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow">Das Neueste</a></li><li><a href="#viewed" rel="nofollow">Oft gelesen</a></li><li><a href="#tags" rel="nofollow">Stichworte</a></li></ul><div class="pop-inside-6 pop-inside"><ul id="pop-widget-recent-6"><li><a href="https://www.findyournose.com/die-anderen-haben-keine-schuld" title="Warum die anderen keine Schuld an deinem Leiden haben" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2007/12/schuld-leiden-selbstverantwortung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Die anderen haben keine Schuld an deinem Leiden" /><span class="pop-overlay"><span class="pop-title">Warum die anderen keine Schuld an deinem Leiden haben</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/4-schritte-zur-tiefenentspannung" title="4 Schritte zur Tiefenentspannung" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/tiefenentspannung-4-schritte-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4 Schritte zur Tiefenentspannung" /><span class="pop-overlay"><span class="pop-title">4 Schritte zur Tiefenentspannung</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alleinsein-ist-unsere-natur" title="Alleinsein ist unsere Natur" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/03/alleinsein-unsere-natur-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alleinsein ist unsere Natur" /><span class="pop-overlay"><span class="pop-title">Alleinsein ist unsere Natur</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/warum-liebt-mich-nur-keiner" title="Warum liebt mich nur keiner?" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2015/07/warum-mich-keiner-liebt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Warum liebt mich nur keiner?" /><span class="pop-overlay"><span class="pop-title">Warum liebt mich nur keiner?</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/unterschied-zwischen-sex-und-liebe" title="Der Unterschied von Sex zu Liebe" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/unterschied-sex-liebe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Der Unterschied von Sex zu Liebe" /><span class="pop-overlay"><span class="pop-title">Der Unterschied von Sex zu Liebe</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-6"><li><a href="https://www.findyournose.com/4-schritte-zur-tiefenentspannung" title="4 Schritte zur Tiefenentspannung" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/tiefenentspannung-4-schritte-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4 Schritte zur Tiefenentspannung" /><span class="pop-overlay"><span class="pop-title">4 Schritte zur Tiefenentspannung</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/warum-liebt-mich-nur-keiner" title="Warum liebt mich nur keiner?" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2015/07/warum-mich-keiner-liebt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Warum liebt mich nur keiner?" /><span class="pop-overlay"><span class="pop-title">Warum liebt mich nur keiner?</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/unterschied-zwischen-sex-und-liebe" title="Der Unterschied von Sex zu Liebe" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/unterschied-sex-liebe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Der Unterschied von Sex zu Liebe" /><span class="pop-overlay"><span class="pop-title">Der Unterschied von Sex zu Liebe</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/meditiere-vor-dem-einschlafen" title="Meditiere vor dem Einschlafen" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2017/02/einschlafen-atmen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Meditiere vor dem Einschlafen" /><span class="pop-overlay"><span class="pop-title">Meditiere vor dem Einschlafen</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/leicht-wie-eine-feder" title="Leicht wie eine Feder" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/05/leicht-wie-feder-federleicht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tantrische Meditation: Leicht wie eine Feder sein" /><span class="pop-overlay"><span class="pop-title">Leicht wie eine Feder</span> </span></a><br class="pop-cl" /></li></ul><ul class='wp-tag-cloud'>
	<li><a href='https://www.findyournose.com/fokus/alleinsein' class='tag-link-175 tag-link-position-1' title='21 Themen' style='font-size: 13.8181818182pt;'>Alleinsein</a></li>
	<li><a href='https://www.findyournose.com/fokus/angst' class='tag-link-14 tag-link-position-2' title='75 Themen' style='font-size: 18.7272727273pt;'>Angst</a></li>
	<li><a href='https://www.findyournose.com/fokus/arbeit' class='tag-link-15 tag-link-position-3' title='37 Themen' style='font-size: 16pt;'>Arbeit</a></li>
	<li><a href='https://www.findyournose.com/fokus/befriedigung' class='tag-link-134 tag-link-position-4' title='41 Themen' style='font-size: 16.3636363636pt;'>Befriedigung</a></li>
	<li><a href='https://www.findyournose.com/fokus/bewusstsein' class='tag-link-168 tag-link-position-5' title='51 Themen' style='font-size: 17.2727272727pt;'>Bewusstsein</a></li>
	<li><a href='https://www.findyournose.com/fokus/buddha' class='tag-link-110 tag-link-position-6' title='40 Themen' style='font-size: 16.2727272727pt;'>Buddha</a></li>
	<li><a href='https://www.findyournose.com/fokus/chakren' class='tag-link-97 tag-link-position-7' title='4 Themen' style='font-size: 8pt;'>Chakren</a></li>
	<li><a href='https://www.findyournose.com/fokus/denken' class='tag-link-99 tag-link-position-8' title='52 Themen' style='font-size: 17.2727272727pt;'>Denken</a></li>
	<li><a href='https://www.findyournose.com/fokus/drama' class='tag-link-116 tag-link-position-9' title='34 Themen' style='font-size: 15.6363636364pt;'>Drama</a></li>
	<li><a href='https://www.findyournose.com/fokus/einschlafen' class='tag-link-94 tag-link-position-10' title='28 Themen' style='font-size: 14.9090909091pt;'>Einschlafen</a></li>
	<li><a href='https://www.findyournose.com/fokus/entspannung' class='tag-link-91 tag-link-position-11' title='79 Themen' style='font-size: 18.9090909091pt;'>Entspannung</a></li>
	<li><a href='https://www.findyournose.com/fokus/freude' class='tag-link-90 tag-link-position-12' title='54 Themen' style='font-size: 17.4545454545pt;'>Freude</a></li>
	<li><a href='https://www.findyournose.com/fokus/freunde' class='tag-link-23 tag-link-position-13' title='13 Themen' style='font-size: 12.0909090909pt;'>Freunde</a></li>
	<li><a href='https://www.findyournose.com/fokus/geschichten' class='tag-link-140 tag-link-position-14' title='48 Themen' style='font-size: 17pt;'>Geschichten</a></li>
	<li><a href='https://www.findyournose.com/fokus/glueck' class='tag-link-135 tag-link-position-15' title='67 Themen' style='font-size: 18.2727272727pt;'>Glück</a></li>
	<li><a href='https://www.findyournose.com/fokus/gott' class='tag-link-194 tag-link-position-16' title='8 Themen' style='font-size: 10.2727272727pt;'>Gott</a></li>
	<li><a href='https://www.findyournose.com/fokus/herausforderung' class='tag-link-103 tag-link-position-17' title='81 Themen' style='font-size: 19pt;'>Herausforderung</a></li>
	<li><a href='https://www.findyournose.com/fokus/herz' class='tag-link-172 tag-link-position-18' title='73 Themen' style='font-size: 18.6363636364pt;'>Herz</a></li>
	<li><a href='https://www.findyournose.com/fokus/hoffnung' class='tag-link-89 tag-link-position-19' title='32 Themen' style='font-size: 15.4545454545pt;'>Hoffnung</a></li>
	<li><a href='https://www.findyournose.com/fokus/konflikt' class='tag-link-173 tag-link-position-20' title='91 Themen' style='font-size: 19.4545454545pt;'>Konflikt</a></li>
	<li><a href='https://www.findyournose.com/fokus/kreativitaet' class='tag-link-177 tag-link-position-21' title='18 Themen' style='font-size: 13.2727272727pt;'>Kreativität</a></li>
	<li><a href='https://www.findyournose.com/fokus/lebensenergie' class='tag-link-141 tag-link-position-22' title='91 Themen' style='font-size: 19.4545454545pt;'>Lebensenergie</a></li>
	<li><a href='https://www.findyournose.com/fokus/loslassen' class='tag-link-171 tag-link-position-23' title='82 Themen' style='font-size: 19.0909090909pt;'>Loslassen</a></li>
	<li><a href='https://www.findyournose.com/fokus/lustig' class='tag-link-107 tag-link-position-24' title='9 Themen' style='font-size: 10.7272727273pt;'>Lustig</a></li>
	<li><a href='https://www.findyournose.com/fokus/mond' class='tag-link-109 tag-link-position-25' title='6 Themen' style='font-size: 9.36363636364pt;'>Mond</a></li>
	<li><a href='https://www.findyournose.com/fokus/mut' class='tag-link-100 tag-link-position-26' title='27 Themen' style='font-size: 14.8181818182pt;'>Mut</a></li>
	<li><a href='https://www.findyournose.com/fokus/osho' class='tag-link-34 tag-link-position-27' title='172 Themen' style='font-size: 22pt;'>Osho</a></li>
	<li><a href='https://www.findyournose.com/fokus/schuld' class='tag-link-143 tag-link-position-28' title='19 Themen' style='font-size: 13.4545454545pt;'>Schuld</a></li>
	<li><a href='https://www.findyournose.com/fokus/sterben-osho-zitate' class='tag-link-170 tag-link-position-29' title='31 Themen' style='font-size: 15.3636363636pt;'>Sterben</a></li>
	<li><a href='https://www.findyournose.com/fokus/stress' class='tag-link-11 tag-link-position-30' title='72 Themen' style='font-size: 18.5454545455pt;'>Stress</a></li>
	<li><a href='https://www.findyournose.com/fokus/test' class='tag-link-164 tag-link-position-31' title='21 Themen' style='font-size: 13.8181818182pt;'>Test</a></li>
	<li><a href='https://www.findyournose.com/fokus/unruhe' class='tag-link-131 tag-link-position-32' title='69 Themen' style='font-size: 18.4545454545pt;'>Unruhe</a></li>
	<li><a href='https://www.findyournose.com/fokus/unterhaltung' class='tag-link-174 tag-link-position-33' title='6 Themen' style='font-size: 9.36363636364pt;'>Unterhaltung</a></li>
</ul>
</div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div id="text-34" class="widget widget_text">			<div class="textwidget"><a href="https://www.findyournose.com/spenden-abos"><img src="https://www.findyournose.com/wp-content/uploads/2016/09/buddha-lachen-meditation.gif" width="150" height="200"  align="right"  alt="Der lachende Buddha" /> </a>
<h4><a href="https://www.findyournose.com/spenden-abos" >Nimm ein FindYourNose Abo</a></h4></div>
		</div><div class="widget findy-widget"><h2 class="widgettitle">Empfehlungen</h2><div class="empfehlungen" data-id="26265" id="findy-769012447"><a href="https://www.findyournose.com/linkout/26265"><div class="empfehlungen">
<div class="empfehlung"><img class="size-full wp-image-26266 alignleft" src="https://www.findyournose.com/wp-content/uploads/2017/01/liberation-osho-risk.jpg" alt="Women's and Men's Liberation Osho Risk, in Dänemark" width="270" height="130" /></div>
</div>
</a></div></div><div class="widget findy-widget"><h2 class="widgettitle">Von FindYourNose</h2><div data-id="23094" id="findy-907287574"><div class="empfehlungen">
<div class="empfehlung"><a href="http://www.fyn-marketing.de" target="_blank"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/sidebanner-fyn-marketing.jpg" alt="Responsive Webseiten von FindYourNose Marketing" width="125" height="125" /><br />
</a></div>
<div class="empfehlung"><a href="https://www.nasenspitzen.de/" target="_blank"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/nasenspitzen-sidebar.jpg" alt="Meditation mal anders auf den FindYourNose Nasenspitzen" width="125" height="125" /><br />
</a></div>
</div>
</div><div data-id="22894" id="findy-1512480407"><div class="empfehlungen">
<div class="empfehlung">
<a href="https://www.findyournose.com/produkte/anleitung-zum-loslassen-mp3"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/loslassen.jpg" alt="loslassen" width="125" height="125" /><br />
</a>
</div>
<div class ="empfehlung">
<a href="https://www.findyournose.com/produkte/meditationstag-mit-samarpan-koeln"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/meditationstag-findyournose.jpg" alt="meditationstag-findyournose" width="125" height="125" /><br />
</a>
</div>
</div>
</div><div data-id="25816" id="findy-1142524615"><div class="empfehlungen">
<div class="empfehlung"><a href="https://www.findyournose.com/produkte/2-findyournose-buddha-anhaenger"><img src="https://www.findyournose.com/wp-content/uploads/2016/09/buddhas.jpg" alt="Versilberter Buddha Anhänger von FindYourNose" width="125" height="125" /><br />
</a></div>
<div class="empfehlung"><a href="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/brust-meditation.jpg" alt="brust-meditation" width="125" height="125" /><br />
</a></div>
</div>
</div></div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h2 class="widgettitle">FindYourNose Newsletter</h2><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen">
</div>
</form>
</div>


<br />
 </div>			
			<!-- END SELECTED WIDGETS -->

		
				
	</div>
	
	<!-- END SIDEBAR -->
	






	
			<div class="clear"></div>
		
		</div>
	
		<!-- END CONTENT WRAPPER -->
	
		
		<!-- BEGIN FOOTER -->
	
			
			<div id="footer">

						
									<div class="footer-widget footer-1 footer-third">
						<div id="text-3" class="widget widget_text">			<div class="textwidget"><img style="float:left;" src="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" width="80" height="91" vspace="10" hspace="20"   alt="Logo FindYourNose" />

</div>
		</div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-23612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23612"><a href="https://www.findyournose.com/spenden-abos">FindYourNose Abo</a></li>
<li id="menu-item-19588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19588"><a href="https://www.findyournose.com/danke">Danke</a></li>
<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a></li>
<li id="menu-item-23616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23616"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation">Sekunden Meditationen</a></li>
<li id="menu-item-23615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23615"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></li>
<li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li>
</ul></div></div><div id="text-4" class="widget widget_text"><h2 class="widgettitle">Herausgeberin</h2>			<div class="textwidget"><p><a href="https://www.findyournose.com/samarpan-p-powels" >Samarpan P. Powels</a> <br /><span style="font-size:10pt">Meditationslehrerin</span><br /></p>
</div>
		</div>					</div>
						
									<div class="footer-widget footer-2 footer-third">
						<div id="text-5" class="widget widget_text"><h2 class="widgettitle">FindYourNose Seiten</h2>			<div class="textwidget"><a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a>  <br />
<a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a>  <br />
<a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> 
 <br />
<a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a>
<br />
<a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a>   <br />
<a href="http://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a>  <br />
<a href="https://itunes.apple.com/de/artist/findyournose/id443128849" target="_blank">FindYourNose Apps</a>  <br />
<a href="http://www.meditation-seconds.com/" target="_blank">99 Meditation Seconds</a>  <br />
</div>
		</div><div id="text-24" class="widget widget_text"><h2 class="widgettitle">Beliebtes FindYourNose Video</h2>			<div class="textwidget"><p><iframe width="280" height="180" src="https://www.youtube.com/embed/2s1SnTcSmqE?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p><a href="https://www.findyournose.com/osho-kundalini-meditation" >» Anleitung Kundalini Meditation</a></p>
</div>
		</div>					</div>
							
									<div class="footer-widget footer-3 footer-third">
						<div id="popular-widget-8" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-8" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Oft gelesen</a></li></ul><div class="pop-inside-8 pop-inside"><ul id="pop-widget-viewed-8"><li><a href="https://www.findyournose.com/4-schritte-zur-tiefenentspannung" title="4 Schritte zur Tiefenentspannung" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/tiefenentspannung-4-schritte-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4 Schritte zur Tiefenentspannung" /><span class="pop-overlay"><span class="pop-title">4 Schritte zur Tiefenentspannung</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/warum-liebt-mich-nur-keiner" title="Warum liebt mich nur keiner?" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2015/07/warum-mich-keiner-liebt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Warum liebt mich nur keiner?" /><span class="pop-overlay"><span class="pop-title">Warum liebt mich nur keiner?</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/unterschied-zwischen-sex-und-liebe" title="Der Unterschied von Sex zu Liebe" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/unterschied-sex-liebe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Der Unterschied von Sex zu Liebe" /><span class="pop-overlay"><span class="pop-title">Der Unterschied von Sex zu Liebe</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/meditiere-vor-dem-einschlafen" title="Meditiere vor dem Einschlafen" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2017/02/einschlafen-atmen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Meditiere vor dem Einschlafen" /><span class="pop-overlay"><span class="pop-title">Meditiere vor dem Einschlafen</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/leicht-wie-eine-feder" title="Leicht wie eine Feder" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/05/leicht-wie-feder-federleicht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tantrische Meditation: Leicht wie eine Feder sein" /><span class="pop-overlay"><span class="pop-title">Leicht wie eine Feder</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alleinsein-ist-unsere-natur" title="Alleinsein ist unsere Natur" rel="bookmark"><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/03/alleinsein-unsere-natur-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alleinsein ist unsere Natur" /><span class="pop-overlay"><span class="pop-title">Alleinsein ist unsere Natur</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
					</div>
							
				
							
			</div>
	
			
		<!-- END FOOTER -->
	
	
		<!-- BEGIN COPYRIGHT -->
	
		<div id="copyright">FindYourNose - Online Magazin für Meditation<br /><a href="https://findyournose.com/agb">AGB/Widerruf</a> | <a href="https://findyournose.com/datenschutz">Datenschutz</a> | <a href="https://findyournose.com/versandkosten">Versandkosten</a> | <a href="https://findyournose.com/impressum">Impressum</a></div>
		
		<!-- END COPYRIGHT -->
	

	</div>

	<!-- END PAGE WRAPPER -->




<div id="cookie-law-info-bar"><span>FindYourNose nutzt Cookies.  <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Ok.</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fcfcfc","border":"#cccccc","border_on":true,"button_1_button_colour":"#8ba920","button_1_button_hover":"#6f871a","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#dbdbdb","button_2_button_hover":"#afafaf","button_2_link_colour":"#444444","button_2_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div class="findy-popup findy-layer advads-layer advads-effect advads-effect-slide advads-duration-200 advads-layer-exit advads-sticky advads-close" data-id="27223" id="findy-1461326304" style="display: none; z-index: 9999; position: fixed; bottom: 0; left: 0; " data-width="300" data-height="250" data-position="bottomleft"><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:-15px">×</span><img width="300" height="250" src='https://www.findyournose.com/wp-content/uploads/2017/03/zuhause-topnose-5.vorankuendigung.jpg' alt='' title='zuhause-topnose-5.vorankuendigung' /><script>jQuery( '#findy-1461326304 .advads-close-button' ).click( function() { advads.close( '#findy-1461326304' ); if ( can_remove_background ( 'findy-1461326304' ) ) { jQuery( ".advads-background" ).remove(); }});</script></div><script>advads_items.conditions['findy-1461326304'] = {};</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script>var advads_tracking_ads = [];</script><!-- Overlay -->
<div id="otw-overlay-1" class="otw-overlay-1 otw-white-popup mfp-with-anim lh-otw-show-sticky-seconds mfp-hide otw-close-loads  otw-close-on-content  otw-align-center otw_no_device_small  otw-sticky-shadow-small otw-sticky-border-silver otw-sticky-border-type-solid otw-sticky-rounded-border-10 otw-sticky-background-white  " data-style="background-color: black;" data-effect="mfp-zoom-out otw-black-overlay otw-overlay-pattern-10 otw-opacity-80" style="width: 800px; max-width: 800px; border-width: 1px; border-color: #8ba920;">
	<div class="otw-popup-content-inner" style="padding-top: 10%px; padding-right: 10%px; padding-bottom: 10%px; padding-left: 10%px;">
		 <div class="otw_gm_content" id="ogm_otw-overlay-1"><div class="otw-row"><div class="otw-eighteen mobile-six otw-columns end"><div class="otw-sidebar otw-sidebar-1 otw-row"><div class="otw-twelve otw-columns"><div id="text-28" class="widget widget otw-widget-1 widget-first widget_text">			<div class="textwidget"><p style="padding-top: 2em;"><a href="https://www.findyournose.com/spenden-abos"><img src="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-5logo-findyournose-online-meditation.jpg" width="90%" ></a></p></div>
		</div></div><div class="otw-twelve otw-columns end"><div id="text-29" class="widget widget otw-widget-2 widget-last widget_text">			<div class="textwidget"><p>&nbsp;&nbsp;</p>
<p>FindYourNose ist ein unabhängiges, privat geführtes Magazin. Die Inhalte sind Weisheit und Wahrheit verpflichtet. Danke für eine Unterstützung.</p>
<p style="padding-top: 1.0em;"><a href="https://www.findyournose.com/spenden-abos" class="sc-button limegreen large" target="_self">Spenden</a></p>
</div>
		</div></div></div></div></div></div>		 	</div>
</div><button id="responsive-menu-pro-button"
            class="responsive-menu-pro-button responsive-menu-pro-accessible responsive-menu-pro-slider"
            type="button"
            aria-label="Menu"><span class="responsive-menu-pro-box"><span class="responsive-menu-pro-inner"></span></span></button><div id="responsive-menu-pro-container"
  class="
  fade-left    ">
  <div id="responsive-menu-pro-wrapper">
    <div id="responsive-menu-pro-title"><a href="https://www.findyournose.com" target="_self"><div id="responsive-menu-pro-title-image"><img alt="Online Magazin für Meditation" src="https://www.findyournose.com/wp-content/uploads/2017/03/mob-findyournose-logo7.png" /></div></a><a href="https://www.findyournose.com" target="_self"></a></div><ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-3474" class="darkgrey  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/" class="responsive-menu-pro-item-link">Startseite<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-11862" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/sekunden-meditation-des-tages" class="responsive-menu-pro-item-link">Meditation des Tages</a></li><li id="responsive-menu-pro-item-11864" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/das-video-von-heute" class="responsive-menu-pro-item-link">Video des Tages</a></li><li id="responsive-menu-pro-item-25250" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/achtsamkeits-apps-meditationen" class="responsive-menu-pro-item-link">Meditations-Apps fürs Smartphone</a></li><li id="responsive-menu-pro-item-24268" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/noseletter-bestellen" class="responsive-menu-pro-item-link">Newsletter</a></li></ul></li><li id="responsive-menu-pro-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/meditation-lernen" class="responsive-menu-pro-item-link">Über Meditation<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-2549" class="nav-title menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-lernen" class="responsive-menu-pro-item-link">Übersicht</a></li><li id="responsive-menu-pro-item-2543" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-lernen/was-meditation" class="responsive-menu-pro-item-link">Was ist Meditation?</a></li><li id="responsive-menu-pro-item-2541" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen" class="responsive-menu-pro-item-link">Häufige Fragen</a></li><li id="responsive-menu-pro-item-2540" class="nav-title menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation" class="responsive-menu-pro-item-link">Wissenschaftliches</a></li><li id="responsive-menu-pro-item-3873" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation" class="responsive-menu-pro-item-link">9 Meister der Meditation</a></li><li id="responsive-menu-pro-item-2539" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte" class="responsive-menu-pro-item-link">Erfahrungsberichte</a></li></ul></li><li id="responsive-menu-pro-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/anleitung-meditationen" class="responsive-menu-pro-item-link">Meditationen<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-18973" class="nav-title menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/anleitung-meditationen" class="responsive-menu-pro-item-link">Übersicht</a></li><li id="responsive-menu-pro-item-2563" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation" class="responsive-menu-pro-item-link">Aktive OSHO Meditationen</a></li><li id="responsive-menu-pro-item-2562" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen" class="responsive-menu-pro-item-link">Stille Meditationen</a></li><li id="responsive-menu-pro-item-2561" class="nav-title menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag" class="responsive-menu-pro-item-link">Alltags-Meditationen</a></li><li id="responsive-menu-pro-item-8553" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation" class="responsive-menu-pro-item-link">Sekunden Meditationen</a></li><li id="responsive-menu-pro-item-7644" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a target="_blank" href="http://www.filme.findyournose.com" class="responsive-menu-pro-item-link">Spielfilm Meditation</a></li></ul></li><li id="responsive-menu-pro-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/osho-zitate" class="responsive-menu-pro-item-link">Osho Zitate<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-18976" class="nav-title menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate" class="responsive-menu-pro-item-link">Übersicht</a></li><li id="responsive-menu-pro-item-470" class="green2 menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/wer-ist-osho" class="responsive-menu-pro-item-link">Wer ist Osho?</a></li><li id="responsive-menu-pro-item-2924" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate/lieblingszitate-osho" class="responsive-menu-pro-item-link">Lieblingszitate</a></li><li id="responsive-menu-pro-item-2923" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate" class="responsive-menu-pro-item-link">Über die Liebe</a></li><li id="responsive-menu-pro-item-2922" class="nav-title menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate" class="responsive-menu-pro-item-link">Rebellische Zitate</a></li><li id="responsive-menu-pro-item-2921" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate" class="responsive-menu-pro-item-link">Übers Sterben</a></li><li id="responsive-menu-pro-item-2920" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate" class="responsive-menu-pro-item-link">Meistergeschichten</a></li><li id="responsive-menu-pro-item-6664" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho" class="responsive-menu-pro-item-link">Osho Videos auf Deutsch</a></li></ul></li><li id="responsive-menu-pro-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/meditation-wege" class="responsive-menu-pro-item-link">Meditations-Wege<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-18974" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege" class="responsive-menu-pro-item-link">Übersicht</a></li><li id="responsive-menu-pro-item-2999" class="nav-title menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam" class="responsive-menu-pro-item-link">Liebe</a></li><li id="responsive-menu-pro-item-2990" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg" class="responsive-menu-pro-item-link">Feiern</a></li><li id="responsive-menu-pro-item-3002" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara" class="responsive-menu-pro-item-link">Zentrierung</a></li><li id="responsive-menu-pro-item-2996" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta" class="responsive-menu-pro-item-link">Erkenntnis</a></li><li id="responsive-menu-pro-item-3136" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/spontan-zen" class="responsive-menu-pro-item-link">Spontaneität</a></li><li id="responsive-menu-pro-item-3000" class="nav-title menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus" class="responsive-menu-pro-item-link">Natürlichkeit</a></li><li id="responsive-menu-pro-item-3001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus" class="responsive-menu-pro-item-link">Nichtsein</a></li><li id="responsive-menu-pro-item-2991" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra" class="responsive-menu-pro-item-link">Hingabe</a></li><li id="responsive-menu-pro-item-2995" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul" class="responsive-menu-pro-item-link">Ekstase</a></li><li id="responsive-menu-pro-item-2994" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga" class="responsive-menu-pro-item-link">Disziplin</a></li></ul></li><li id="responsive-menu-pro-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/kinder-meditation" class="responsive-menu-pro-item-link">Kinder<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-18975" class="nav-title menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/kinder-meditation" class="responsive-menu-pro-item-link">Übersicht</a></li><li id="responsive-menu-pro-item-2918" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen" class="responsive-menu-pro-item-link">Meditationen für Kinder</a></li><li id="responsive-menu-pro-item-3851" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern" class="responsive-menu-pro-item-link">Meditationen für Eltern</a></li><li id="responsive-menu-pro-item-2919" class="nav-title menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen" class="responsive-menu-pro-item-link">Zum Vorlesen</a></li><li id="responsive-menu-pro-item-15072" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/kinderwitz-es-brennt" class="responsive-menu-pro-item-link">Was Kindern Spaß macht</a></li><li id="responsive-menu-pro-item-3393" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a href="https://www.findyournose.com/shop-meditation/fuer-kinder" class="responsive-menu-pro-item-link">Kinderbücher</a></li></ul></li><li id="responsive-menu-pro-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children"><a href="https://www.findyournose.com/shop-meditation" class="responsive-menu-pro-item-link">Shop<div class="responsive-menu-pro-subarrow">▽</div></a><ul data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-18977" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/shop-meditation" class="responsive-menu-pro-item-link">Überblick</a></li><li id="responsive-menu-pro-item-20781" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/thema/shop-meditation/meditation-shop-meditation" class="responsive-menu-pro-item-link">Thema Meditation</a></li><li id="responsive-menu-pro-item-20782" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/thema/shop-meditation/beziehung" class="responsive-menu-pro-item-link">Thema Beziehung</a></li><li id="responsive-menu-pro-item-20783" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/thema/shop-meditation/weisheit" class="responsive-menu-pro-item-link">Thema Weisheit</a></li></ul></li><li id="responsive-menu-pro-item-25433" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a href="https://www.findyournose.com/warenkorb" class="responsive-menu-pro-item-link"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a></li></ul><div id="responsive-menu-pro-search-box">
        <form action="https://www.findyournose.com" class="responsive-menu-pro-search-form" role="search">
          <input type="search" name="s" placeholder="Suchen" class="responsive-menu-pro-search-box">
        </form>
      </div>  </div>
</div>
  <div id="responsive-menu-pro-overlay"></div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.findyournose.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.findyournose.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.findyournose.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/7/public/assets/js/129.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/jquery.ui.totop.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"post_id":"676","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/user-rating.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"676","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/jquery.touchSwipe.min.js'></script>
<script src="https://www.findyournose.com/wp-content/cache/min/1/7b6589e0a6ae49dc6e313da26cf35f00.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/f4c407af309cc8f9ad8377c02dace185.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/8d013423ccba21fc1d891cf1079246a8.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/f7834325a8cd42b53cf4d8779d663a3f.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/8817349345c69ac2467a88a2908471d8.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/7954d8293cd7b0978f97ec6838b60738.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/4b463de5961388e3a4aeefb14fc0c777.js" data-minify="1"></script>
</body>
</html>