<!DOCTYPE html>
<!--[if !IE]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<!--<![endif]-->
<!--[if IE 9]>
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie9">
<![endif]-->
<!--[if IE 8]>
<html xmlns="https://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8">
<![endif]-->
<head>
<meta charset=UTF-8 />
<title>Lieben - der beste Weg zu leben | FindYourNose</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.findyournose.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liebe - ist der beste Weg, wirklich zu leben. Je tiefer die Liebe, desto reicher das Leben. Genieße deine Liebe. Ein Zitat von Osho."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.findyournose.com/liebe-weg-lieben" />
<link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lieben - der beste Weg zu leben | FindYourNose" />
<meta property="og:description" content="Liebe - ist der beste Weg, wirklich zu leben. Je tiefer die Liebe, desto reicher das Leben. Genieße deine Liebe. Ein Zitat von Osho." />
<meta property="og:url" content="https://www.findyournose.com/liebe-weg-lieben" />
<meta property="og:site_name" content="FindYourNose" />
<meta property="article:publisher" content="https://www.facebook.com/findyournose" />
<meta property="article:author" content="https://www.facebook.com/findyournose" />
<meta property="article:tag" content="Freude" />
<meta property="article:tag" content="Herz" />
<meta property="article:section" content="Meditationsweg Liebe" />
<meta property="article:published_time" content="2017-02-07T21:00:11+01:00" />
<meta property="article:modified_time" content="2017-02-07T23:14:56+01:00" />
<meta property="og:updated_time" content="2017-02-07T23:14:56+01:00" />
<meta property="fb:admins" content="10156179973292355" />
<meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/02/lieben-weg.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liebe - ist der beste Weg, wirklich zu leben. Je tiefer die Liebe, desto reicher das Leben. Genieße deine Liebe. Ein Zitat von Osho." />
<meta name="twitter:title" content="Lieben - der beste Weg zu leben | FindYourNose" />
<meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2014/02/lieben-weg.jpg" />
<meta name="twitter:creator" content="@Findyournose" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Lieben &#8211; der beste Weg wirklich zu leben Kommentar-Feed" href="https://www.findyournose.com/liebe-weg-lieben/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/css/481.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.findyournose.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-frontendstyle-css'  href='https://www.findyournose.com/wp-content/uploads/wpsg/user_views/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.findyournose.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css'  href='https://www.findyournose.com/wp-content/themes/thegossip-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/fonts/font-awesome/css/font-awesome-social.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/prettyPhoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.findyournose.com/wp-content/themes/thegossip/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.findyournose.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw_components_0_css-css'  href='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_css_0_7a8f337a5daa0f4ee6fe56e64f21cf46.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/js/830.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/js/294.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/682/public/assets/js/128.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_ajax = {"ajaxurl":"https:\/\/www.findyournose.com\/warenkorb","pageurl":"\/index.php","wpsg_auf":"Klicken zum Aufklappen","wpsg_zu":"Klicken zum Einklappen","url_basket":"https:\/\/www.findyournose.com\/warenkorb","img_ajaxloading":"https:\/\/www.findyournose.com\/wp-content\/plugins\/wpshopgermany\/views\/gfx\/ajax-loader.gif","label_pleasewait":"Bitte warten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_trans_v2 = {"required":"Dieses Feld ist ein Pflichtfeld.","remote":"Bitte w\u00e4hlen Sie eine Option.","email":"Ung\u00fcltige E-Mail Adresse.","url":"Ung\u00fcltige URL.","date":"Format: TT.MM.JJJJ beachten.","dateISO":"Ung\u00fcltiges Datumsformat (ISO).","number":"Keine g\u00fcltige Ganzzahl.","digits":"Keine g\u00fcltige Flie\u00dfkommazahl.","creditcard":"Ung\u00fcltige Kreditkartennummer.","equalTo":"Felder stimmen nicht \u00fcberein.","maxlength":"Maximall\u00e4nge ist {0}.","minlength":"Mindestl\u00e4nge ist {0} characters.","rangelength":"Bitte geben Sie einen Wert zwischen {0} und {1} L\u00e4nge ein.","range":"Bitte geben Sie einen Wert zwischen {0} und {1} ein.","max":"Maximalwert {0}.","min":"Minimalwert {0}."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/js/jquery-validation-1.11.1/dist/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/js/jquery-validation-1.11.1/dist/additional-methods.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsg_vp_showpic = {"wpsg_vp_showpic":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wpshopgermany/views/mods/mod_varianten/varianten.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/286/public/assets/js/488.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/346/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/modernizr.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_js_0_0aa147523225d6bd9e70e33d33e2bfe3.js'></script>
<link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' />
<link rel='shortlink' href='https://www.findyournose.com/?p=1927' />
<link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fliebe-weg-lieben" />
<link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fliebe-weg-lieben&#038;format=xml" />
<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.1"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>
<!-- wpShopGermany Version 3.10.0 --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="shortcut icon" href="https://findyournose.com/wp-content/uploads/favicon.ico" /><link rel="icon" href="https://findyournose.com/wp-content/uploads/favicon.ico" type="image/vnd.microsoft.icon" /><style>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</style><script>var starNumber = "5"; var ratingWidth = "98"; var navigationText = "Navigation"; var emptySearchText = "Bitte gib ein Suchwort ein!";jQuery(document).ready(function(){window.devicePixelRatio>=2&&jQuery(".post-thumbnail img").each(function(){jQuery(this).attr({src:jQuery(this).attr("data-rel")})})});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '158291907933824');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=158291907933824&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />

<link href='https://fonts.googleapis.com/css?family=Averia+Sans+Libre' rel='stylesheet' type='text/css'>

<!-- Addthis sidebar -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f920ff7befd9f4" async="async"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9SNK7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9SNK7');</script>
<!-- End Google Tag Manager -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.findyournose.com/liebe-weg-lieben/amp" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.findyournose.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel="stylesheet" type="text/css" href="https://www.findyournose.com/wp-content/themes/thegossip-child/print.css" media="print" />
</head>

<body class="post-template-default single single-post postid-1927 single-format-standard sb-right">
<style type="text/css">
.mejs-container {
background: #fff;
width: 499px;
height: 41px;
margin-top:40px;
}
.mejs-controls .mejs-time-rail .mejs-time-loaded {
background: #8fa310;
}
.mejs-container .mejs-controls {
width:70%;
height:40px;
padding-top:10px
}
#TB_window {
z-index:9999;
}
</style>
 


 
	<!-- BEGIN TOP BAR -->
		
	<div id="top-bar">


		<!-- BEGIN TOP BAR INNER -->

		<div id="top-bar-inner">
	
	
			<!-- BEGIN TOP NAV -->

			<div id="top-nav" class="nav">
		
				<ul id="menu-header-menue" class="menu"><li id="menu-item-23594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23594"><a href="https://www.findyournose.com/partner-buddhy-empfehlungen">Partner Empfehlungen</a></li>
<li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden Abos</a>
<ul class="sub-menu">
	<li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.findyournose.com/buchen-herzens-abo">Herzens-Abo</a></li>
	<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.findyournose.com/sponsoren-abo-buchen">Sponsoren Abo</a></li>
	<li id="menu-item-23595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23595"><a href="https://www.findyournose.com/partner-buddhy-abo-buchen">Partner – Buddhy Abo</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a href="https://www.findyournose.com/anzeigen-schalten">Anzeige schalten</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a>
<ul class="sub-menu">
	<li id="menu-item-24169" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24169"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.findyournose.com/blog">Blog</a></li>
<li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a href="http://www.filme.findyournose.com">Spielfilme</a></li>
<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li>
</ul>	
			
				<select class="mobile-menu"><option value="https://www.findyournose.com/partner-buddhy-empfehlungen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23594">Partner Empfehlungen</option><option value="https://www.findyournose.com/spenden-abos" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-item-23598">Spenden Abos</option><option value="https://www.findyournose.com/buchen-herzens-abo" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23597">- Herzens-Abo</option><option value="https://www.findyournose.com/sponsoren-abo-buchen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23596">- Sponsoren Abo</option><option value="https://www.findyournose.com/partner-buddhy-abo-buchen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-23595">- Partner – Buddhy Abo</option><option value="https://www.findyournose.com/danke" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-1068">Danke</option><option value="https://www.findyournose.com/anzeigen-schalten" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-5167">Anzeige schalten</option><option value="https://www.findyournose.com/samarpan-p-powels" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-item-481">Über FindYourNose</option><option value="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick" class="menu-item menu-item-type-post_type menu-item-object-post mobile-menu-item-24169">- Jubiläum</option><option value="https://www.findyournose.com/feedback" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-482">- Feedback</option><option value="https://www.findyournose.com/blog" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-24">Blog</option><option value="http://www.filme.findyournose.com" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-7646">Spielfilme</option><option value="https://www.findyournose.com/kontakt" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-9107">Kontakt</option>			
				<option id="mobile-menu-item-3474" value="https://www.findyournose.com/" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children mobile-menu-item-3474">Startseite</option><option id="mobile-menu-item-11862" value="https://www.findyournose.com/sekunden-meditation-des-tages" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-11862">- Meditation des Tages</option><option id="mobile-menu-item-11864" value="https://www.findyournose.com/das-video-von-heute" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-11864">- Video des Tages</option><option id="mobile-menu-item-25250" value="https://www.findyournose.com/achtsamkeits-apps-meditationen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-25250">- Meditations-Apps fürs Smartphone</option><option id="mobile-menu-item-24268" value="https://www.findyournose.com/noseletter-bestellen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-24268">- Newsletter</option><option id="mobile-menu-item-18972" value="https://www.findyournose.com/meditation-lernen" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-18972">Über Meditation</option><option id="mobile-menu-item-2549" value="https://www.findyournose.com/meditation-lernen" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-2549">- Übersicht</option><option id="mobile-menu-item-2543" value="https://www.findyournose.com/meditation-lernen/was-meditation" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2543">- Was ist Meditation?</option><option id="mobile-menu-item-2541" value="https://www.findyournose.com/meditation-lernen/haeufige-fragen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2541">- Häufige Fragen</option><option id="mobile-menu-item-2540" value="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2540">- Wissenschaftliches</option><option id="mobile-menu-item-3873" value="https://www.findyournose.com/meditation-lernen/meister-der-meditation" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3873">- 9 Meister der Meditation</option><option id="mobile-menu-item-2539" value="https://www.findyournose.com/meditation-lernen/erfahrungsberichte" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2539">- Erfahrungsberichte</option><option id="mobile-menu-item-459" value="https://www.findyournose.com/anleitung-meditationen" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-459">Meditationen</option><option id="mobile-menu-item-18973" value="https://www.findyournose.com/anleitung-meditationen" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18973">- Übersicht</option><option id="mobile-menu-item-2563" value="https://www.findyournose.com/anleitung-meditationen/aktive-meditation" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2563">- Aktive OSHO Meditationen</option><option id="mobile-menu-item-2562" value="https://www.findyournose.com/anleitung-meditationen/stille-meditationen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2562">- Stille Meditationen</option><option id="mobile-menu-item-2561" value="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2561">- Alltags-Meditationen</option><option id="mobile-menu-item-8553" value="https://www.findyournose.com/beispiele-der-sekunden-meditation" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-8553">- Sekunden Meditationen</option><option id="mobile-menu-item-7644" value="http://www.filme.findyournose.com" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-7644">- Spielfilm Meditation</option><option id="mobile-menu-item-462" value="https://www.findyournose.com/osho-zitate" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-462">Osho Zitate</option><option id="mobile-menu-item-18976" value="https://www.findyournose.com/osho-zitate" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18976">- Übersicht</option><option id="mobile-menu-item-470" value="https://www.findyournose.com/wer-ist-osho" class="green2 menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-470">- Wer ist Osho?</option><option id="mobile-menu-item-2924" value="https://www.findyournose.com/osho-zitate/lieblingszitate-osho" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2924">- Lieblingszitate</option><option id="mobile-menu-item-2923" value="https://www.findyournose.com/osho-zitate/liebe-oshozitate" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2923">- Über die Liebe</option><option id="mobile-menu-item-2922" value="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2922">- Rebellische Zitate</option><option id="mobile-menu-item-2921" value="https://www.findyournose.com/osho-zitate/sterben-oshozitate" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2921">- Übers Sterben</option><option id="mobile-menu-item-2920" value="https://www.findyournose.com/osho-zitate/geschichten-oshozitate" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2920">- Meistergeschichten</option><option id="mobile-menu-item-6664" value="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-6664">- Osho Videos auf Deutsch</option><option id="mobile-menu-item-460" value="https://www.findyournose.com/meditation-wege" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-460">Meditations-Experimente</option><option id="mobile-menu-item-18974" value="https://www.findyournose.com/meditation-wege" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18974">- Übersicht</option><option id="mobile-menu-item-3359" value="#" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-3359">- Suche dir einen Experimentier-Weg aus, der dich anspricht:</option><option id="mobile-menu-item-2999" value="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2999">- Liebe</option><option id="mobile-menu-item-2990" value="https://www.findyournose.com/meditation-wege/feiern-als-weg" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2990">- Feiern</option><option id="mobile-menu-item-3002" value="https://www.findyournose.com/meditation-wege/zentrierung-hara" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3002">- Zentrierung</option><option id="mobile-menu-item-2996" value="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2996">- Erkenntnis</option><option id="mobile-menu-item-3136" value="https://www.findyournose.com/meditation-wege/spontan-zen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3136">- Spontaneität</option><option id="mobile-menu-item-3000" value="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3000">- Natürlichkeit</option><option id="mobile-menu-item-3001" value="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3001">- Nichtsein</option><option id="mobile-menu-item-2991" value="https://www.findyournose.com/meditation-wege/hingabe-tantra" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2991">- Hingabe</option><option id="mobile-menu-item-2995" value="https://www.findyournose.com/meditation-wege/ekstase-baul" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2995">- Ekstase</option><option id="mobile-menu-item-2994" value="https://www.findyournose.com/meditation-wege/disziplin-yoga" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2994">- Disziplin</option><option id="mobile-menu-item-461" value="https://www.findyournose.com/kinder-meditation" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-461">Kinder</option><option id="mobile-menu-item-18975" value="https://www.findyournose.com/kinder-meditation" class="nav-title menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18975">- Übersicht</option><option id="mobile-menu-item-2918" value="https://www.findyournose.com/kinder-meditation/kindermeditationen" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2918">- Meditationen für Kinder</option><option id="mobile-menu-item-3851" value="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3851">- Meditationen für Eltern</option><option id="mobile-menu-item-2919" value="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen" class="nav-title menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-2919">- Zum Vorlesen</option><option id="mobile-menu-item-15072" value="https://www.findyournose.com/kinderwitz-es-brennt" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-15072">- Was Kindern Spaß macht</option><option id="mobile-menu-item-3393" value="https://www.findyournose.com/shop-meditation/fuer-kinder" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-3393">- Kinderbücher</option><option id="mobile-menu-item-464" value="https://www.findyournose.com/shop-meditation" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-menu-item-464">Shop</option><option id="mobile-menu-item-18977" value="https://www.findyournose.com/shop-meditation" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-18977">- Überblick</option><option id="mobile-menu-item-20781" value="https://www.findyournose.com/thema/shop-meditation/meditation-shop-meditation" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-20781">- Thema Meditation</option><option id="mobile-menu-item-20782" value="https://www.findyournose.com/thema/shop-meditation/beziehung" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-20782">- Thema Beziehung</option><option id="mobile-menu-item-20783" value="https://www.findyournose.com/thema/shop-meditation/weisheit" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-20783">- Thema Weisheit</option><option id="mobile-menu-item-25433" value="https://www.findyournose.com/warenkorb" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-25433"><div id="einkaufswagen-image"><p>Warenkorb</p></div></option></select>			
			</div>
		
			<!-- END TOP NAV -->
		
		
			<!-- BEGIN SOCIAL ICONS -->
		
			
				<div id="social-icons">
						
									
									
					<a href="https://www.facebook.com/sekundenmeditation" class="icon-facebook" title="Facebook" rel="nofollow" target="_blank"></a>			
									
					<a href="https://www.youtube.com/user/MeditationNose" class="icon-youtube" title="YouTube" rel="nofollow" target="_blank"></a>	
						
									
					<a href="https://plus.google.com/u/0/+SamarpanPPowels/posts" class="icon-google-plus" title="Google+" rel="nofollow" target="_blank"></a>										
						
													
					
				</div>
		
			 
		
			<!-- END SOCIAL ICONS -->
				
					
		</div>
	
		<!-- END TOP BAR INNER -->
	

	</div>

	<!-- END TOP BAR -->
	 
	 
	<!-- BEGIN PAGE WRAPPER -->	 

	<div id="page-wrapper">
	

		<!-- BEGIN HEADER -->
	
		<div id="header">
	
	
			<!-- BEGIN LOGO -->
		
			<div id="logo" style="">
			
				<span class="logo-details">FindYourNose | Lieben - der beste Weg zu leben | FindYourNose</span>
			
				<a href="https://www.findyournose.com" title="FindYourNose"><img src="https://www.findyournose.com/wp-content/uploads/2015/08/4logo-findyournose-online-meditation.png" width="292" height="78" alt="FindYourNose" /></a>
			
			</div>
		
			<!-- END LOGO -->								


			<!-- BEGIN HEADER CONTENT -->
		
			<div id="header-content">
				 <a href="http://www.herzschmerz-tipps.de/"><img src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" width="728" height="90" alt="Online Magazin für Meditation - Tipps bei Herzschmerz"></a>			</div>
		
			<!-- END HEADER CONTENT -->	
			
			
		</div>
	
		<!-- END HEADER -->	


		<!-- BEGIN BODY NAV -->	
		
		<div id="body-nav" class="nav">
			<ul id="menu-hauptmenue-1" class="menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11864"><a href="https://www.findyournose.com/das-video-von-heute">Video des Tages</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25250"><a href="https://www.findyournose.com/achtsamkeits-apps-meditationen">Meditations-Apps fürs Smartphone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-2549"><a href="https://www.findyournose.com/meditation-lernen">Übersicht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.findyournose.com/meditation-lernen/was-meditation">Was ist Meditation?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen">Häufige Fragen</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2540"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation">Wissenschaftliches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">9 Meister der Meditation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte">Erfahrungsberichte</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18973"><a href="https://www.findyournose.com/anleitung-meditationen">Übersicht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Aktive OSHO Meditationen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">Stille Meditationen</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">Alltags-Meditationen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8553"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation">Sekunden Meditationen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7644"><a target="_blank" href="http://www.filme.findyournose.com">Spielfilm Meditation</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18976"><a href="https://www.findyournose.com/osho-zitate">Übersicht</a></li>
	<li class="green2 menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2924"><a href="https://www.findyournose.com/osho-zitate/lieblingszitate-osho">Lieblingszitate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate">Über die Liebe</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate">Rebellische Zitate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate">Übers Sterben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate">Meistergeschichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho">Osho Videos auf Deutsch</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Experimente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18974"><a href="https://www.findyournose.com/meditation-wege">Übersicht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3359"><a href="#">Suche dir einen Experimentier-Weg aus, der dich anspricht:</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam">Liebe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg">Feiern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara">Zentrierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta">Erkenntnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://www.findyournose.com/meditation-wege/spontan-zen">Spontaneität</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus">Natürlichkeit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">Nichtsein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra">Hingabe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ekstase</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga">Disziplin</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a>
<ul class="sub-menu">
	<li class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a href="https://www.findyournose.com/kinder-meditation">Übersicht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen">Meditationen für Kinder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern">Meditationen für Eltern</a></li>
	<li class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen">Zum Vorlesen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15072"><a href="https://www.findyournose.com/kinderwitz-es-brennt">Was Kindern Spaß macht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393"><a href="https://www.findyournose.com/shop-meditation/fuer-kinder">Kinderbücher</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18977"><a href="https://www.findyournose.com/shop-meditation">Überblick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20781"><a href="https://www.findyournose.com/thema/shop-meditation/meditation-shop-meditation">Thema Meditation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20782"><a href="https://www.findyournose.com/thema/shop-meditation/beziehung">Thema Beziehung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20783"><a href="https://www.findyournose.com/thema/shop-meditation/weisheit">Thema Weisheit</a></li>
</ul>
</li>
<li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-25433"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a></li>
</ul>		</div>
	
		<!-- END BODY NAV -->
			
			
		<!-- BEGIN CONTENT WRAPPER -->
	
		<div id="content-wrapper">
		

		



	<!-- BEGIN CONTENT -->

	<div id="content">
					
		
		<!-- BEGIN PADDER -->
							
		<div class="padder">


<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.findyournose.com/" rel="v:url" property="v:title">Startseite</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/meditationswege" rel="v:url" property="v:title">Meditationswege</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/meditationswege/liebe-sufi-christen-islam" rel="v:url" property="v:title">Meditationsweg Liebe</a> » <span class="breadcrumb_last">Lieben &#8211; der beste Weg wirklich zu leben</span></span></span></span></span></p>			
					
			<!-- BEGIN TITLE -->
					
			<h1 class="page-title">Lieben &#8211; der beste Weg wirklich zu leben</h1>				
			<!-- END TITLE -->
			
			
			<!-- BEGIN SUBTITLE -->
			
			<h2 class="subtitle">Liebe - ist der einzige Weg, wirklich zu leben. Je tiefer die Liebe, desto reicher das Leben. Genieße deine Liebe.</h2>			
			<!-- END SUBTITLE -->
			
	
			<!-- BEGIN POST META -->
			
							
				<div class="post-meta">
				
										
					
				
							
								
				</div>

						
			<!-- END POST META -->
			
					
			<!-- BEGIN POST CONTENT -->
						
				
            					<!-- BEGIN FEATURED IMAGE -->
					
											<div class="post-thumbnail">
																					<img src="https://www.findyournose.com/wp-content/uploads/2014/02/lieben-weg-1110x400.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/lieben-weg-2220x800.jpg" width="1110" height="400" alt="Liebe – der beste Weg zu leben" class="wp-post-image" />			
						</div>
						<div class="clear"></div>										
					<!-- END FEATURED IMAGE -->
			
				<div id="post-content">



					
					
														
					<p>&#8222;Liebe lässt dich singen und tanzen. Liebe gibt dir die Energie, <a href="https://www.findyournose.com/richtige-einstellung-zum-leben-feiern">das Leben zu feiern</a>. Sie macht dich bedeutsam. Ohne Liebe ist das Leben voller Sorgen, eine Geschäftsbeziehung, aber ganz bestimmt kein Lied.</p>
<p>Ohne Liebe ist das Leben kalkulierbar, das ist alles.</p>
<p>Du hast keine Ahnung vom Leben, wenn es keine einzige <a href="https://www.findyournose.com/ich-feiere-mich-selbst-kern-meditation">große Feier</a> für dich ist. Du lebst zwar, doch eigentlich lebst du nicht.</p>
<h3>Liebe ist ein Spiegel für Lebensqualität</h3>
<p>Lebe in der Liebe, denn das ist der einzige Weg wirklich zu leben. Je tiefer du liebst, umso tiefer ist dein Leben. Betrachte Liebe und Leben als ein Wort.</p>
<p>Die Qualität deiner Liebe bildet die Qualität deines Lebens. Wenn deine Liebe oberflächlich ist, ist es dein Leben auch.</p>
<p>Wenn deine Liebe kleinlich ist, dann ist das auch dein Leben. Wenn deine Liebe großartig ist, ohne Bedingungen, ohne zu fordern, ohne zu dominieren und <a href="https://www.findyournose.com/besitzdenken-besitzergreifender-partner">nicht Besitz zu ergreifen</a> oder eifersüchtig zu sein.</p>
<p>Wenn deine Liebe groß ist, dann ist auch dein Leben voller Größe. Es wird zu einem herzlichen Gesang von Freude.</p>
<h3>Liebe &#8211; hilfreich in der Welt und der Innenwelt</h3>
<p><a href="https://www.findyournose.com/drei-arten-liebe-abhaengigkeit-unabhaengigkeit-gleichklang">Die Liebe</a> hilft dir in zwei Richtungen zu gehen: Sie macht dich zu einem lebendigeren Menschen in der Welt und sie befähigt dich auch, in die innere Welt einzutreten.</p>
<p>Liebe macht es möglich, an diesem Ufer, hier in der normalen Welt in ehrenhafter Weise zu leben und sie ermöglicht es dir auch, das andere Ufer zu erreichen.</p>
<p><a href="https://www.findyournose.com/liebe-natuerlicher-zustand-meditation">Liebe ist ein Wunder</a>.&#8220;</p>
<p>&nbsp;</p>
<p><em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszug aus<br />
Don&#8217;t Let Yourself Be Upset by the Sutra, rather Upset the Sutra Yourself # 41</em></p>
<p>&nbsp;</p>
<a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam" class="sc-button limegreen large" target="_self">Der Weg der Liebe</a>
<p>&nbsp;</p>
<form class="wpsg_productform" id="wpsg_produktform_1" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/liebe-freiheit-alleinsein-osho" title="Zum Artikel">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/95/tn/s-200-200-LiebeFreiheit-osho-buch.jpg" alt="" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/95/tn/s-200-200-LiebeFreiheit-osho-buch.jpg" alt="" /></noscript></a>	
<p><span class="ListPrice">12,00 EUR</span><br />
<a href="https://www.findyournose.com/produkte/liebe-freiheit-alleinsein-osho" title="Liebe, Freiheit, Alleinsein ">Liebe, Freiheit, Alleinsein </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="95" /></div></form><form class="wpsg_productform" id="wpsg_produktform_2" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/sex-das-missverstandene-geschenk-osho" title="Zum Artikel">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/79/tn/s-200-200-Sex-geschenk-osho-buch.jpg" alt="" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/79/tn/s-200-200-Sex-geschenk-osho-buch.jpg" alt="" /></noscript></a>	
<p><span class="ListPrice">11,00 EUR</span><br />
<a href="https://www.findyournose.com/produkte/sex-das-missverstandene-geschenk-osho" title="Sex - das missverstandene Geschenk ">Sex - das missverstandene Geschenk </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="79" /></div></form><form class="wpsg_productform" id="wpsg_produktform_3" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/sprich-uns-von-der-liebe" title="Zum Artikel">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/173/tn/s-200-200-osho-buch-sprich-liebe.jpg" alt="" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/173/tn/s-200-200-osho-buch-sprich-liebe.jpg" alt="" /></noscript></a>	
<p><span class="ListPrice">16,50 EUR</span><br />
<a href="https://www.findyournose.com/produkte/sprich-uns-von-der-liebe" title="Sprich uns von der Liebe ">Sprich uns von der Liebe </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="173" /></div></form><form class="wpsg_productform" id="wpsg_produktform_4" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/emotionen-osho" title="Zum Artikel">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/133/tn/s-200-200-emotionen-osho-buch.jpg" alt="" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/133/tn/s-200-200-emotionen-osho-buch.jpg" alt="" /></noscript></a>	
<p><span class="ListPrice">8,00 EUR</span><br />
<a href="https://www.findyournose.com/produkte/emotionen-osho" title="Emotionen ">Emotionen </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="133" /></div></form><form class="wpsg_productform" id="wpsg_produktform_5" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/ueber-die-unbestaendigkeit-des-gluecks-osho" title="Zum Artikel">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/161/tn/s-200-200-osho-buch-unbestaendigkeit.jpg" alt="" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/161/tn/s-200-200-osho-buch-unbestaendigkeit.jpg" alt="" /></noscript></a>	
<p><span class="ListPrice">16,50 EUR</span><br />
<a href="https://www.findyournose.com/produkte/ueber-die-unbestaendigkeit-des-gluecks-osho" title="Über die Unbeständigkeit des Glücks ">Über die Unbeständigkeit des Glücks </a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="161" /></div></form><form class="wpsg_productform" id="wpsg_produktform_6" method="post" action="/index.php"><div class="Gruppenansicht">
	
		<a href="https://www.findyournose.com/produkte/anleitung-zum-loslassen-mp3" title="Zum Artikel">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/7/tn/s-200-200-loslassen-mp3-anleitung-meditation.jpg" alt="" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/wpsg_produktbilder/7/tn/s-200-200-loslassen-mp3-anleitung-meditation.jpg" alt="" /></noscript></a>	
<p><span class="ListPrice">12,80 EUR</span><br />
<a href="https://www.findyournose.com/produkte/anleitung-zum-loslassen-mp3" title="Loslassen - Eine Audio Anleitung (Mp3)">Loslassen - Eine Audio Anleitung (Mp3)</a></p>
</div><div style="display:none;"><input type="hidden" name="wpsg[template]" value="related.phtml" /><input type="hidden" name="myReferer" value="/index.php" /><input type="hidden" name="wpsg[produkt_id]" value="7" /></div></form>
<p>&nbsp;</p>
					
										
					
				</div>
			
			
						
			<!-- END POST CONTENT -->
            	<!-- BEGIN SHARING BUTTONS -->
						
			

						<div class="meta-share">
							<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_print"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52f920ff7befd9f4"></script>
<script type="text/javascript">
var addthis_config = addthis_config||{};
addthis_config.data_track_addressbar = false;
</script>
						</div>
						

												
					<!-- END SHARING BUTTONS -->


			<!-- BEGIN POST NAV -->
						
					
			
			<!-- END POST NAV -->

	
			<!-- BEGIN POST TAGS -->

									
			<!-- END POST TAGS -->
            			<!-- BEGIN CATEGORIES -->

							<div class="meta-cats single-wrapper">
					<a href="https://www.findyournose.com/thema/meditationswege/liebe-sufi-christen-islam" title="View all posts in Meditationsweg Liebe" style="background-color: ">Meditationsweg Liebe</a> <a href="https://www.findyournose.com/thema/meditationswege" title="View all posts in Meditationswege" style="background-color: ">Meditationswege</a>					<div id="post-navigation"><a href="https://www.findyournose.com/aum-fortgeschrittene-meditation-musiker" rel="prev"><i class="icon-caret-left"></i>&nbsp;&nbsp;zurück</a></div>
				</div>
				
						
			<!-- END CATEGORIES -->
			
			
			<!-- BEGIN AUTHOR INFO PANEL -->
			
						
			<!-- END AUTHOR INFO PANEL -->


			<!-- BEGIN RELATED POSTS -->
			
							
					
	
	<!-- BEGIN CAROUSEL WRAPPER -->
		
	<div class="carousel-wrapper related-posts ">
		
		
		<!-- BEGIN HEADER -->
		
		<h3>Diese Artikel könnten Dich auch interessieren</h3>		
		<!-- END HEADER -->
		
		
		<!-- BEGIN BUTTONS -->
		
									
			<span class="carousel-nav carousel-nav-header">
				<a id="relatedposts1-carousel-prev" class="icon-caret-left"></a>
				<a id="relatedposts1-carousel-next" class="icon-caret-right"></a>
			</span>
				
		<!-- END BUTTONS-->
		
		
		<!-- BEGIN CAROUSEL -->
					
		<div id="relatedposts1">
			
			
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-799 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-liebe-sufi-christen-islam category-meditationswege tag-befriedigung tag-herz">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/wahre-liebe-ist-nicht-zu-befriedigen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/09/wahre-liebe-befriedigen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/09/wahre-liebe-befriedigen-396x236.jpg" width="198" height="118" alt="Wahre Liebe ist nicht zu befriedigen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/wahre-liebe-ist-nicht-zu-befriedigen" title="Wahre Liebe ist nicht zu befriedigen">Wahre Liebe ist nicht zu befriedigen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-668 post type-post status-publish format-standard has-post-thumbnail hentry category-haeufige-fragen-meditation category-disziplin-yoga category-ueber-meditation tag-herz tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/was-macht-einen-meister-zum-meister">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/12/was-ist-ein-meister2-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/12/was-ist-ein-meister2-396x236.jpg" width="198" height="118" alt="Was macht einen Meister zum Meister?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/was-macht-einen-meister-zum-meister" title="Was macht einen Meister zum Meister?">Was macht einen Meister zum Meister?</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1868 post type-post status-publish format-standard has-post-thumbnail hentry category-erfahrungsberichte-meditation category-spontan-zen category-meditationswege category-ueber-meditation tag-herausforderung tag-herz tag-lebensenergie">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/spontaneitaet-ist-lebensfreude">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/03/spontaneitaet-meditation-396x236.jpg" width="198" height="118" alt="Spontaneität ist Lebensfreude" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/spontaneitaet-ist-lebensfreude" title="Spontaneität ist Lebensfreude">Spontaneität ist Lebensfreude</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-8013 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-herausforderung tag-herz tag-konflikt tag-loslassen">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ein-allheilmittel-entspanne-und-vertraue">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/05/entspanne-vertraue-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/05/entspanne-vertraue-396x236.jpg" width="198" height="118" alt="Entspanne und vertraue" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ein-allheilmittel-entspanne-und-vertraue" title="Entspanne und vertraue">Entspanne und vertraue</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-19080 post type-post status-publish format-standard has-post-thumbnail hentry category-hingabe-tantra category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-freude tag-glueck tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/wie-dich-ungluecklich-machen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-396x236.jpg" width="198" height="118" alt="Wie du es schaffst, dich unglücklich zu machen, Osho Zitat" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/wie-dich-ungluecklich-machen" title="Wie wir es schaffen, uns unglücklich zu machen">Wie wir es schaffen, uns unglücklich zu ...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1973 post type-post status-publish format-standard has-post-thumbnail hentry category-meditationen category-erkenntnis-vedanta category-meditationswege category-stille-meditationen tag-herz tag-mut">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/seine-eigenen-erkenntnisse-bemuttern">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/erkenntnisse-bemuttern-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/erkenntnisse-bemuttern-meditation-396x236.jpg" width="198" height="118" alt="Die eigenen Erkenntnisse nähren und unterstützen, bemuttern. Eine tantrische Meditation" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/seine-eigenen-erkenntnisse-bemuttern" title="Erkenntnisse bemuttern">Erkenntnisse bemuttern</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1256 post type-post status-publish format-standard has-post-thumbnail hentry category-haeufige-fragen-meditation category-eltern-meditationen category-stille-meditationen category-ueber-meditation tag-entspannung tag-herz tag-stress tag-unruhe">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/was-macht-eine-entspannungstechnik-zu-meditation">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/08/entspannungsuebung-meditation-unterschied-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/08/entspannungsuebung-meditation-unterschied-396x236.jpg" width="198" height="118" alt="Was macht eine Entspannungstechnik zu Meditation?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/was-macht-eine-entspannungstechnik-zu-meditation" title="Was macht eine Entspannungstechnik zu Meditation?">Was macht eine Entspannungstechnik zu Me...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-782 post type-post status-publish format-standard has-post-thumbnail hentry category-haeufige-fragen-meditation category-ueber-meditation category-wissenschaftlich-meditation tag-bewusstsein tag-herausforderung tag-herz tag-loslassen">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/alzheimer-meditation-schlaganfall">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-396x236.jpg" width="198" height="118" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/alzheimer-meditation-schlaganfall" title="Kann Meditation bei Alzheimer und Schlaganfall helfen?">Kann Meditation bei Alzheimer und Schlag...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-784 post type-post status-publish format-standard has-post-thumbnail hentry category-spontan-zen category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-freude tag-hoffnung tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/das-leben-ist-ein-kurzer-moment">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/04/leben-kurz-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/04/leben-kurz-396x236.jpg" width="198" height="118" alt="Das Leben ist ein kurzer Moment - Osho Zitat" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/das-leben-ist-ein-kurzer-moment" title="Das Leben ist ein kurzer Moment">Das Leben ist ein kurzer Moment</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-19781 post type-post status-publish format-standard has-post-thumbnail hentry category-meditationen category-meditationen-im-alltag category-eltern-meditationen tag-freude tag-herausforderung tag-stress tag-unruhe">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/deine-freude-in-welt-behalten">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2016/03/freude-welt-behalten-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2016/03/freude-welt-behalten-396x236.jpg" width="198" height="118" alt="Wie du deine Freude in der Welt behalten kannst" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/deine-freude-in-welt-behalten" title="Wie du deine Freude in der wilden Welt behalten kannst">Wie du deine Freude in der wilden Welt b...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1964 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate tag-befriedigung tag-glueck tag-herz tag-lebensenergie tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/was-du-vom-liebesakt-lernen-kannst">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/03/vom-liebesakt-lernen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/03/vom-liebesakt-lernen-396x236.jpg" width="198" height="118" alt="Was du vom Liebesakt lernen kannst" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/was-du-vom-liebesakt-lernen-kannst" title="Was du vom Liebesakt lernen kannst">Was du vom Liebesakt lernen kannst</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1229 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-freude tag-konflikt">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ein-tipp-fuer-die-beziehung">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/04/tipp-beziehung-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/04/tipp-beziehung-396x236.jpg" width="198" height="118" alt="Ein Tipp für die Beziehung" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ein-tipp-fuer-die-beziehung" title="Ein Tipp für die Beziehung">Ein Tipp für die Beziehung</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-776 post type-post status-publish format-standard has-post-thumbnail hentry category-feiern-osho category-meditationswege category-ueber-meditation category-was-ist-meditation tag-freude tag-herausforderung tag-lebensenergie">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ich-feiere-mich-selbst-kern-meditation">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/04/ich-feiere-mich-selbst-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/04/ich-feiere-mich-selbst-396x236.jpg" width="198" height="118" alt="Ich feiere mich selbst – der Kern von Meditation" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ich-feiere-mich-selbst-kern-meditation" title="Ich feiere mich selbst &#8211; und so auch jeden anderen">Ich feiere mich selbst &#8211; und so au...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1930 post type-post status-publish format-standard has-post-thumbnail hentry category-meditationen-im-alltag category-eltern-meditationen tag-herz tag-lebensenergie">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ohne-kopf-und-vom-herzen-schauen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/06/ohne-kopf-gehen-liebevoll-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/06/ohne-kopf-gehen-liebevoll-396x236.jpg" width="198" height="118" alt="Ohne Kopf gehen und mit dem Herzen schauen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ohne-kopf-und-vom-herzen-schauen" title="Ohne Kopf gehen und mit dem Herzen schauen">Ohne Kopf gehen und mit dem Herzen schau...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-kind-meditation category-meister-geschichten-osho category-osho-zitate category-spirituelle-geschichten-kinder-vorlesen tag-angst tag-geschichten tag-herz tag-mut">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/geschichte-angst-koenig">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/angst-geschichte-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/angst-geschichte-396x236.jpg" width="198" height="118" alt="Geschichte über Angst: vom mutigen Mann" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/geschichte-angst-koenig" title="Geschichte über Angst: vom mutigen Mann">Geschichte über Angst: vom mutigen Mann</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-19874 post type-post status-publish format-standard has-post-thumbnail hentry category-meditationen category-meditationen-im-alltag category-liebe-sufi-christen-islam category-zentrierung-hara category-meditationswege tag-glueck tag-herz tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/meditation-herzorientierte-menschen-lotus">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2016/04/meditation-herzorientiert-lotus-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2016/04/meditation-herzorientiert-lotus-396x236.jpg" width="198" height="118" alt="Meditation für herzorientierte Menschen - Der Lotus im Herzen" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/meditation-herzorientierte-menschen-lotus" title="Meditation für herzorientierte Menschen">Meditation für herzorientierte Menschen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-797 post type-post status-publish format-standard has-post-thumbnail hentry category-ueber-meditation category-was-ist-meditation tag-freude tag-lebensenergie tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/was-fischreiher-ueber-dich-erzaehlen-kann">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/09/welt-spiegel-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/09/welt-spiegel-396x236.jpg" width="198" height="118" alt="Was ein Fischreiher über dich erzählen kann" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/was-fischreiher-ueber-dich-erzaehlen-kann" title="Was ein Fischreiher über dich erzählen kann">Was ein Fischreiher über dich erzählen k...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1237 post type-post status-publish format-standard has-post-thumbnail hentry category-hingabe-tantra category-liebe-sufi-christen-islam category-meditationswege tag-befriedigung tag-herz tag-lebensenergie">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/bleibe-beim-anfaenglichen-feuer-ueber-meditative-sexualitaet">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/06/meditative-sexualitaet-meditation-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/06/meditative-sexualitaet-meditation-396x236.jpg" width="198" height="118" alt="Bleibe beim anfänglichen Feuer - über meditative Sexualität" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/bleibe-beim-anfaenglichen-feuer-ueber-meditative-sexualitaet" title="Bleibe beim anfänglichen Feuer &#8211; über meditative Sexualität">Bleibe beim anfänglichen Feuer &#8211; ü...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1833 post type-post status-publish format-standard has-post-thumbnail hentry category-aktive-meditationen category-meditationen category-liebe-sufi-christen-islam category-meditationswege tag-chakren tag-herz tag-loslassen">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-396x236.jpg" width="198" height="118" alt="Anleitung Herz Chakra Meditationen von Karunesh" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh">Deutsche Anleitung für 2 Herz Chakra Med...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-761 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-befriedigung tag-herz tag-konflikt">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/nur-die-mutigen-koennen-lieben">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/06/liebe-mutig-osho-zitat-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/06/liebe-mutig-osho-zitat-396x236.jpg" width="198" height="118" alt="Nur die Mutigen können lieben - Osho Zitat" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/nur-die-mutigen-koennen-lieben" title="Nur die Mutigen können lieben">Nur die Mutigen können lieben</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-805 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-erkenntnis-vedanta category-meditationswege category-osho-zitate tag-alleinsein tag-herz tag-konflikt tag-unruhe">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/wir-tragen-die-wunden-der-anderen">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/09/wunden-tragen-osho-zitat-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/09/wunden-tragen-osho-zitat-396x236.jpg" width="198" height="118" alt="Wir tragen die Wunden der anderen - Osho Zitat" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/wir-tragen-die-wunden-der-anderen" title="Wir tragen die Wunden der anderen">Wir tragen die Wunden der anderen</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-760 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstase-bauls category-meditationswege tag-freude tag-glueck tag-lebensenergie">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/dankbar-jetzt-in-diesem-moment">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/06/dankbar-im-moment-goettlich-396x236.jpg" width="198" height="118" alt="Dankbar, jetzt, in diesem Moment" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/dankbar-jetzt-in-diesem-moment" title="Dankbar, jetzt, in diesem Moment">Dankbar, jetzt, in diesem Moment</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1916 post type-post status-publish format-standard has-post-thumbnail hentry category-meister-geschichten-osho category-spirituelle-geschichten-kinder-vorlesen tag-buddha tag-freude tag-geschichten tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ramakrishna-verehrt-fuesse-buddha">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/02/buddhas-fuesse-geschichte4-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/02/buddhas-fuesse-geschichte4-396x236.jpg" width="198" height="118" alt="Auch du hast Buddhas Füße - die Geschichte von Ramakrishna, der seine Füße verehrt" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ramakrishna-verehrt-fuesse-buddha" title="Du hast die Füße eines Buddhas">Du hast die Füße eines Buddhas</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1823 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstase-bauls category-meditationswege category-meister-geschichten-osho category-osho-zitate tag-freude tag-geschichten tag-glueck">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/04/gegensaetze-erschaffen-harmonie-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/04/gegensaetze-erschaffen-harmonie-396x236.jpg" width="198" height="118" alt="Gegensätze erschaffen Harmonie" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/hotei-gegensaetze-erschaffen-harmonie" title="Gegensätze erschaffen Harmonie">Gegensätze erschaffen Harmonie</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1224 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-alleinsein tag-befriedigung tag-herz tag-konflikt tag-schuld">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/du-liebst-mich-nicht-mehr-dummheit">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/07/du-liebst-mich-nicht-mehr-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/07/du-liebst-mich-nicht-mehr-396x236.jpg" width="198" height="118" alt="&#8222;Du liebst mich nicht mehr!&#8220; und andere Dummheiten" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/du-liebst-mich-nicht-mehr-dummheit" title="&#8222;Du liebst mich nicht mehr!&#8220; und andere Dummheiten">&#8222;Du liebst mich nicht mehr!&#8220;...</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1755 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-osho-zitate tag-entspannung tag-herz tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/wie-sexualitaet-zu-meditation-wird">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/04/sexualitaet2-meditation-dankbarkeit-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/04/sexualitaet2-meditation-dankbarkeit-396x236.jpg" width="198" height="118" alt="Wie Sexualität zu Meditation wird" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/wie-sexualitaet-zu-meditation-wird" title="Wie Sexualität zu Meditation wird">Wie Sexualität zu Meditation wird</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-767 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstase-bauls category-meditationswege tag-freude tag-lebensenergie tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/ueber-den-sinn-des-lebens">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2008/06/sinn-des-lebens-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2008/06/sinn-des-lebens-396x236.jpg" width="198" height="118" alt="Über den Sinn des Lebens" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/ueber-den-sinn-des-lebens" title="Über den Sinn des Lebens">Über den Sinn des Lebens</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-18078 post type-post status-publish format-standard has-post-thumbnail hentry category-erkenntnis-vedanta category-osho-zitate category-rebellion-osho-zitate tag-bewusstsein tag-buddha tag-herz tag-konflikt tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/verlust-sinn-wahrheit-wahre-verlieren">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2015/10/verlust-sinn-wahrheit-wahr-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2015/10/verlust-sinn-wahrheit-wahr-396x236.jpg" width="198" height="118" alt="Wie wir den Sinn für das Wahre, die Wahrheit verlieren" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/verlust-sinn-wahrheit-wahre-verlieren" title="Wie wir den Sinn für Wahrheit verlieren">Wie wir den Sinn für Wahrheit verlieren</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-1731 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate tag-herz tag-osho">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/tiefe-liebe-waechst-innen-weiter">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/07/tiefe-liebe-waechst-innen-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/07/tiefe-liebe-waechst-innen-396x236.jpg" width="198" height="118" alt="Tiefe Liebe wächst innen weiter" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/tiefe-liebe-waechst-innen-weiter" title="Tiefe Liebe wächst innen weiter">Tiefe Liebe wächst innen weiter</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
				
				
				<!-- BEGIN POST -->
				
				<div class="post-loop post-2056 post type-post status-publish format-standard has-post-thumbnail hentry category-lieben-osho-zitate category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate tag-befriedigung tag-glueck tag-herz">
						
							
					<!-- BEGIN FEATURED IMAGE -->
					
									
							
						<div class="post-thumbnail">

															<a href="https://www.findyournose.com/warum-liebe-schmerzhaft-ist">
							
																																							
																								<img src="https://www.findyournose.com/wp-content/uploads/2014/04/schmerzhafte-liebe-osho-zitat-198x118.jpg" data-rel="https://www.findyournose.com/wp-content/uploads/2014/04/schmerzhafte-liebe-osho-zitat-396x236.jpg" width="198" height="118" alt="Warum Liebe so schmerzhaft ist" class="wp-post-image" />	
					
							</a>					
						</div>				
								
						<div class="clear"></div>			
										
					<!-- END FEATURED IMAGE -->
					
					
					<!-- BEGIN LIGHTBOX IMAGES -->
			
													
					<!-- END LIGHTBOX IMAGES -->
					
					
					<!-- BEGIN POST TEXT -->
					
					<div class="post-text">
					
					
						<!-- BEGIN TITLE -->
						
						<h2><a href="https://www.findyournose.com/warum-liebe-schmerzhaft-ist" title="Warum Liebe schmerzhaft ist">Warum Liebe schmerzhaft ist</a></h2>						
						<!-- END TITLE -->
						
		
						<!-- BEGIN SCORE META -->
						
																			
						<!-- END SCORE META -->

					
						<!-- BEGIN POST META-->
						
												
						<!-- END POST META-->
						
						
						<!-- BEGIN POST CONTENT -->
						
										
												
												
						<!-- END POST CONTENT -->
						
					
						<!-- BEGIN POST TAGS -->
		
								
						<!-- END POST TAGS -->
						
					
					</div>
					
					<!-- END POST TEXT -->
					
		
				</div>
				
				<!-- END POST -->
				
				
			

		</div>
		
		<!-- END CAROUSEL -->
		
		
	</div>
	
	<!-- END CAROUSEL WRAPPER -->
	

	<script>
	jQuery(window).load(function(){
			
		"use strict";
			
		jQuery('.carousel-wrapper #relatedposts1 .post').show();

		jQuery("#relatedposts1").carouFredSel({
			responsive: true,
			circular: false,
			infinite: true,
			swipe: true,			width: 1110,
			height: "variable",
			align: "left",
			prev: "#relatedposts1-carousel-prev",
			next: "#relatedposts1-carousel-next",			
			items: {
				visible: {
					min: 3,
					max: 5				},
				width: 198,
				height: "variable"
			},
			auto: false,	
			scroll: {
				duration: 500			}
		})
	});
	</script>
	
	
			
						
			<!-- END RELATED POSTS -->	

			
			<!-- BEGIN COMMENTS -->
			
			

	
	<div id="comments">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hast du eine Meinung dazu? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liebe-weg-lieben#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die Emailadresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentieren</label><textarea id="comment" name="2a7b9-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Emailadresse</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none!important"><textarea name="additional-comment"></textarea></p>			</form>
			</div><!-- #respond -->
	
	</div>
			
			<!-- END COMMENTS -->				
		
		
		</div>
		
		<!-- END PADDER -->
		
			
	</div>
	
	<!-- END CONTENT -->








	<!-- BEGIN SIDEBAR -->
	
	<div id="sidebar">
				
		

			<!-- BEGIN SELECTED WIDGETS -->
			
			<div id="search-5" class="widget widget_search">
<form method="get" id="searchform" action="https://www.findyournose.com/">

	<input type="text" name="s" id="searchbar" value="" placeholder="Suchen..." /><input type="submit" id="searchsubmit" value="▶" />

</form></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="prefix-adlabel" style="font-size: 11px">Anzeige</div>
<div data-id="25776" id="findy-524988763"><a href="https://www.findyournose.com/linkout/25776" target="_blank"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://www.findyournose.com/wp-content/uploads/2016/12/aluna-dokumentation-spiritueller-film.jpg' alt='' title='aluna-dokumentation-spiritueller-film' /><noscript><img width="300" height="200" src='https://www.findyournose.com/wp-content/uploads/2016/12/aluna-dokumentation-spiritueller-film.jpg' alt='' title='aluna-dokumentation-spiritueller-film' /></noscript></a></div></div>
		</div><div id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widgettitle">Aktuelles</h2><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li>
<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/das-video-von-heute">Das spirituelle Video von heute</a></li>
<li id="menu-item-16556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16556"><a target="_blank" href="http://www.filme.findyournose.com">Spirituelle und lustige Filme</a></li>
</ul></div></div><div class="widget findy-widget"><h2 class="widgettitle">Die neue FindYourNose App</h2><div data-id="25205" id="findy-328509923"><a href="https://www.findyournose.com/linkout/25205" target="_blank"><img width="300" height="250" src='https://www.findyournose.com/wp-content/uploads/2016/11/achtsamkeitsapp-topnose4.jpg' alt='' title='achtsamkeitsapp-topnose4' /></a></div></div><div id="popular-widget-6" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-6" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow">Das Neueste</a></li><li><a href="#viewed" rel="nofollow">Oft gelesen</a></li><li><a href="#tags" rel="nofollow">Stichworte</a></li></ul><div class="pop-inside-6 pop-inside"><ul id="pop-widget-recent-6"><li><a href="https://www.findyournose.com/liebe-weg-lieben" title="Lieben - der beste Weg wirklich zu leben" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2014/02/lieben-weg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Liebe – der beste Weg zu leben" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/02/lieben-weg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Liebe – der beste Weg zu leben" /></noscript><span class="pop-overlay"><span class="pop-title">Lieben - der beste Weg wirklich zu leben</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/aum-fortgeschrittene-meditation-musiker" title="AUM - fortgeschrittene Meditation für Musiker" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AUM - fortgeschrittene Meditation für Musiker" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AUM - fortgeschrittene Meditation für Musiker" /></noscript><span class="pop-overlay"><span class="pop-title">AUM - fortgeschrittene Meditation für Musiker</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alte-glaubenssaetze-neu-verpackt" title="Alte Glaubenssätze - modern verpackt" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2014/04/glaubenssaetze-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alte Glaubenssätze neu verpackt" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/04/glaubenssaetze-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alte Glaubenssätze neu verpackt" /></noscript><span class="pop-overlay"><span class="pop-title">Alte Glaubenssätze - modern verpackt</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alzheimer-meditation-schlaganfall" title="Kann Meditation bei Alzheimer und Schlaganfall helfen?" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" /></noscript><span class="pop-overlay"><span class="pop-title">Kann Meditation bei Alzheimer und Schlaganfall helfen?</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/meditation-fortschritte-machen" title="Fragst du dich, ob deine Meditation Fortschritte macht?" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2017/01/meditation-fortschritte-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fragst du dich, ob deine Meditation Fortschritte macht?" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2017/01/meditation-fortschritte-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fragst du dich, ob deine Meditation Fortschritte macht?" /></noscript><span class="pop-overlay"><span class="pop-title">Fragst du dich, ob deine Meditation Fortschritte macht?</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-6"><li><a href="https://www.findyournose.com/dalai-lama-gehirnwellen-eines-kleinkindes" title="Der Dalai Lama hat Gehirnwellen eines Kleinkindes" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/02/gehirnwellen-dalai-lama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dalai Lama: Gehirnwellen eines Kleinkindes" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/02/gehirnwellen-dalai-lama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dalai Lama: Gehirnwellen eines Kleinkindes" /></noscript><span class="pop-overlay"><span class="pop-title">Der Dalai Lama hat Gehirnwellen eines Kleinkindes</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/disziplin-meditation-richtung-finden" title="Leben wie Treibholz? Lieber die eigene Richtung finden." rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/06/disziplin-richtung-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Leben wie Treibholz oder … ... durch Meditation die eigene Richtung finden" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/06/disziplin-richtung-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Leben wie Treibholz oder … ... durch Meditation die eigene Richtung finden" /></noscript><span class="pop-overlay"><span class="pop-title">Leben wie Treibholz? Lieber die eigene Richtung finden.</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/ich-feiere-mich-selbst-kern-meditation" title="Ich feiere mich selbst - und so auch jeden anderen" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2015/04/ich-feiere-mich-selbst-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ich feiere mich selbst – der Kern von Meditation" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2015/04/ich-feiere-mich-selbst-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ich feiere mich selbst – der Kern von Meditation" /></noscript><span class="pop-overlay"><span class="pop-title">Ich feiere mich selbst - und so auch jeden anderen</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alte-glaubenssaetze-neu-verpackt" title="Alte Glaubenssätze - modern verpackt" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2014/04/glaubenssaetze-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alte Glaubenssätze neu verpackt" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/04/glaubenssaetze-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alte Glaubenssätze neu verpackt" /></noscript><span class="pop-overlay"><span class="pop-title">Alte Glaubenssätze - modern verpackt</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alzheimer-meditation-schlaganfall" title="Kann Meditation bei Alzheimer und Schlaganfall helfen?" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" /></noscript><span class="pop-overlay"><span class="pop-title">Kann Meditation bei Alzheimer und Schlaganfall helfen?</span> </span></a><br class="pop-cl" /></li></ul><ul class='wp-tag-cloud'>
	<li><a href='https://www.findyournose.com/fokus/alleinsein' class='tag-link-175 tag-link-position-1' title='21 Themen' style='font-size: 13.8181818182pt;'>Alleinsein</a></li>
	<li><a href='https://www.findyournose.com/fokus/angst' class='tag-link-14 tag-link-position-2' title='75 Themen' style='font-size: 18.7272727273pt;'>Angst</a></li>
	<li><a href='https://www.findyournose.com/fokus/arbeit' class='tag-link-15 tag-link-position-3' title='36 Themen' style='font-size: 15.9090909091pt;'>Arbeit</a></li>
	<li><a href='https://www.findyournose.com/fokus/befriedigung' class='tag-link-134 tag-link-position-4' title='41 Themen' style='font-size: 16.3636363636pt;'>Befriedigung</a></li>
	<li><a href='https://www.findyournose.com/fokus/bewusstsein' class='tag-link-168 tag-link-position-5' title='50 Themen' style='font-size: 17.1818181818pt;'>Bewusstsein</a></li>
	<li><a href='https://www.findyournose.com/fokus/buddha' class='tag-link-110 tag-link-position-6' title='40 Themen' style='font-size: 16.2727272727pt;'>Buddha</a></li>
	<li><a href='https://www.findyournose.com/fokus/chakren' class='tag-link-97 tag-link-position-7' title='4 Themen' style='font-size: 8pt;'>Chakren</a></li>
	<li><a href='https://www.findyournose.com/fokus/denken' class='tag-link-99 tag-link-position-8' title='52 Themen' style='font-size: 17.2727272727pt;'>Denken</a></li>
	<li><a href='https://www.findyournose.com/fokus/drama' class='tag-link-116 tag-link-position-9' title='34 Themen' style='font-size: 15.6363636364pt;'>Drama</a></li>
	<li><a href='https://www.findyournose.com/fokus/einschlafen' class='tag-link-94 tag-link-position-10' title='28 Themen' style='font-size: 14.9090909091pt;'>Einschlafen</a></li>
	<li><a href='https://www.findyournose.com/fokus/entspannung' class='tag-link-91 tag-link-position-11' title='79 Themen' style='font-size: 18.9090909091pt;'>Entspannung</a></li>
	<li><a href='https://www.findyournose.com/fokus/freude' class='tag-link-90 tag-link-position-12' title='53 Themen' style='font-size: 17.3636363636pt;'>Freude</a></li>
	<li><a href='https://www.findyournose.com/fokus/freunde' class='tag-link-23 tag-link-position-13' title='13 Themen' style='font-size: 12.0909090909pt;'>Freunde</a></li>
	<li><a href='https://www.findyournose.com/fokus/geschichten' class='tag-link-140 tag-link-position-14' title='48 Themen' style='font-size: 17pt;'>Geschichten</a></li>
	<li><a href='https://www.findyournose.com/fokus/glueck' class='tag-link-135 tag-link-position-15' title='67 Themen' style='font-size: 18.2727272727pt;'>Glück</a></li>
	<li><a href='https://www.findyournose.com/fokus/herausforderung' class='tag-link-103 tag-link-position-16' title='80 Themen' style='font-size: 19pt;'>Herausforderung</a></li>
	<li><a href='https://www.findyournose.com/fokus/herz' class='tag-link-172 tag-link-position-17' title='73 Themen' style='font-size: 18.6363636364pt;'>Herz</a></li>
	<li><a href='https://www.findyournose.com/fokus/hoffnung' class='tag-link-89 tag-link-position-18' title='32 Themen' style='font-size: 15.4545454545pt;'>Hoffnung</a></li>
	<li><a href='https://www.findyournose.com/fokus/konflikt' class='tag-link-173 tag-link-position-19' title='91 Themen' style='font-size: 19.4545454545pt;'>Konflikt</a></li>
	<li><a href='https://www.findyournose.com/fokus/kreativitaet' class='tag-link-177 tag-link-position-20' title='18 Themen' style='font-size: 13.2727272727pt;'>Kreativität</a></li>
	<li><a href='https://www.findyournose.com/fokus/lebensenergie' class='tag-link-141 tag-link-position-21' title='90 Themen' style='font-size: 19.4545454545pt;'>Lebensenergie</a></li>
	<li><a href='https://www.findyournose.com/fokus/loslassen' class='tag-link-171 tag-link-position-22' title='82 Themen' style='font-size: 19.0909090909pt;'>Loslassen</a></li>
	<li><a href='https://www.findyournose.com/fokus/lustig' class='tag-link-107 tag-link-position-23' title='9 Themen' style='font-size: 10.7272727273pt;'>Lustig</a></li>
	<li><a href='https://www.findyournose.com/fokus/mond' class='tag-link-109 tag-link-position-24' title='6 Themen' style='font-size: 9.36363636364pt;'>Mond</a></li>
	<li><a href='https://www.findyournose.com/fokus/mut' class='tag-link-100 tag-link-position-25' title='27 Themen' style='font-size: 14.8181818182pt;'>Mut</a></li>
	<li><a href='https://www.findyournose.com/fokus/osho' class='tag-link-34 tag-link-position-26' title='172 Themen' style='font-size: 22pt;'>Osho</a></li>
	<li><a href='https://www.findyournose.com/fokus/schuld' class='tag-link-143 tag-link-position-27' title='19 Themen' style='font-size: 13.4545454545pt;'>Schuld</a></li>
	<li><a href='https://www.findyournose.com/fokus/sterben-osho-zitate' class='tag-link-170 tag-link-position-28' title='31 Themen' style='font-size: 15.3636363636pt;'>Sterben</a></li>
	<li><a href='https://www.findyournose.com/fokus/stress' class='tag-link-11 tag-link-position-29' title='72 Themen' style='font-size: 18.5454545455pt;'>Stress</a></li>
	<li><a href='https://www.findyournose.com/fokus/test' class='tag-link-164 tag-link-position-30' title='21 Themen' style='font-size: 13.8181818182pt;'>Test</a></li>
	<li><a href='https://www.findyournose.com/fokus/unruhe' class='tag-link-131 tag-link-position-31' title='69 Themen' style='font-size: 18.4545454545pt;'>Unruhe</a></li>
	<li><a href='https://www.findyournose.com/fokus/unterhaltung' class='tag-link-174 tag-link-position-32' title='6 Themen' style='font-size: 9.36363636364pt;'>Unterhaltung</a></li>
</ul>
</div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div id="text-34" class="widget widget_text">			<div class="textwidget"><a href="https://www.findyournose.com/spenden-abos"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2016/09/buddha-lachen-meditation.gif" width="150" height="200"  align="right"  alt="Der lachende Buddha" /><noscript><img src="https://www.findyournose.com/wp-content/uploads/2016/09/buddha-lachen-meditation.gif" width="150" height="200"  align="right"  alt="Der lachende Buddha" /></noscript> </a>
<h4><a href="https://www.findyournose.com/spenden-abos" >Nimm ein FindYourNose Abo</a></h4></div>
		</div><div class="widget findy-widget"><h2 class="widgettitle">Empfehlungen</h2><div class="empfehlungen" data-id="26265" id="findy-1328051726"><a href="https://www.findyournose.com/linkout/26265" target="_blank"><div class="empfehlungen">
<div class="empfehlung"><img class="size-full wp-image-26266 alignleft" src="https://www.findyournose.com/wp-content/uploads/2017/01/liberation-osho-risk.jpg" alt="Women's and Men's Liberation Osho Risk, in Dänemark" width="270" height="130" /></div>
</div>
</a></div></div><div class="widget findy-widget"><h2 class="widgettitle">Von FindYourNose</h2><div data-id="23094" id="findy-1859406254"><div class="empfehlungen">
<div class="empfehlung"><a href="http://www.fyn-marketing.de" target="_blank"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/sidebanner-fyn-marketing.jpg" alt="Responsive Webseiten von FindYourNose Marketing" width="125" height="125" /><br />
</a></div>
<div class="empfehlung"><a href="https://www.nasenspitzen.de/" target="_blank"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/nasenspitzen-sidebar.jpg" alt="Meditation mal anders auf den FindYourNose Nasenspitzen" width="125" height="125" /><br />
</a></div>
</div>
</div><div data-id="22894" id="findy-1556563241"><div class="empfehlungen">
<div class="empfehlung">
<a href="https://www.findyournose.com/produkte/anleitung-zum-loslassen-mp3"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/loslassen.jpg" alt="loslassen" width="125" height="125" /><br />
</a>
</div>
<div class ="empfehlung">
<a href="https://www.findyournose.com/produkte/meditationstag-mit-samarpan-koeln"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/meditationstag-findyournose.jpg" alt="meditationstag-findyournose" width="125" height="125" /><br />
</a>
</div>
</div>
</div><div data-id="25816" id="findy-76100814"><div class="empfehlungen">
<div class="empfehlung"><img src="https://www.findyournose.com/wp-content/uploads/2016/09/buddhas.jpg" alt="Versilberter Buddha Anhänger von FindYourNose" width="125" height="125" /><br />
</a></div>
<div class="empfehlung"><a href="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3"><br />
<img src="https://www.findyournose.com/wp-content/uploads/2016/09/brust-meditation.jpg" alt="brust-meditation" width="125" height="125" /><br />
</a></div>
</div>
</div></div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h2 class="widgettitle">FindYourNose Newsletter</h2><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen">
</div>
</form>
</div>


<br />
 </div>			
			<!-- END SELECTED WIDGETS -->

		
				
	</div>
	
	<!-- END SIDEBAR -->
	






	
			<div class="clear"></div>
		
		</div>
	
		<!-- END CONTENT WRAPPER -->
	
		
		<!-- BEGIN FOOTER -->
	
			
			<div id="footer">

						
									<div class="footer-widget footer-1 footer-third">
						<div id="text-3" class="widget widget_text">			<div class="textwidget"><img style="float:left;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" width="80" height="91" vspace="10" hspace="20"   alt="Logo FindYourNose" /><noscript><img style="float:left;" src="https://www.findyournose.com/wp-content/uploads/2015/05/logo-fyn-startseite.png" width="80" height="91" vspace="10" hspace="20"   alt="Logo FindYourNose" /></noscript>

</div>
		</div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-23612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23612"><a href="https://www.findyournose.com/spenden-abos">FindYourNose Abo</a></li>
<li id="menu-item-19588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19588"><a href="https://www.findyournose.com/danke">Danke</a></li>
<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a></li>
<li id="menu-item-23616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23616"><a href="https://www.findyournose.com/beispiele-der-sekunden-meditation">Sekunden Meditationen</a></li>
<li id="menu-item-23615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23615"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></li>
<li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li>
</ul></div></div><div id="text-4" class="widget widget_text"><h2 class="widgettitle">Herausgeberin</h2>			<div class="textwidget"><p><a href="https://www.findyournose.com/samarpan-p-powels" >Samarpan P. Powels</a> <br /><span style="font-size:10pt">Meditationslehrerin</span><br /></p>
</div>
		</div>					</div>
						
									<div class="footer-widget footer-2 footer-third">
						<div id="text-5" class="widget widget_text"><h2 class="widgettitle">FindYourNose Seiten</h2>			<div class="textwidget"><a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a>  <br />
<a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a>  <br />
<a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> 
 <br />
<a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a>
<br />
<a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a>   <br />
<a href="http://www.aesthetisches-sterben.de/" target="_blank">Ästhetisches Sterben</a>  <br />
<a href="https://itunes.apple.com/de/artist/findyournose/id443128849" target="_blank">FindYourNose Apps</a>  <br />
<a href="http://www.meditation-seconds.com/" target="_blank">99 Meditation Seconds</a>  <br />
</div>
		</div><div id="text-24" class="widget widget_text"><h2 class="widgettitle">Beliebtes FindYourNose Video</h2>			<div class="textwidget"><p><iframe width="280" height="180" src="https://www.youtube.com/embed/2s1SnTcSmqE?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p><a href="https://www.findyournose.com/osho-kundalini-meditation" >» Anleitung Kundalini Meditation</a></p>
</div>
		</div>					</div>
							
									<div class="footer-widget footer-3 footer-third">
						<div id="popular-widget-8" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-8" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Oft gelesen</a></li></ul><div class="pop-inside-8 pop-inside"><ul id="pop-widget-viewed-8"><li><a href="https://www.findyournose.com/dalai-lama-gehirnwellen-eines-kleinkindes" title="Der Dalai Lama hat Gehirnwellen eines Kleinkindes" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/02/gehirnwellen-dalai-lama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dalai Lama: Gehirnwellen eines Kleinkindes" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/02/gehirnwellen-dalai-lama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dalai Lama: Gehirnwellen eines Kleinkindes" /></noscript><span class="pop-overlay"><span class="pop-title">Der Dalai Lama hat Gehirnwellen eines Kleinkindes</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/disziplin-meditation-richtung-finden" title="Leben wie Treibholz? Lieber die eigene Richtung finden." rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/06/disziplin-richtung-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Leben wie Treibholz oder … ... durch Meditation die eigene Richtung finden" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/06/disziplin-richtung-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Leben wie Treibholz oder … ... durch Meditation die eigene Richtung finden" /></noscript><span class="pop-overlay"><span class="pop-title">Leben wie Treibholz? Lieber die eigene Richtung finden.</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/ich-feiere-mich-selbst-kern-meditation" title="Ich feiere mich selbst - und so auch jeden anderen" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2015/04/ich-feiere-mich-selbst-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ich feiere mich selbst – der Kern von Meditation" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2015/04/ich-feiere-mich-selbst-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ich feiere mich selbst – der Kern von Meditation" /></noscript><span class="pop-overlay"><span class="pop-title">Ich feiere mich selbst - und so auch jeden anderen</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alte-glaubenssaetze-neu-verpackt" title="Alte Glaubenssätze - modern verpackt" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2014/04/glaubenssaetze-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alte Glaubenssätze neu verpackt" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/04/glaubenssaetze-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alte Glaubenssätze neu verpackt" /></noscript><span class="pop-overlay"><span class="pop-title">Alte Glaubenssätze - modern verpackt</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/alzheimer-meditation-schlaganfall" title="Kann Meditation bei Alzheimer und Schlaganfall helfen?" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2008/07/alzheimer-schlaganfall-meditation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kann Meditation bei Alzheimer und Schlaganfall helfen?" /></noscript><span class="pop-overlay"><span class="pop-title">Kann Meditation bei Alzheimer und Schlaganfall helfen?</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.findyournose.com/lust-sich-zu-beklagen-osho-zitat" title="Über die Lust, sich zu beklagen" rel="bookmark"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2014/07/lust-sich-zu-beklagen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Über die Lust sich zu beklagen" /><noscript><img width="150" height="150" src="https://www.findyournose.com/wp-content/uploads/2014/07/lust-sich-zu-beklagen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Über die Lust sich zu beklagen" /></noscript><span class="pop-overlay"><span class="pop-title">Über die Lust, sich zu beklagen</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
					</div>
							
				
							
			</div>
	
			
		<!-- END FOOTER -->
	
	
		<!-- BEGIN COPYRIGHT -->
	
		<div id="copyright">FindYourNose - Online Magazin für Meditation<br /><a href="https://findyournose.com/agb">AGB/Widerruf</a> | <a href="https://findyournose.com/datenschutz">Datenschutz</a> | <a href="https://findyournose.com/versandkosten">Versandkosten</a> | <a href="https://findyournose.com/impressum">Impressum</a></div>
		
		<!-- END COPYRIGHT -->
	

	</div>

	<!-- END PAGE WRAPPER -->




<div id="cookie-law-info-bar"><span>FindYourNose nutzt Cookies.  <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Ok.</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fcfcfc","border":"#cccccc","border_on":true,"button_1_button_colour":"#8ba920","button_1_button_hover":"#6f871a","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#dbdbdb","button_2_button_hover":"#afafaf","button_2_link_colour":"#444444","button_2_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div class="findy-popup findy-layer advads-layer advads-effect advads-effect-slide advads-duration-200 advads-layer-exit advads-has-background advads-sticky advads-close" style="margin-right: 40px; margin-bottom: 20px; display: none; z-index: 9999; position: fixed; bottom: 0; right: 0; " data-id="26668" id="findy-641726779" data-width="269" data-height="248" data-position="bottomright"><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; left:-15px">×</span><a href="https://www.findyournose.com/linkout/26668" target="_blank"><img width="269" height="248" src='https://www.findyournose.com/wp-content/uploads/2017/02/kommwieder-ad.jpg' alt='Ein letzter Gruß' title='Ein letzter Gruß' /></a><script>jQuery( '#findy-641726779 .advads-close-button' ).click( function() { advads.close( '#findy-641726779' ); if ( can_remove_background ( 'findy-641726779' ) ) { jQuery( ".advads-background" ).remove(); }});</script></div><script>advads_items.conditions['findy-641726779'] = {};</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script>var advads_tracking_ads = [];</script><!-- Overlay -->
<div id="otw-overlay-1" class="otw-overlay-1 otw-white-popup mfp-with-anim lh-otw-show-sticky-seconds mfp-hide otw-close-loads  otw-close-on-content  otw-align-center otw_no_device_small  otw-sticky-shadow-small otw-sticky-border-silver otw-sticky-border-type-solid otw-sticky-rounded-border-10 otw-sticky-background-white  " data-style="background-color: black;" data-effect="mfp-zoom-out otw-black-overlay otw-overlay-pattern-10 otw-opacity-80" style="width: 800px; max-width: 800px; border-width: 1px; border-color: #8ba920;">
	<div class="otw-popup-content-inner" style="padding-top: 10%px; padding-right: 10%px; padding-bottom: 10%px; padding-left: 10%px;">
		 <div class="otw_gm_content" id="ogm_otw-overlay-1"><div class="otw-row"><div class="otw-eighteen mobile-six otw-columns end"><div class="otw-sidebar otw-sidebar-1 otw-row"><div class="otw-twelve otw-columns"><div id="text-28" class="widget widget otw-widget-1 widget-first widget_text">			<div class="textwidget"><p style="padding-top: 2em;"><a href="https://www.findyournose.com/spenden-abos"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-5logo-findyournose-online-meditation.jpg" width="90%" ><noscript><img src="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-5logo-findyournose-online-meditation.jpg" width="90%" ></noscript></a></p></div>
		</div></div><div class="otw-twelve otw-columns end"><div id="text-29" class="widget widget otw-widget-2 widget-last widget_text">			<div class="textwidget"><p>&nbsp;&nbsp;</p>
<p>FindYourNose ist ein unabhängiges, privat geführtes Magazin. Die Inhalte sind Weisheit und Wahrheit verpflichtet. Danke für eine Unterstützung.</p>
<p style="padding-top: 1.0em;"><a href="https://www.findyournose.com/spenden-abos" class="sc-button limegreen large" target="_self">Spenden</a></p>
</div>
		</div></div></div></div></div></div>		 	</div>
</div><link rel='stylesheet' id='mediaelement-css'  href='https://www.findyournose.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.findyournose.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.findyournose.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/382/7/public/assets/js/129.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/jquery.ui.totop.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"post_id":"1927","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/user-rating.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"1927","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/thegossip/lib/scripts/jquery.touchSwipe.min.js'></script>
<script src="https://www.findyournose.com/wp-content/cache/min/1/21db6c970937b175309331bf0b0345aa.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/fa24530a95a58e3d599ec7494956245e.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/d0ce3774b66de2e851f991c19909fd15.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/d7408e70fdeeeecc6929c7e8210cef1c.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/8cbfcb063aaf3c4a551695d2ca21268e.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/178bc1feba23e8907016f013e51eb904.js" data-minify="1"></script><script src="https://www.findyournose.com/wp-content/cache/min/1/6f25a21e3c7558a7e5e58411c35f6d35.js" data-minify="1"></script>
</body>
</html>