<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link media="all" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_10402582cebe7548886731d786487923.css" rel="stylesheet" /><link media="screen" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_0dca6911deeb7651a62ee4f575c239f0.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_2e61cf55767583ee8f53abbd2039ead1.css" rel="stylesheet" /><title>Was ist die Intelligenz des Herzens? | FindYourNose</title><meta name="description" content="Die Intelligenz des Herzens lässt sich nicht mit Worten beschreiben, doch du kannst sie entdecken. Schau dir hier 6 Menschen an, die sie deutlich ausstrahlen und entdecke diese Intelligenz an dir selbst." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.findyournose.com/was-ist-die-intelligenz-des-herzens" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Was ist die Intelligenz des Herzens? | FindYourNose" /><meta property="og:description" content="Die Intelligenz des Herzens lässt sich nicht mit Worten beschreiben, doch du kannst sie entdecken. Schau dir hier 6 Menschen an, die sie deutlich ausstrahlen und entdecke diese Intelligenz an dir selbst." /><meta property="og:url" content="https://www.findyournose.com/was-ist-die-intelligenz-des-herzens" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:author" content="https://www.facebook.com/sekundenmeditation/" /><meta property="article:published_time" content="2021-01-21T18:58:00+00:00" /><meta property="article:modified_time" content="2021-01-21T21:03:26+00:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@findyournose" /><meta name="twitter:site" content="@findyournose" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Samarpan P. Powels"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="3 Minuten"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.findyournose.com/#organization","name":"FindYourNose","url":"https://www.findyournose.com/","sameAs":["https://www.facebook.com/sekundenmeditation","https://www.youtube.com/c/FindYourNose","https://www.pinterest.de/findyournose/","https://twitter.com/findyournose"],"logo":{"@type":"ImageObject","@id":"https://www.findyournose.com/#logo","inLanguage":"de-DE","url":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","width":512,"height":512,"caption":"FindYourNose"},"image":{"@id":"https://www.findyournose.com/#logo"}},{"@type":"WebSite","@id":"https://www.findyournose.com/#website","url":"https://www.findyournose.com/","name":"FindYourNose","description":"Online Magazin f\u00fcr Meditation","publisher":{"@id":"https://www.findyournose.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.findyournose.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#primaryimage","inLanguage":"de-DE","url":"https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2.jpg","width":970,"height":349,"caption":"Was ist die Intelligenz des Herzens?"},{"@type":"WebPage","@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#webpage","url":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens","name":"Was ist die Intelligenz des Herzens? | FindYourNose","isPartOf":{"@id":"https://www.findyournose.com/#website"},"primaryImageOfPage":{"@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#primaryimage"},"datePublished":"2021-01-21T18:58:00+00:00","dateModified":"2021-01-21T21:03:26+00:00","description":"Die Intelligenz des Herzens l\u00e4sst sich nicht mit Worten beschreiben, doch du kannst sie entdecken. Schau dir hier 6 Menschen an, die sie deutlich ausstrahlen und entdecke diese Intelligenz an dir selbst.","breadcrumb":{"@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.findyournose.com/was-ist-die-intelligenz-des-herzens"]}]},{"@type":"BreadcrumbList","@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/","url":"https://www.findyournose.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/thema/meditationswege","url":"https://www.findyournose.com/thema/meditationswege","name":"Meditationswege"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens","url":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens","name":"Was ist die Intelligenz des Herzens?"}}]},{"@type":"Article","@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#article","isPartOf":{"@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#webpage"},"author":{"@id":"https://www.findyournose.com/#/schema/person/21763a83b0a7573daeabe81568f065b5"},"headline":"Was ist die Intelligenz des Herzens?","datePublished":"2021-01-21T18:58:00+00:00","dateModified":"2021-01-21T21:03:26+00:00","mainEntityOfPage":{"@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#webpage"},"commentCount":2,"publisher":{"@id":"https://www.findyournose.com/#organization"},"image":{"@id":"https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#primaryimage"},"keywords":"Herz,Lebensenergie","articleSection":"H\u00e4ufige Fragen,Meditationsweg Erkenntnis,Meditationswege,\u00dcber Meditation","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#respond"]}]},{"@type":"Person","@id":"https://www.findyournose.com/#/schema/person/21763a83b0a7573daeabe81568f065b5","name":"Samarpan P. Powels","description":"Samarpan ist Meditationslehrerin und Herausgeberin von FindYourNose, Herzschmerz Tipps und FindYourNose Marketing.","sameAs":["https://www.facebook.com/sekundenmeditation/"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Was ist die Intelligenz des Herzens? Kommentar-Feed" href="https://www.findyournose.com/was-ist-die-intelligenz-des-herzens/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.findyournose.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style id='vce-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js' id='bluebird-js'></script> <script type='text/javascript' id='woocommerce_de_frontend-js-extra'>var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"ade739f64b"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = {"val":"1"};
var german_market_price_variable_products = {"val":"gm_default"};
var german_market_price_variable_theme_extra_element = {"val":"none"};
var german_market_jquery_no_conflict = {"val":"yes"};</script> <link rel="https://api.w.org/" href="https://www.findyournose.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.findyournose.com/wp-json/wp/v2/posts/791" /><link rel='shortlink' href='https://www.findyournose.com/?p=791' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fwas-ist-die-intelligenz-des-herzens" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fwas-ist-die-intelligenz-des-herzens&#038;format=xml" /><meta name="framework" content="Redux 4.1.24" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://www.findyournose.com/feed/podcast" /> <script type="text/javascript">if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments,.comments-wrapper",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.7.3"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};</script><script class="cmplz-script cmplz-stats" type="text/plain">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://www.findyournose.com/was-ist-die-intelligenz-des-herzens/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">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</style></head><body data-cmplz=1 class="post-template-default single single-post postid-791 single-format-standard wp-embed-responsive theme-voice woocommerce-no-js vce-sid-right voice-v_2_9_7 voice-child"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-67356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67356"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li><li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-67665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67665"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" rel="noopener" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a target="_blank" rel="noopener" href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" data-srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><source data-srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="https://www.findyournose.com/produkte/meditationsabende"><noscript><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2021/01/intelligentes-herz-top-banner4.jpg" alt="Die Intelligenz des Herzens entdecken – 3 Meditations-Abende Online" width="600" height="60"  class="alignright" /></noscript><img style="padding-right:20px; padding-top:10px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%2060%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/01/intelligentes-herz-top-banner4.jpg" alt="Die Intelligenz des Herzens entdecken – 3 Meditations-Abende Online" width="600" height="60"  class="lazyload alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-63865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-66318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a><li id="menu-item-70193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70193"><a href="https://www.findyournose.com/wolkenkunst-meditation">Wolkenkunst</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-59920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Videos</a><li id="menu-item-67196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-70358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70358"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="sticky_header" class="header-sticky"><div class="container"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><source data-srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></picture></a></span></div><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70193"><a href="https://www.findyournose.com/wolkenkunst-meditation">Wolkenkunst</a></ul><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Videos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70358"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/">Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationswege">Meditationswege</a> » <span class="breadcrumb_last" aria-current="page">Was ist die Intelligenz des Herzens?</span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-791" class="vce-single post-791 post type-post status-publish format-standard has-post-thumbnail category-haeufige-fragen-meditation category-erkenntnis-vedanta category-meditationswege category-ueber-meditation tag-herz tag-lebensenergie"><header class="entry-header"><h1 class="entry-title">Was ist die Intelligenz des Herzens?</h1><div class="entry-subtitle">Die Intelligenz des Herzens lässt sich nicht mit Worten beschreiben, doch du kannst sie entdecken. Schau dir hier 6 Menschen an, die sie deutlich ausstrahlen und entdecke diese Intelligenz an dir selbst.</div><div class="entry-meta"></div></header><div class="meta-image"> <noscript><img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Was ist die Intelligenz des Herzens?" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></noscript><img width="810" height="291" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20810%20291%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-810x291.jpg" class="lazyload attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Was ist die Intelligenz des Herzens?" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2014/02/intelligenz-herzens2.jpg 970w" data-sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><p>Man kann viel über die Intelligenz des Herzens schreiben, doch viel anschaulicher ist es, sich Menschen anzusehen, die die Intelligenz des Herzens ausstrahlen. Damit das Entdecken der Intelligenz des Herzens an sich selbst leichter fällt, habe ich ein paar Videos von <a title="9 Meister der Meditation" href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">außergewöhnlichen Meistern</a> gesammelt, deren Intelligenz über die Video-Bilder und Klänge wahrzunehmen ist.</p><p>Es geht hier also nicht um die Lehrinhalte dieser <a title="Was macht einen Meister zum Meister?" href="https://www.findyournose.com/was-macht-einen-meister-zum-meister">Meister</a>. Vielmehr sind die Videos als Anregung für dich gedacht, die eigene Intelligenz des Herzens zu erforschen.</p> <a href="https://www.findyournose.com/intelligente-entscheidungen-treffen-meditation" class="sc-button limegreen large" target="_self">Intelligente Entscheidungen treffen durch Meditation</a><h2>Meister Meher Baba</h2><p><a href="https://de.wikipedia.org/wiki/Meher_Baba" target="_blank" rel="noopener">Meher Baba</a> (1894-1969)</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubert4xVI2odKw-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/rt4xVI2odKw?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h3>Wortlose Intelligenz</h3><p>Wir beginnen mit Meher Baba. Meher Baba kritisierte, dass Leute sich anschreien: &#8220;<em><a title="Drei Arten von Liebe: Abhängigkeit, Unabhängigkeit, Gleichklang" href="https://www.findyournose.com/drei-arten-liebe-abhaengigkeit-unabhaengigkeit-gleichklang">Je größer die Liebe, desto sanfter die Stimme.</a></em>&#8221; Letztlich brauche man gar keine Worte mehr. Deshalb schwieg er vom 10. Juli 1925 an die restlichen 44 Jahre seines Lebens. Um sich mitzuteilen, nutzte er fortan Buchstabentafeln und ab 1954 Handzeichen.</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeUZZw6QMydrI-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/UZZw6QMydrI?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h2>&nbsp;</h2><h2>Meister Jiddhu Krishnamurti</h2><p><a href="https://de.wikipedia.org/wiki/Jiddu_Krishnamurti" target="_blank" rel="noopener">Jiddhu Krishnamurti</a> (1895-1986)</p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeAUgZqlpp15Y-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube-nocookie.com/embed/AUgZqlpp15Y" width="560" height="315"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>&#8220;<a title="Wahrheit kommt zu Individuen" href="https://www.findyournose.com/wahrheit-individuen"><em>Die Wahrheit ist ein Land ohne vorgegebene Wege</em></a>&#8220;, sagt Jiddhu Krishnamurti. Keine Methode, keine Religion, kein Lehrer könne zur Wahrheit führen. Jeder sei für seinen Weg selbst verantwortlich.</p><h3>Intelligenz und Disziplin</h3><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeSESG_q6Qbq0-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/SESG_q6Qbq0?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h2>&nbsp;</h2><h2>Meister Georges Iwanowitsch Gurdjieff</h2><p><a href="https://de.wikipedia.org/wiki/Georges_I._Gurdjieff" target="_blank" rel="noopener">Georges Iwanowitsch Gurdjieff</a> (1866-1949)</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeBE7jOZvz8Fc-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/BE7jOZvz8Fc?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h3>Harmonische Entwicklung des Menschens</h3><p>Georges Iwanowitsch Gurdjieff spricht von einem Vierten Weg als Synthese und Weiterentwicklung der drei traditionellen Wege zur Evolution des Denkens (Yogi), des Fühlens (Mönch) und des Körpers (Fakir). Demnach verläuft <a title="Meditationen im Alltag" href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">der Vierte Weg im täglichen Leben</a> &#8211; nicht etwa hinter Klostermauern oder im fernen Himalaya.</p><h3>Gurdjieff &#8211; der Wahrheitssucher</h3><h3><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtube-H5i_6yRFmo-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/-H5i_6yRFmo?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></h3><h2>&nbsp;</h2><h2>Meister Suzuki Shunryu Roshi</h2><p><a href="https://de.wikipedia.org/wiki/Suzuki_Shunry%C5%AB" target="_blank" rel="noopener">Suzuki Shunryu Roshi</a> (1905-1971)</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubepHNyCAJXUXE-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/pHNyCAJXUXE?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h3>&#8220;Dieser Kuchen ist köstlich&#8221;</h3><p>Suzuki Shunryu Roshi soll auf seinem Totenbett nach einem Stück Kuchen als letzten Wunsch verlangt haben. Seine letzten Worte waren: &#8220;<em><a title="Finde im Alltag Befriedigung" href="https://www.findyournose.com/finde-im-alltag-befriedigung-osho">Mmmhhh, dieser Kuchen ist köstlich.</a>&#8220;</em> (Die letzten Worte eines Meisters sind traditionell die Zusammenfassung seiner Lehre.)</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtube5Ho09aJyQnU-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/5Ho09aJyQnU?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h2>&nbsp;</h2><h2>Meister Taisen Deshimaru</h2><p><a href="https://de.wikipedia.org/wiki/Taisen_Deshimaru" target="_blank" rel="noopener">Taisen Deshimaru</a> (1914-1982)</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubewAjPNlNjJQk-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/wAjPNlNjJQk?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h3>Einzig konzentriertes Sitzen</h3><p>Taisen Deshimaru, japanischer Zen-Meister in der Soto-Linie, ließ sich in Paris nieder und versammelte in kurzer Zeit eine Schar Anhänger um sich, mit denen er sehr erfolgreich die Verbreitung des Zen-Buddhismus in Europa begann. Es entstanden zahlreiche neue Zen-Gruppen, die die <a title="Zazen Meditation: Zur Kraftquelle im Bauch gelangen" href="https://www.findyournose.com/zazen-meditation-zur-kraftquelle-im-bauch-gelangen">Praxis des Zazen</a> (Shikantaza: Einzig konzentriertes Sitzen) übten.</p><h3>Mildtätige Schläge vom Meister</h3><h3><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeDzvDy6--oCM-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/DzvDy6--oCM?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></h3><h2>&nbsp;</h2><h2>Meister Osho</h2><p><a href="https://de.wikipedia.org/wiki/Osho" target="_blank" rel="noopener">Osho</a> (1931-1990)</p><p><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubePBEIeRSLb8k-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/PBEIeRSLb8k?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p><h3>Das Leben in allen seinen Facetten lieben und feiern</h3><p>Nach <a title="Wer ist Osho?" href="https://www.findyournose.com/wer-ist-osho">Osho</a> kann jede wie auch immer geartete Tätigkeit dem inneren Wachstum dienen.</p><p>Osho widerspricht sich oft selbst, absichtlich, denn so kann er vermitteln, dass es nicht auf Worte ankommt. Wer die Wahrheit sucht, muss den <a title="Nichts – das soll der größte Schatz sein?!" href="https://www.findyournose.com/nichts-der-groesste-schatz">Sprung ins Unbekannte</a> wagen.<br><a title="Wer ist Osho?" href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a></p><h3>Durch Meditation wird deine Intelligenz wachsen</h3><p><a title="Wie du die deutschen Untertitel einstellst" href="https://www.findyournose.com/deutsche-osho-videos-ueber-meditation#deutsche-untertitel-anleitung">Wie du die deutschen Untertitel einstellst</a></p><h3><div><iframe data-placeholder-image="https://www.findyournose.com/wp-content/uploads/complianz/placeholders/youtubeHAc0yVHL2yg-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/HAc0yVHL2yg?rel=0"  src="about:blank"  width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></h3><h2>Intelligenz, die durch Meditation geschieht</h2><p>Jeder dieser Meister ist ein ganz normaler Mensch, der einfach nur <a title="Das Herz, der eigentliche Meister" href="https://www.findyournose.com/das-herz-der-eigentliche-meister">sein Herz tiefer erforscht</a> hat als der Rest der Welt &#8211; das ist alles. Alle dieser Meister haben eine individuelle und doch ähnliche Intelligenz &#8211; wie sie jeder von uns über Meditation entwickeln kann.</p><p><a title="Sich selbst lieben lernen" href="https://www.findyournose.com/sich-selbst-lieben-lernen">10 Wege, das Herz im Alltag zu entdecken</a></p><p><a href="http://www.findyournose.com/noseletter-bestellen">Ein FindYourNose Newsletter</a></p><h3>Der kostenlose FindYourNose Newsletter mit Tipps für Meditation</h3><p><div class="tnp tnp-subscription"><form method="post" action="https://www.findyournose.com/?na=s"> <input type="hidden" name="nr" value="page"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">E-Mail</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen" ></div></form></div></p><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="product type-product post-68237 status-publish first instock product_cat-meditations-seminare product_tag-herz product_tag-meditation-lernen product_tag-meditationen product_tag-weisheit has-post-thumbnail featured virtual taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/meditationsabende" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Die Intelligenz des Herzens entdecken – 3 Meditations-Abende Online" srcset="https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Die Intelligenz des Herzens entdecken – 3 Meditations-Abende Online" data-srcset="https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/01/shop-intelligentes-herz2.jpg 500w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Die Intelligenz des Herzens entdecken – 3 Meditations-Abende</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>59,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/meditationsabende" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-32824 status-publish instock product_cat-meditations-seminare product_cat-zuhause-meditieren-hilfsmittel has-post-thumbnail featured sold-individually taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online Medi-Club - Zuhause meditieren" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online Medi-Club - Zuhause meditieren" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Mitgliedschaft im FindYourNose Medi-Club</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-30635 status-publish last instock product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_tag-vorbereitung has-post-thumbnail sale featured taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/tueranhaenger-bitte-nicht-stoeren" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Angebot!</span> <noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="3 Türhänger &#039;Frosch, Fallschirm, Löwe&#039;: Bitte nicht stören" srcset="https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="3 Türhänger &#039;Frosch, Fallschirm, Löwe&#039;: Bitte nicht stören" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/07/3er-set-tuerhaenger-65x65.jpg 65w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Türanhänger: Bitte nicht stören</h2></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>1,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>5,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/tueranhaenger-bitte-nicht-stoeren" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div><figure class="wp-block-image"><noscript><img src="https://ssl-vg03.met.vgwort.de/na/c21e781180a4457a9270c13dbe2da125" alt="Was ist die Intelligenz des Herzens?"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://ssl-vg03.met.vgwort.de/na/c21e781180a4457a9270c13dbe2da125" alt="Was ist die Intelligenz des Herzens?"/></figure></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1198 post type-post status-publish format-standard has-post-thumbnail category-osho-zitate category-rebellion-osho-zitate category-ueber-meditation category-was-ist-meditation tag-entspannung"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-kein-ratschlag-wird-dir-helfen" title="Meditation &#8211; kein Ratschlag wird dir helfen"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/12/meditation-ratschlag-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation - kein Ratschlag wird dir helfen" srcset="https://www.findyournose.com/wp-content/uploads/2007/12/meditation-ratschlag-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/meditation-ratschlag-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2007/12/meditation-ratschlag-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation - kein Ratschlag wird dir helfen" data-srcset="https://www.findyournose.com/wp-content/uploads/2007/12/meditation-ratschlag-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/meditation-ratschlag-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-kein-ratschlag-wird-dir-helfen" title="Meditation &#8211; kein Ratschlag wird dir helfen">Meditation &#8211; kein Ratschlag wird dir helfen</a></h2></header></article><article class="vce-post vce-lay-e post-26567 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-zentrierung-hara category-meditationswege category-stille-meditationen tag-bewusstsein tag-denken"><div class="meta-image"> <a href="https://www.findyournose.com/aum-fortgeschrittene-meditation-musiker" title="AUM &#8211; fortgeschrittene Meditation für Musiker und empfindsame Menschen"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="AUM - fortgeschrittene Meditation für Musiker" srcset="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="AUM - fortgeschrittene Meditation für Musiker" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/02/musiker-aum-meditation-fortgeschritten-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/aum-fortgeschrittene-meditation-musiker" title="AUM &#8211; fortgeschrittene Meditation für Musiker und empfindsame Menschen">AUM &#8211; fortgeschrittene Meditation für Musiker und empfindsame Menschen</a></h2></header></article><article class="vce-post vce-lay-e post-41945 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-meditationen-im-alltag category-disziplin-yoga category-meditationswege tag-denken tag-entspannung tag-loslassen tag-stress tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/nicht-aufhoeren-koennen-atemuebung-loslassen" title="Wenn du nicht aufhören kannst&#8230; eine Atemübung zum Loslassen"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/12/atemuebung-loslassen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wenn du nicht aufhören kannst… eine Atemübung zum Loslassen" srcset="https://www.findyournose.com/wp-content/uploads/2019/12/atemuebung-loslassen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/12/atemuebung-loslassen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/12/atemuebung-loslassen-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Wenn du nicht aufhören kannst… eine Atemübung zum Loslassen" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/12/atemuebung-loslassen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/12/atemuebung-loslassen-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/nicht-aufhoeren-koennen-atemuebung-loslassen" title="Wenn du nicht aufhören kannst&#8230; eine Atemübung zum Loslassen">Wenn du nicht aufhören kannst&#8230; eine Atemübung zum Loslassen</a></h2></header></article><article class="vce-post vce-lay-e post-6304 post type-post status-publish format-standard has-post-thumbnail category-blog category-erfahrungsberichte-meditation category-ueber-meditation tag-denken tag-herausforderung"><div class="meta-image"> <a href="https://www.findyournose.com/der-nase-ist-es-kuehl" title="An der Nase ist es kühl"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/04/nase-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2014/04/nase-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/04/nase-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/04/nase-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/04/nase-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/04/nase-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/der-nase-ist-es-kuehl" title="An der Nase ist es kühl">An der Nase ist es kühl</a></h2></header></article><article class="vce-post vce-lay-e post-1195 post type-post status-publish format-standard has-post-thumbnail category-kindermeditationen category-meditationen category-eltern-meditationen category-liebe-sufi-christen-islam category-meditationswege category-stille-meditationen tag-herz tag-konflikt tag-stress"><div class="meta-image"> <a href="https://www.findyournose.com/das-herz-verwandelt-jeden-schmerz" title="Das Herz verwandelt jeden Schmerz"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herzmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Atisha&#039;s Herzmeditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herzmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herzmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herzmeditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Atisha&#039;s Herzmeditation" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herzmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/04/atisha-herzmeditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/das-herz-verwandelt-jeden-schmerz" title="Das Herz verwandelt jeden Schmerz">Das Herz verwandelt jeden Schmerz</a></h2></header></article></div></div><div id="comments" class="comments-main"><div class="comments-holder main-box"><h3 class="comment-title main-box-title">2 Kommentare</h3><div class="main-box-inside content-inside"><ul class="comment-list"><li id="comment-644" class="comment even thread-even depth-1 parent"><article id="div-comment-644" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='http://www.heiraten-newyork.de' rel='external nofollow ugc' class='url'>sam</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#comment-644"><time datetime="2015-03-19T06:45:43+01:00">19. März 2015 um 06:45&nbsp;Uhr</time></a></div></footer><div class="comment-content"><p>Hallo Samarpan,</p><p>wieviel Mühe Du Dir mit Deinen Beiträgen machst: einfach wunderbar!<br /> Immer wieder &#8220;neu&#8221; Deine Beiträge. Und teilweise so tiefgreifend und belehrend.</p><p>Was Gurdjieff (nie was von oder über ihn gelesen) über´s Leiden sagt, find ich nicht wirklich richtig. Ich denke eher, dass der Mensch im Allgemeinen gerne leidet.<br /> Denn erst: &#8220;Wer an seinem Leiden leidet, wird von seinem Leid erlöst werden.&#8221; Laotse</p><p>Denke eher, dass (um bei Osho zu bleiben) so bald &#8220;wir&#8221; über 14 Jahre alt sind, wir jenes &#8220;nachmachen&#8221;, was das Umfeld uns vorlebt. Und da Leid ein alltägliches Vorbild ist, leidet der Mensch nun mal gern.</p><p>Was wäre das für ein Leben in andauernder Glückseeligkeit? Wir müssten es mit uns selbst aushalten! Wie schrecklich &#8230; :) Also &#8230; wo ist denn &#8230;. oh, ja Gott sein Dank &#8230; :)<br /> Aber um &#8220;positiv&#8221; zu bleiben .. In der Meditation entdecken wir etwas, was es uns aushalten lässt; mit uns.<br /> (Wollte nur, dass meine Disziplin zum Sitzen noch etwas größer wäre &#8230; )</p><p>Wünsche Dir einen schönen Tag und weiterhin die Kraft für all Deine wunderbaren Taten,<br /> sam</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-644' data-commentid="644" data-postid="791" data-belowelement="div-comment-644" data-respondelement="respond" data-replyto="Antworte auf sam" aria-label='Antworte auf sam'>Antworten</a></div></article><ul class="children"><li id="comment-645" class="comment byuser comment-author-samarpan bypostauthor odd alt depth-2"><article id="div-comment-645" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='https://www.findyournose.com/samarpan-p-powels' rel='external nofollow ugc' class='url'>Samarpan</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://www.findyournose.com/was-ist-die-intelligenz-des-herzens#comment-645"><time datetime="2015-03-19T14:02:50+01:00">19. März 2015 um 14:02&nbsp;Uhr</time></a></div></footer><div class="comment-content"><p>Vielen Dank Sam, für deine schöne Rückmeldung. Ja, ich wunder mich selbst, wie immer wieder etwas Neues entsteht. Ich brauche mich nur mal kurz still hinsetzen und schon kommen die neuen Ideen, was ich wie neu machen könnte. Das sieht dann von außen wie still sitzen aus, doch so richtig still ist es nicht. Naja. Jeder wie er mag und kann.<br /> Viel Freude beim Stillsitzen wünsche ich dir, das ist dann Disziplin genug. Mit der Freude kommt auch die Lust zum Sitzen.<br /> Ganz herzliche Grüße<br /> Samarpan</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-645' data-commentid="645" data-postid="791" data-belowelement="div-comment-645" data-respondelement="respond" data-replyto="Antworte auf Samarpan" aria-label='Antworte auf Samarpan'>Antworten</a></div></article></li></ul></li></ul></div></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/was-ist-die-intelligenz-des-herzens#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="if43d9ee2f"  name="if43d9ee2f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4e434d75cf2747ac36ea2d2d2714f87" );document.getElementById("if43d9ee2f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='791' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title"><span>Die Autorin</span></h4><h3>Samarpan P. Powels</h3><p><a href="https://www.findyournose.com/samarpan-p-powels">Samarpan</a> ist Meditationslehrerin und Herausgeberin von FindYourNose, <a href="http://www.herzschmerz-tipps.de/">Herzschmerz Tipps</a> und <a href="http://www.fyn-marketing.de/">FindYourNose Marketing</a>.</p><div class="mks_autor_link_wrap"><a href="https://www.findyournose.com/samarpan-p-powels" class="mks_author_link">Über Samarpan</a></div></div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neue Artikel</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/osho-meditation-ich-bin" class="featured_image_sidebar" title="Meditation &#8216;Ich bin&#8217;: die große Verwandlung"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation &#039;Ich bin&#039; - die große Verwandlung" srcset="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation &#039;Ich bin&#039; - die große Verwandlung" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-meditation-ich-bin" title="Meditation &#8216;Ich bin&#8217;: die große Verwandlung" class="vce-post-link">Meditation &#8216;Ich bin&#8217;: die große...</a></div></li><li> <a href="https://www.findyournose.com/gruppenbewusstsein-kollektiv-besinnungslos" class="featured_image_sidebar" title="Gruppenbewusstsein &#8211; der kollektive Sog, der besinnungslos macht"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Gruppenbewusstsein - der kollektive Sog, der besinnungslos macht" srcset="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Gruppenbewusstsein - der kollektive Sog, der besinnungslos macht" data-srcset="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/gruppenbewusstsein-kollektiv-besinnungslos" title="Gruppenbewusstsein &#8211; der kollektive Sog, der besinnungslos macht" class="vce-post-link">Gruppenbewusstsein &#8211; der kollektive Sog, der...</a></div></li><li> <a href="https://www.findyournose.com/totale-befreiung-durch-hingabe" class="featured_image_sidebar" title="Von Sex zu Liebe zu Hingabe"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hingabe befreit - tantrische Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hingabe befreit - tantrische Meditation" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/totale-befreiung-durch-hingabe" title="Von Sex zu Liebe zu Hingabe" class="vce-post-link">Von Sex zu Liebe zu Hingabe</a></div></li></ul></div><div class="vce-sticky"><div id="search-6" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="mks_ads_widget-15" class="widget mks_ads_widget"><h4 class="widget-title">Zuhause meditieren</h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-logo.jpg" alt="medi-club-logo.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-logo.jpg" alt="medi-club-logo.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/produkte/meditationsabende"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2021/01/topnose-intelligentes-herz-meditationsabende-2.jpg" alt="topnose-intelligentes-herz-meditationsabende-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/01/topnose-intelligentes-herz-meditationsabende-2.jpg" alt="topnose-intelligentes-herz-meditationsabende-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul> <script type="text/javascript">var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 6000 );
				}</script> </div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">E-Mail</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen" ></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><noscript><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20180%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 16.6153846154pt;" aria-label="Alleinsein (45 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 19.9358974359pt;" aria-label="Angst (107 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0769230769pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.9615384615pt;" aria-label="Befriedigung (64 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 20.4743589744pt;" aria-label="Bewusstsein (122 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.9743589744pt;" aria-label="Buddha (49 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 18.4102564103pt;" aria-label="Denken (71 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 17.2435897436pt;" aria-label="Drama (53 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 16.1666666667pt;" aria-label="Einschlafen (40 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 21.2820512821pt;" aria-label="Entspannung (151 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 19.7564102564pt;" aria-label="Freude (101 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.2820512821pt;" aria-label="Freunde (24 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 16.1666666667pt;" aria-label="Für Fortgeschrittene (40 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.3333333333pt;" aria-label="Geschichten (54 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 20.2948717949pt;" aria-label="Glück (117 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2435897436pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.7564102564pt;" aria-label="Herausforderung (101 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 20.2948717949pt;" aria-label="Herz (116 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 16.3461538462pt;" aria-label="Hoffnung (42 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 20.2051282051pt;" aria-label="Konflikt (114 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 15.8974358974pt;" aria-label="Kreativität (37 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 21.641025641pt;" aria-label="Lebensenergie (165 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 20.3846153846pt;" aria-label="Loslassen (119 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 11.0512820513pt;" aria-label="Lustig (10 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-26" style="font-size: 13.5641025641pt;" aria-label="Meditationstests (20 Einträge)">Meditationstests</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-27" style="font-size: 9.79487179487pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-28" style="font-size: 16.3461538462pt;" aria-label="Mut (42 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-29" style="font-size: 22pt;" aria-label="Osho (183 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-30" style="font-size: 15.2692307692pt;" aria-label="Retreat (31 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-31" style="font-size: 15.8974358974pt;" aria-label="Schuld (37 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-32" style="font-size: 16.5256410256pt;" aria-label="Sterben (44 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-33" style="font-size: 20.0256410256pt;" aria-label="Stress (109 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 20.0256410256pt;" aria-label="Unruhe (108 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 9.79487179487pt;" aria-label="Unterhaltung (7 Einträge)">Unterhaltung</a></div></div></div><div class="bit-3"><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4 class="widget-title">Danke für eine Spende</h4><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/paypalme/findyournose" target="_blank" rel="noopener"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2020/12/spenden-button-320.png" width="320" height="80" alt="Spende für FindYourNose"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%2080%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2020/12/spenden-button-320.png" width="320" height="80" alt="Spende für FindYourNose"  /> </a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank" rel="noopener">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank" rel="noopener">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank" rel="noopener">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank" rel="noopener">Ästhetisches Sterben</a> <br /></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Neue Artikel</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/osho-meditation-ich-bin" class="featured_image_sidebar" title="Meditation &#8216;Ich bin&#8217;: die große Verwandlung"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation &#039;Ich bin&#039; - die große Verwandlung" srcset="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation &#039;Ich bin&#039; - die große Verwandlung" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/01/ich-bin-meditation-meditieren-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/osho-meditation-ich-bin" title="Meditation &#8216;Ich bin&#8217;: die große Verwandlung" class="vce-post-link">Meditation &#8216;Ich bin&#8217;: die große...</a></div></li><li> <a href="https://www.findyournose.com/gruppenbewusstsein-kollektiv-besinnungslos" class="featured_image_sidebar" title="Gruppenbewusstsein &#8211; der kollektive Sog, der besinnungslos macht"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Gruppenbewusstsein - der kollektive Sog, der besinnungslos macht" srcset="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Gruppenbewusstsein - der kollektive Sog, der besinnungslos macht" data-srcset="https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/03/gruppenbewusstsein-kollektives-bewusstsein-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/gruppenbewusstsein-kollektiv-besinnungslos" title="Gruppenbewusstsein &#8211; der kollektive Sog, der besinnungslos macht" class="vce-post-link">Gruppenbewusstsein &#8211; der kollektive Sog, der...</a></div></li><li> <a href="https://www.findyournose.com/totale-befreiung-durch-hingabe" class="featured_image_sidebar" title="Von Sex zu Liebe zu Hingabe"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hingabe befreit - tantrische Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hingabe befreit - tantrische Meditation" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/08/hingabe-befreit-meditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/totale-befreiung-durch-hingabe" title="Von Sex zu Liebe zu Hingabe" class="vce-post-link">Von Sex zu Liebe zu Hingabe</a></div></li></ul></div><div id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal"><h4 class="widget-title">FindYourNose Newsletter</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.findyournose.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-Mail"><input class="tnp-submit" type="submit" value="abonnieren"></form></div></div><div id="mks_ads_widget-13" class="widget mks_ads_widget"><h4 class="widget-title">Auf Wiedersehen</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.findyournose.com/sekunden-meditation-des-tages"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder18.jpg" alt="komm-wieder18.jpg" style="width:150px; height:150px;" width="150"  height="150"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder18.jpg" alt="komm-wieder18.jpg" style="width:150px; height:150px;" width="150"  height="150"/> </a></li></ul></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 – 2021 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Webdesign: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li><li id="menu-item-68882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68882"><a href="https://www.findyournose.com/cookie-richtlinie-eu">Cookie-Richtlinie (EU)</a></li></ul></div></div></div></footer></div></div> <a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.findyournose.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='go-portfolio-script-js-extra'>var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};</script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c","request_timeout":"5000"};</script> <script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};</script> <script type='text/javascript' id='paypalplus-express-checkout-js-extra'>var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"production","locale":"de_DE","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":"https:\/\/www.findyournose.com\/warenkorb","return_url":"https:\/\/www.findyournose.com\/kasse"}};</script> <script type='text/javascript' id='vce-main-js-extra'>var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2019\/06\/logo-weiss-40px.png","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='wp_review-js-js-extra'>var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Du musst dich anmelden, um deine Rezension hinzuzuf\u00fcgen"};</script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'>var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"21","version":"4.9.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-left","title":"","theme":"edgeless","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"visible","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#707070","popup_text_color":"#ffffff","button_background_color":"#707070","button_text_color":"#ffffff","accept_all_background_color":"#8ba920","accept_all_text_color":"#fff","accept_all_border_color":"#8ba920","functional_background_color":"#707070","functional_text_color":"#ffffff","functional_border_color":"#707070","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Mehr lesen","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","banner_width":"368","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"926d2b953f","url":"https:\/\/www.findyournose.com\/wp-json\/complianz\/v1\/?lang=de","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"33","cookie_path":"\/","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.findyournose.com\/cookie-richtlinie-eu"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.findyournose.com\/impressum\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};</script>  <script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-2628442-1', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});</script> <script defer src="https://www.findyournose.com/wp-content/cache/autoptimize/js/autoptimize_d6192ad8ae785e9a3928472b2076f431.js"></script></body></html>