<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CAveria+Sans+Libre%3A400" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><!--[if lt IE 9]> <script src="https://www.findyournose.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Widerstand in der Meditation | FindYourNose</title><meta name="description" content="Widerstand in der Meditation ist ein gängiges Phänomen, wenn man meditiert. Hier lesen, wie sich Widerstand äußern kann und wie man ihn erkennt."/><link rel="canonical" href="https://www.findyournose.com/widerstand-in-der-meditation" /><link rel="publisher" href="https://plus.google.com/u/0/SamarpanPPowels/about?partnerid=gplp0"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Widerstand in der Meditation | FindYourNose" /><meta property="og:description" content="Widerstand in der Meditation ist ein gängiges Phänomen, wenn man meditiert. Hier lesen, wie sich Widerstand äußern kann und wie man ihn erkennt." /><meta property="og:url" content="https://www.findyournose.com/widerstand-in-der-meditation" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:tag" content="Herausforderung" /><meta property="article:tag" content="Konflikt" /><meta property="article:tag" content="Unruhe" /><meta property="article:section" content="Was ist Meditation?" /><meta property="article:published_time" content="2018-01-05T13:45:31+01:00" /><meta property="article:modified_time" content="2018-01-06T00:31:02+01:00" /><meta property="og:updated_time" content="2018-01-06T00:31:02+01:00" /><meta property="fb:admins" content="10156179973292355" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1.jpg" /><meta property="og:image:secure_url" content="https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Widerstand in der Meditation ist ein gängiges Phänomen, wenn man meditiert. Hier lesen, wie sich Widerstand äußern kann und wie man ihn erkennt." /><meta name="twitter:title" content="Widerstand in der Meditation | FindYourNose" /><meta name="twitter:image" content="https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.findyournose.com\/","name":"FindYourNose","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.findyournose.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Innerer Widerstand in der Meditation Kommentar-Feed" href="https://www.findyournose.com/widerstand-in-der-meditation/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.findyournose.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='go-portfolio-styles-css'  href='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' /><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='follow-up-emails-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vce_style-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/min.css' type='text/css' media='screen, print' /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vce-woocommerce-css'  href='https://www.findyournose.com/wp-content/themes/voice/css/vce-woocommerce.css' type='text/css' media='screen, print' /><link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.findyournose.com/wp-content/themes/voice-child/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-easy-ads-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-author-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.findyournose.com/wp-content/plugins/meks-smart-social-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_components_0_css-css'  href='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_css_0_3d7b61e5e4095c17caef41f63c175f85.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"0d5ae45164"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1"; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/uploads/otwcache/otw_components_js_0_5c974882ee65189b4902939214a2acd5.js'></script> <link rel='https://api.w.org/' href='https://www.findyournose.com/wp-json/' /><link rel='shortlink' href='https://www.findyournose.com/?p=1790' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation&#038;format=xml" /> <script type="text/javascript">/* <![CDATA[ */ if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}}; /* ]]> */</script><style type="text/css" media="all">span.wpml-nodis{display:none!important}span.wpml-rtl{unicode-bidi:bidi-override!important;direction:rtl!important;display:inline!important}.wpml-encoded{position:absolute;margin-top:-.3em;z-index:1000;color:green}.mail-link{white-space:nowrap}a.mail-icon-1{background-image:url(https://www.findyournose.com/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png);background-repeat:no-repeat;background-position:100% 50%;padding-right:18px}</style><!--[if IE 7]><link rel="stylesheet" href="https://www.findyournose.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="amphtml" href="https://www.findyournose.com/widerstand-in-der-meditation/amp" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><link rel="shortcut icon" href="https://www.findyournose.com/wp-content/uploads/favicon.ico" type="image/x-icon" /><style type="text/css">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</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2628442-1', 'auto');
  ga('send', 'pageview');</script><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0"></head><body class="post-template-default single single-post postid-1790 single-format-standard chrome vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32640"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-33868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a><ul class="sub-menu"><li id="menu-item-28029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28029"><a href="https://www.findyournose.com/spenden-abos">Alle Abos</a></li><li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.findyournose.com/buchen-herzens-abo">Herzens-Abo</a></li><li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.findyournose.com/sponsoren-abo-buchen">Sponsoren Abo</a></li><li id="menu-item-23595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23595"><a href="https://www.findyournose.com/partner-buddhy-abo-buchen">Partner – Buddhys</a></li></ul></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über FindYourNose</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-35542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35542"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-27879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27879"><a href="https://www.findyournose.com/partner-buddhy-empfehlungen">Partner</a></li><li id="menu-item-29585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29585"><a href="https://www.findyournose.com/anzeigen-schalten">Anzeigen schalten</a></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" href="http://www.filme.findyournose.com">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto-woocommerce/bestellungen/"><span class="vce-social-name">Bestellungen</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://www.findyournose.com/" title="FindYourNose" class="has-logo"><img src="https://www.findyournose.com/wp-content/uploads/2017/05/logo-findyournose-meditation.jpg" alt="FindYourNose" /></a> </span></div><div class="vce-header-ads"> <a href="http://www.herzschmerz-tipps.de/blog/" target="_blank"><img src="https://www.findyournose.com/wp-content/uploads/2015/06/tipps-herzschmerz-logo.png" alt="Meditative Tipps bei Herzschmerz" width="728" height="90" class="alignright size-full wp-image-15793" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a><li id="menu-item-11864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11864"><a href="https://www.findyournose.com/spirituelles-video-meditation">Video des Tages</a><li id="menu-item-11862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-24268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="https://www.findyournose.com/noseletter-bestellen">Newsletter</a></ul><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Über Meditation</a><ul class="sub-menu"><li id="menu-item-2549" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-2549"><a href="https://www.findyournose.com/meditation-lernen">Übersicht</a><li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.findyournose.com/meditation-lernen/was-meditation">Was ist Meditation?</a><li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.findyournose.com/meditation-lernen/haeufige-fragen">Häufige Fragen</a><li id="menu-item-2540" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2540"><a href="https://www.findyournose.com/meditation-lernen/wissenschaftliches-zu-meditation">Wissenschaftliches</a><li id="menu-item-2539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="https://www.findyournose.com/meditation-lernen/erfahrungsberichte">Erfahrungs-Berichte</a><li id="menu-item-3873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a href="https://www.findyournose.com/meditation-lernen/meister-der-meditation">9 Meister der Meditation</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><ul class="sub-menu"><li id="menu-item-18973" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18973"><a href="https://www.findyournose.com/anleitung-meditationen">Übersicht</a><li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Aktive OSHO Meditationen</a><li id="menu-item-2562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="https://www.findyournose.com/anleitung-meditationen/stille-meditationen">Stille Meditationen</a><li id="menu-item-2561" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="https://www.findyournose.com/anleitung-meditationen/meditationen-im-alltag">Alltags-Meditationen</a><li id="menu-item-31030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31030"><a href="https://www.findyournose.com/zuhause-meditieren-meditationen-tipps">Zuhause meditieren</a><li id="menu-item-8553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8553"><a href="https://www.findyournose.com/thema/sekunden-meditationen">Sekunden Meditationen</a><li id="menu-item-7644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7644"><a target="_blank" href="http://www.filme.findyournose.com">Spielfilm Meditation</a></ul><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><ul class="sub-menu"><li id="menu-item-18976" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18976"><a href="https://www.findyournose.com/osho-zitate">Übersicht</a><li id="menu-item-470" class="green2 menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.findyournose.com/wer-ist-osho">Wer ist Osho?</a><li id="menu-item-2923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.findyournose.com/osho-zitate/liebe-oshozitate">Über die Liebe</a><li id="menu-item-2922" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.findyournose.com/osho-zitate/rebellisch-oshozitate">Rebellisches</a><li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.findyournose.com/osho-zitate/sterben-oshozitate">Übers Sterben</a><li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.findyournose.com/osho-zitate/geschichten-oshozitate">Meister Geschichten</a><li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://www.findyournose.com/osho-zitate/deutsche-videos-von-osho">Osho Videos auf Deutsch</a></ul><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-460 vce-mega-menu"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><ul class="sub-menu"><li id="menu-item-18974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18974"><a href="https://www.findyournose.com/meditation-wege">Übersicht</a><li id="menu-item-2999" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="https://www.findyournose.com/meditation-wege/liebe-sufismus-christentum-islam">Liebe</a><li id="menu-item-2990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://www.findyournose.com/meditation-wege/feiern-als-weg">Feiern</a><li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a href="https://www.findyournose.com/meditation-wege/zentrierung-hara">Zentrierung</a><li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.findyournose.com/meditation-wege/erkenntnis-vedanta">Erkenntnis</a><li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="https://www.findyournose.com/meditation-wege/spontan-zen">Spontaneität</a><li id="menu-item-3000" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="https://www.findyournose.com/meditation-wege/natuerlichkeit-taoismus">Natürlichkeit</a><li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="https://www.findyournose.com/meditation-wege/nichtsein-buddhismus">Nichtsein</a><li id="menu-item-2991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991"><a href="https://www.findyournose.com/meditation-wege/hingabe-tantra">Hingabe</a><li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://www.findyournose.com/meditation-wege/ekstase-baul">Ekstase</a><li id="menu-item-2994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://www.findyournose.com/meditation-wege/disziplin-yoga">Disziplin</a></ul><li id="menu-item-461" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461"><a href="https://www.findyournose.com/kinder-meditation">Kinder</a><ul class="sub-menu"><li id="menu-item-18975" class="nav-title menu-item menu-item-type-custom menu-item-object-custom menu-item-18975"><a href="https://www.findyournose.com/kinder-meditation">Übersicht</a><li id="menu-item-2918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.findyournose.com/kinder-meditation/kindermeditationen">Meditationen für Kinder</a><li id="menu-item-2919" class="nav-title menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="https://www.findyournose.com/kinder-meditation/spirituelle-geschichten-vorlesen-erzaehlen">Zum Vorlesen</a><li id="menu-item-3851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"><a href="https://www.findyournose.com/kinder-meditation/meditationen-fuer-eltern">Meditationen für Eltern</a></ul><li id="menu-item-464" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464"><a href="https://www.findyournose.com/shop-meditation">Shop</a><ul class="sub-menu"><li id="menu-item-18977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18977"><a href="https://www.findyournose.com/shop-meditation">Überblick</a><li id="menu-item-28215" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28215"><a href="https://www.findyournose.com/produkt-kategorie/meditative-geschenke-meditation">Meditative Geschenke</a><li id="menu-item-28214" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28214"><a href="https://www.findyournose.com/produkt-kategorie/gefuehrte-meditationen">Geführte Meditationen</a><li id="menu-item-28216" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28216"><a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a><li id="menu-item-28218" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28218"><a href="https://www.findyournose.com/produkt-kategorie/findyournose-produkte">Schönes von FindYourNose</a><li id="menu-item-28217" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28217"><a href="https://www.findyournose.com/produkt-kategorie/meditationsmusik">Meditations-Musik</a><li id="menu-item-28213" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28213"><a href="https://www.findyournose.com/produkt-kategorie/buecher">Buchempfehlungen</a></ul><li id="menu-item-28869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28869"><a href="https://www.findyournose.com/warenkorb"><div id="einkaufswagen-image"><p>Warenkorb</p></div></a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.findyournose.com/" rel="v:url" property="v:title">Startseite</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/ueber-meditation" rel="v:url" property="v:title">Über Meditation</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.findyournose.com/thema/ueber-meditation/was-ist-meditation" rel="v:url" property="v:title">Was ist Meditation?</a> » <span class="breadcrumb_last">Innerer Widerstand in der Meditation</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-1790" class="vce-single post-1790 post type-post status-publish format-standard has-post-thumbnail category-ueber-meditation category-was-ist-meditation tag-herausforderung tag-konflikt tag-unruhe"><header class="entry-header"><h1 class="entry-title">Innerer Widerstand in der Meditation</h1><div class="entry-subtitle">Jedem Meditierenden begegnet er in vielen Gesichtern: der Widerstand gegen Meditation.</div><div class="entry-meta"></div></header><div class="meta-image"> <img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Widerstand in der Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2014/03/widerstand-meditation1.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><p>Wenn wir keinen Widerstand gegen Schönheit, Wahrheit und Seligkeit hätten, dann bräuchten wir keine <a href="https://www.findyournose.com/anleitung-meditationen">Meditationsmethoden</a>. Es ist ganz normal &#8211; für jeden Menschen &#8211; sich gegen das zu wehren, was ihm gut tut und was für ihn natürlich ist.</p><p>Meditationen helfen, Widerstände als solche zu erkennen. <a title="Aktive Meditationen" href="https://www.findyournose.com/anleitung-meditationen/aktive-meditation">Die dynamischen Methoden verstärken die Widerstände</a> sogar noch absichtlich, damit sie noch besser wahrgenommen werden können.</p><p>Die Bilder von lächelnden, meditierenden Menschen verbergen eine nüchterne Realität, der jeder von ihnen unweigerlich vorher begegnen musste: dem inneren Widerstand. Alles, was sich als besonders wichtig und unglaublich dringend verkauft&#8230; 10.000 Gründe, warum jetzt gerade nicht meditiert werden kann.</p><h3>Körperliche und psychische Widerstände, die vom Meditieren abhalten</h3><p>Widerstände gibt es in allen Schattierungen und Formen. Das können körperliche Schmerzen und Unwohlsein sein, die vordergründig Anlass geben, nicht mehr zu meditieren.</p><p>Oder psychische, wie zum Beispiel das Ansammeln von Erkenntnissen mit dem einhergehenden Gefühl, dass alles klar ist und Meditation nicht mehr gebraucht wird. Oder zu glauben, keine Zeit für Meditation zu haben&#8230;</p><p>Widerstände verstecken sich auch hinter &#8222;spirituellen Erfahrungen&#8220;, plötzlich begegnet man Buddha oder Jesus oder Lichtwesen, Engeln, Meistern und Göttern. <a title="OSHO Kundalini Meditation" href="https://www.findyournose.com/osho-kundalini-meditation">Die Kundalini erhebt sich</a>, Farben zeigen sich und <a title="OSHO Chakra Sounds Meditation" href="https://www.findyournose.com/osho-chakra-sounds-meditation">das siebte Chakra öffnet sich</a>. &#8222;WOW. Unglaublich, was da alles Tolles passiert!&#8220; Da interessiert Stille und Nichts und einfach nur Sein keine Spur mehr.</p><p>Oder, ein weiterer, beliebter Widerstand gegen Meditation ist die Begegnung mit dem &#8218;Soulmate&#8216;, dem Seelengefährten, der &#8218;wahren Liebe&#8216; im Leben. Dann hängt der Himmel voller Geigen und es bleibt keine Zeit für Meditation mehr.</p><p>Das Unterhaltungsprogramm von Widerständen ist unbegrenzt, alles wird dankbar angenommen, was von Meditation ablenkt und den Kontakt mit sich unterbricht.</p><p>Meditation ist die Begegnung mit sich selbst. Du begegnest demjenigen, der wahrnimmt, der jetzt hier sitzt und liest. Und: der Zustand von Meditation geht noch weit über diese Wahrnehmung hinaus.</p><h3>Ängste und Erkenntnisse können auch ein versteckter Widerstand sein</h3><p>Meditation bewirkt nach und nach eine Verwandlung des gewohnten Lebens zu einem guten Leben. Dazu musst du etwas aufgeben: das Bild, das du dir von dir gemacht hast verliert sich in Meditation. Da wir uns durch unser Selbstbild definieren, können Ängste entstehen – ebenfalls Gründe zu denken, lieber auf Meditation zu verzichten.</p><p>Auf der geistigen Ebene sind Widerstände manchmal auch &#8222;Erkenntnisse&#8220;, die Meditation überflüssig zu machen scheinen. Du weißt, dass du weißt – wozu also noch meditieren?</p><p>Auf der seelischen Ebene entstehen unangenehme Gefühle um den Körper herum, es hängen dunkle Wolken ums Herz.</p><p>Es kann sein, dass du deine Erledigungen plötzlich immer so anordnest, dass gerade für die Meditation keine Zeit mehr bleibt, oder du dein Vorhaben zu meditieren immer wieder aufschiebst. Plötzlich sind ganz andere Dinge hoch interessant, das Weltgeschehen, Finanzkrise oder das Wetter.</p><p>Widerstände geschehen in ganz unterschiedlichen Formen, sie sind manchmal leicht zu durchschauen und offensichtlich und manchmal sind sie sehr subtil für den Meditierenden. Allen gemeinsam ist der gute und wichtige Grund, jetzt lieber nicht zu meditieren.</p><div class="artikel-bg"><h3>So funktionieren Widerstände</h3><p>Ein Widerstand kann dich auf zwei Arten blockieren:</p><ol><li>Du gibst ihm nach und die Meditation auf &#8211; dann hat er sein Ziel erreicht.</li><li>Du kämpfst ständig gegen ihn an &#8211; dann beschäftigt er dich und bewirkt dadurch, dass du deine Energie in den Kampf gegen ihn bindest, anstatt sie deiner Meditation zugute kommen zu lassen &#8230;</li></ol><p>Teilnehmer an einem Meditationsseminar berichten von diesen wahrgenommenen Widerständen:</p><ul><li>Gedanken, Gedanken</li><li>Konsum jeder Art: Substitute</li><li>Ein Brustwirbel tut weh</li><li>Zweifel, ist dies das Richtige was ich mache?</li><li>Ich bin ein einziger Widerstand</li><li>Verwirrung</li><li>Innere Unruhe</li><li>Überempfindlichkeit</li><li>Da spielt sich ein Kampf in mir ab</li><li>Totale Erschöpfung &#8211; Folge oder Flucht?</li><li>Hindernisse sind bei mir oft alte Gewohnheiten</li><li>Oberarme, Schultern, Brust schmerzen</li></ul><p><a href="http://www.wieobensounten.de/medit/hindern.html" target="_blank" rel="noopener">Widerstände in der Meditation auf www.wieobensounten.de ausführlich nachlesen</a></p></div><h3>Widerstände ignorieren<br /> (sobald das möglich ist)</h3><p><a href="https://de.wikipedia.org/wiki/Joachim-Ernst_Berendt" target="_blank" rel="noopener">Joachim-Ernst Behrendt</a> hat eine schöne Geschichte erzählt:<br /> In den sechziger Jahren war er einer der Ersten, die in einem japanischen Zen-Kloster meditieren wollten. Zu diesem Zweck begann er einen Briefwechsel mit einem Zen-Kloster in Kyoto. Er wurde eingeladen und flog freudig hin.</p><p>Dort angekommen, erlebte er allerdings einen Kulturschock, denn ihm war nicht das Ausmaß der Tatsache bewusst gewesen, dass Kyoto trotz aller Tempel auch eine weltliche Großstadt ist.</p><p>Direkt gegenüber des Klosters wurde gerade ein Hochhaus gebaut, und so war im Zen-Kloster den ganzen Tag der Lärm der Baustelle zu hören.</p><p>Er war sehr enttäuscht und wollte sofort wieder abreisen, denn er konnte sich nicht vorstellen, wie in aller Welt man bei dem Lärm der Presslufthammer meditieren können sollte! Aber da er schon mal da war, wollte er sich zumindest mal mit dem dortigen Zen-Meister unterhalten haben.</p><p>In dem Gespräch riet ihm der Meister, die Meditation dennoch auszuprobieren, da er doch nun schon mal da sei. Das leuchtete ihm ein, und so probierte er es.</p><p>Die Auseinandersetzung mit seinem Widerstand gegen den Lärm war nicht einfach, aber lohnenswert, denn mit der Zeit schaffte er es, die Geräusche als ständige Begleiter anzunehmen, und so hatte er schließlich sehr tiefe Meditationserfahrungen, die er ohne die Auseinandersetzung mit seinen Widerständen vielleicht nicht gehabt hätte.</p><p>Der Krach war zwar immer noch da, aber er störte ihn nicht mehr, genau wie er ja auch ständiges Brandungsrauschen vor der Tür nicht unbedingt als Störung hätte empfinden müssen.&#8220;</p><p><i>Das Zitat stammt von &#8218;cosmic love&#8216;.<br /> Die Webseite ist nicht mehr online</i></p><div class="artikel-bg"><h3>Warum überall sonst suchen?<br /> Meditation genügt&#8230;</h3><p>Über Essen zu reden,<br /> füllt dir nicht den Magen,<br /> über Kleidung zu schwafeln,<br /> hält dich nicht warm.</p><p>Es ist eine Schale Reis,<br /> die deinen Bauch füllt.<br /> Um dich warm zu halten,<br /> braucht es ein paar Kleidungsstücke.</p><p>Obwohl du das weißt,<br /> beklagst du dich im gleichen Atemzug,<br /> dass der Buddha schwer zu finden ist.</p><p>Richte deinen Wahrnehmung nach innen!<br /> Dort ist der Buddha!<br /> Warum solltest du ihn also überall sonst suchen?<br /> <em>Zen Dichter Kanzan</em></p></div><div class="mks_separator" style="height: 30px;"></div> <a class="mks_button mks_button_large rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #8ba920" >Gemeinsam und regelmäßig meditieren</a><div class="mks_separator" style="height: 30px;"></div><p><a href="http://www.findyournose.com/noseletter-bestellen">Ein FindYourNose Newsletter</a></p><h3>Der FindYourNose Newsletter  gibt Tipps für Meditation</h3><p><div class="tnp tnp-subscription"><form method="post" action="https://www.findyournose.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="page"><div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen"></div></form></div></p><p>&nbsp;</p><div class="woocommerce columns-3 "><ul class="products"><li class="post-35597 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_cat-findyournose-produkte product_tag-kleinigkeiten product_tag-vorbereitung first instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/grusskarten-herzenswuensche" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-220x220.jpeg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="10 meditative Grußkarten Herzenswünsche im Shop Meditation" srcset="//www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-220x220.jpeg 220w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-150x150.jpeg 150w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-300x300.jpeg 300w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-65x65.jpeg 65w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche-120x120.jpeg 120w, //www.findyournose.com/wp-content/uploads/2017/12/grusskarten-herzens-wuensche.jpeg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Grußkarten &#8218;Herzenswünsche&#8216;</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">1,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">13,41&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></p> </a><form action="https://www.findyournose.com/produkte/grusskarten-herzenswuensche" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-32824 product type-product status-publish has-post-thumbnail product_cat-zuhause-meditieren-hilfsmittel product_cat-gefuehrte-meditationen product_cat-findyournose-produkte product_cat-meditations-seminare  instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="//www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Am Medi-Club teilnehmen</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">29,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="post-29000 product type-product status-publish has-post-thumbnail product_cat-meditative-geschenke-meditation product_cat-findyournose-produkte product_cat-meditations-seminare product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-meditation-lernen product_tag-meditationen last instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children"> <a href="https://www.findyournose.com/produkte/meditationstag-koeln-meditationsseminar" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="220" height="220" src="//www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-220x220.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Meditieren lernen mit dem Meditationstag in Köln" srcset="//www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/meditationstag-koeln.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">MeditationsTag: sich zentrieren – am Leben freuen – loslassen</h2><div class="star-rating"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price  "><span class="woocommerce-Price-amount amount">95,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></p> </a><form action="https://www.findyournose.com/produkte/meditationstag-koeln-meditationsseminar" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div><p><img src="https://ssl-vg03.met.vgwort.de/na/aca068283a404e9c8b1fa6ae2ff00734" alt="Was bedeutet Widerstand in der Meditation?" width="1" height="1" /></p></div><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation&amp;t=Innerer+Widerstand+in+der+Meditation"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation&amp;text=Innerer+Widerstand+in+der+Meditation"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation&amp;media=https%3A%2F%2Fwww.findyournose.com%2Fwp-content%2Fuploads%2F2014%2F03%2Fwiderstand-meditation1.jpg&amp;description=Innerer+Widerstand+in+der+Meditation"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=https%3A%2F%2Fwww.findyournose.com%2Fwiderstand-in-der-meditation"></a></li></ul></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-22659 post type-post status-publish format-standard has-post-thumbnail category-lieblingszitate-osho category-osho-zitate category-ueber-meditation category-was-ist-meditation tag-drama tag-konflikt tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/unzufrieden-gut-verstehe-wie-meditation-auf-dem-marktplatz-funktioniert" title="Unzufrieden? Gut. Verstehe, wie Meditation auf dem Marktplatz funktioniert."> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/08/meditation-marktplatz-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation auf dem Marktplatz" srcset="https://www.findyournose.com/wp-content/uploads/2016/08/meditation-marktplatz-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2016/08/meditation-marktplatz-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/unzufrieden-gut-verstehe-wie-meditation-auf-dem-marktplatz-funktioniert" title="Unzufrieden? Gut. Verstehe, wie Meditation auf dem Marktplatz funktioniert.">Unzufrieden? Gut. Verstehe, wie Meditation auf dem Marktplatz funktioniert.</a></h2></header></article><article class="vce-post vce-lay-e post-675 post type-post status-publish format-standard has-post-thumbnail category-liebe-sufi-christen-islam category-meditationswege category-ueber-meditation category-wissenschaftlich-meditation tag-bewusstsein tag-denken tag-herz"><div class="meta-image"> <a href="https://www.findyournose.com/studie-meditation-macht-extrem-wach-bewusst" title="Studie: Meditation macht extrem wach und bewusst"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2007/12/gammawellen-meditation-studie-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Studie: Meditation macht extrem wach und bewusst" srcset="https://www.findyournose.com/wp-content/uploads/2007/12/gammawellen-meditation-studie-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2007/12/gammawellen-meditation-studie-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/studie-meditation-macht-extrem-wach-bewusst" title="Studie: Meditation macht extrem wach und bewusst">Studie: Meditation macht extrem wach und bewusst</a></h2></header></article><article class="vce-post vce-lay-e post-1720 post type-post status-publish format-standard has-post-thumbnail category-haeufige-fragen-meditation category-ueber-meditation tag-konflikt tag-loslassen tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/schmerzen-beim-meditieren-normal" title="Sind Schmerzen beim Meditieren normal?"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/schmerzen-normal-meditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sind Schmerzen beim Meditieren normal?" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/schmerzen-normal-meditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/schmerzen-normal-meditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/schmerzen-beim-meditieren-normal" title="Sind Schmerzen beim Meditieren normal?">Sind Schmerzen beim Meditieren normal?</a></h2></header></article><article class="vce-post vce-lay-e post-1835 post type-post status-publish format-standard has-post-thumbnail category-ueber-meditation category-wissenschaftlich-meditation tag-entspannung tag-herz"><div class="meta-image"> <a href="https://www.findyournose.com/empfaenglichkeit-ueben" title="Empfänglichkeit üben"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/tipp-der-woche3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Empfänglichkeit üben" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/tipp-der-woche3-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/tipp-der-woche3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/empfaenglichkeit-ueben" title="Empfänglichkeit üben">Empfänglichkeit üben</a></h2></header></article><article class="vce-post vce-lay-e post-737 post type-post status-publish format-standard has-post-thumbnail category-erfahrungsberichte-meditation category-natuerlichkeit-taoismus category-meditationswege category-ueber-meditation tag-angst tag-entspannung tag-konflikt"><div class="meta-image"> <a href="https://www.findyournose.com/intelligente-entscheidungen-treffen-meditation" title="Intelligente Entscheidungen treffen durch Meditation"> <img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/04/intelligente-entscheidungen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Intelligente Entscheidungen treffen durch Meditation" srcset="https://www.findyournose.com/wp-content/uploads/2008/04/intelligente-entscheidungen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/04/intelligente-entscheidungen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/intelligente-entscheidungen-treffen-meditation" title="Intelligente Entscheidungen treffen durch Meditation">Intelligente Entscheidungen treffen durch Meditation</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/widerstand-in-der-meditation#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="da2f5af36c"  name="51654f9897"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8bdd974755fd3c61a88b9548c4202c61" );document.getElementById("da2f5af36c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='1790' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title"><span>Die Autorin</span></h4> <img src="https://www.findyournose.com/wp-content/uploads/2017/05/samarpan-fuss-spur-120x120.jpg" width="90" height="90" alt="Samarpan P. Powels" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><h3>Samarpan P. Powels</h3><p><a href="https://www.findyournose.com/samarpan-p-powels">Samarpan</a> ist Meditationslehrerin und Herausgeberin von FindYourNose, <a href="http://www.herzschmerz-tipps.de/">Herzschmerz Tipps</a>, <a href="https://www.nasenspitzen.de/">FindYourNose Nasenspitzen</a> und <a href="http://www.fyn-marketing.de/">FindYourNose Online Marketing</a>.</p><div class="mks_autor_link_wrap"> <a href="https://www.findyournose.com/samarpan-p-powels" class="mks_author_link">Über Samarpan</a></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-video-von-heute-container"><ul id="menu-video-von-heute" class="menu"><li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Die Meditation des Tages</a></li><li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.findyournose.com/spirituelles-video-meditation">Das spirituelle Video von heute</a></li><li id="menu-item-28835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28835"><a target="_blank" href="http://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li></ul></div></div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neue Artikel</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/abendmeditation-abends-meditieren" class="featured_image_sidebar" title="Diamanten im stillen See &#8211; über den Wert einer abendlichen Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-500x349.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/abendmeditation-abends-meditieren" title="Diamanten im stillen See &#8211; über den Wert einer abendlichen Meditation" class="vce-post-link">Diamanten im stillen See &#8211; über den Wert einer...</a></div></li><li> <a href="https://www.findyournose.com/silvester-meditation" class="featured_image_sidebar" title="Silvester Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/12/silvester-meditation-zuhause-info-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2017/12/silvester-meditation-zuhause-info-145x100.jpeg 145w, https://www.findyournose.com/wp-content/uploads/2017/12/silvester-meditation-zuhause-info-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/silvester-meditation" title="Silvester Meditation" class="vce-post-link">Silvester Meditation</a></div></li><li> <a href="https://www.findyournose.com/meditation-und-entspannung" class="featured_image_sidebar" title="Entspannung ist noch keine Meditation"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/06/meditation-und-entspannung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="4 Meister für meditative Entspannung" srcset="https://www.findyournose.com/wp-content/uploads/2014/06/meditation-und-entspannung-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/06/meditation-und-entspannung-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/meditation-und-entspannung" title="Entspannung ist noch keine Meditation" class="vce-post-link">Entspannung ist noch keine Meditation</a></div></li></ul></div><div id="woocommerce_products-5" class="widget woocommerce widget_products"><h4 class="widget-title"><span>Sonderangebot</span></h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/loslassen-gefuehrte-meditation"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Loslassen - geführte Meditationsanleitung" srcset="//www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/loslassen-meditations-anleitung.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Loslassen – geführte Meditation zur Tiefenentspannung [Digital]</span> </a> <span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/gefuehrte-meditation-fuer-frauen-brueste-mp3"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Meditation für Frauen auf die Brüste" srcset="//www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/05/meditation-frauen-1.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Meditation für Frauen - Audio Anleitung</span> </a> <span class="wgm-sale-label">Statt</span> <del><span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><li> <a href="https://www.findyournose.com/produkte/jahreskalender-meditation-2018"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Jahreskalender Meditation 2018 - ein aufstellbarer Tischkalender" srcset="//www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/08/jahreskalender-meditation-2018-1.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Jahreskalender Meditation 2018</span> </a> <span class="wgm-sale-label">Statt</span> <del><span class="woocommerce-Price-amount amount">5,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">3,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div></ul></div><div id="mks_ads_widget-5" class="widget mks_ads_widget"><h4 class="widget-title"><span>FindYourNose Empfehlungen</span></h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/produkte/zuhause-meditations-handbuch" target="_blank" > <img src="https://www.findyournose.com/wp-content/uploads/2017/03/13-zuhause-ansehen.jpg" alt="13-zuhause-ansehen.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/produkte/meditationstag-koeln-meditationsseminar" target="_blank" > <img src="https://www.findyournose.com/wp-content/uploads/2018/01/meditationstag-januar18.jpg" alt="meditationstag-januar18.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul> <script type="text/javascript">/* <![CDATA[ */ var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 1){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 5000 );
				} /* ]]> */</script> </div><div class="vce-sticky"><div id="text-42" class="widget widget_text"><h4 class="widget-title">Täglich gemeinsam meditieren</h4><div class="textwidget"><p><a href="https://www.findyournose.com/produkte/findyournose-medi-club"><img class="aligncenter" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-logo-150.png" alt="Täglich meditieren im Medi-Club" width="150" /> </a><br /> <a class="mks_button mks_button_medium rounded" href="https://www.findyournose.com/produkte/findyournose-medi-club" target="_self" style="color: #FFFFFF; background-color: #989592" >Zum FindYourNose Medi-Club</a></p></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h4 class="widget-title">Newsletter mit Tipps</h4><div class="tnp tnp-widget-minimal"><form action="https://www.findyournose.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-Mail"><input class="tnp-submit" type="submit" value="abonnieren"></form></div></div><div id="search-10" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">Mehr von FindYourNose</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/sekundenmeditation" title="Facebook" class="facebook_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li><li><a href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw" title="Youtube" class="youtube_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li><li><a href="https://www.amazon.de/Osho/e/B000APLAZE/ref=sr_tc_2_0?qid=1496966170&#038;sr=8-2-ent&#038;_encoding=UTF8&#038;tag=findycom-21&#038;linkCode=ur2&#038;linkId=d3a6e0c85bab1888b1becf7963266cef&#038;camp=1638&#038;creative=6742" title="Amazon" class="amazon_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>amazon</span></a></li><li><a href="https://itunes.apple.com/de/developer/findyournose/id443128849" title="Apple" class="apple_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>apple</span></a></li><li><a href="https://play.google.com/store/apps/developer?id=Samarpan+P.+Powels" title="Android" class="android_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>android</span></a></li></ul></div><div id="text-38" class="widget widget_text"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget"><p><a href="https://www.findyournose.com/medi-club">Medi-Club</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/danke">Danke</a> <br /> <a href="https://www.findyournose.com/kontakt">Kontakt</a></p></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank">FindYourNose Marketing</a> <br /> <a href="http://www.herzschmerz-tipps.de/" target="_blank">Tipps bei Herzschmerz</a> <br /> <a href="http://www.filme.findyournose.com" target="_blank">FIndYourNose Spielfilme</a> <br /> <a href="https://www.nasenspitzen.de/" target="_blank">FindYourNose Nasenspitzen</a> <br /> <a href="http://www.sekunden-meditationen.de/" target="_blank">99 Sekunden Meditationen</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-13" class="widget vce_posts_widget"><h4 class="widget-title">Osho Zitate</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/sucht-osho-zitat" class="featured_image_sidebar" title="Über die Sucht, sich auszuschalten"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/sucht-verstehen-osho-zitat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Über die Sucht, sich zu bedröhnen - Osho ZItat über Sucht" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/sucht-verstehen-osho-zitat-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/sucht-verstehen-osho-zitat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/sucht-osho-zitat" title="Über die Sucht, sich auszuschalten" class="vce-post-link">Über die Sucht, sich auszuschalten</a></div></li><li> <a href="https://www.findyournose.com/wiedergeburt-reinkarnation" class="featured_image_sidebar" title="Am Ende ist alles weg"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/07/reinkarnation-sterben-osho-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2008/07/reinkarnation-sterben-osho-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/07/reinkarnation-sterben-osho-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/wiedergeburt-reinkarnation" title="Am Ende ist alles weg" class="vce-post-link">Am Ende ist alles weg</a></div></li></ul></div><div id="woocommerce_products-9" class="widget woocommerce widget_products"><h4 class="widget-title">Empfehlungen</h4><ul class="product_list_widget"><li> <a href="https://www.findyournose.com/produkte/ein-neues-bewusstsein-fuer-diese-erde"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Ein neues Bewusstsein für diese Erde von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-neues-bewusstsein-erde.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Ein neues Bewusstsein für diese Erde</span> </a> <span class="woocommerce-Price-amount amount">16,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/geleitete-sitzmeditation-mbsr-uebung"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Geleitete Sitzmeditation - MBSR Übung von Kirsten Tofahrn" srcset="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-sitzmeditation.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Geleitete Sitzmeditation - MBSR Übung</span> </a> <span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div><li> <a href="https://www.findyournose.com/produkte/intuition-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-intuition-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Intuition von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-intuition-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intuition-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intuition-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intuition-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intuition-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-intuition.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Intuition</span> </a> <span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/der-gott-den-es-nicht-gibt"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Der Gott, den es nicht gibt" srcset="//www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/osho-gott-nicht-gibt.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Der Gott, den es nicht gibt</span> </a> <span class="woocommerce-Price-amount amount">9,95&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/das-hara-buch-osho"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Das Hara Buch von Osho" srcset="//www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/hara-osho-buch.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Das Hara Buch</span> </a> <span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div><li> <a href="https://www.findyournose.com/produkte/anleitung-yoga-uebungen-mbsr"> <img width="120" height="120" src="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen-120x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Anleitung zu Yogaübungen - MBSR von Kirsten Tofahrn" srcset="//www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen-120x120.jpg 120w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen-150x150.jpg 150w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen-300x300.jpg 300w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen-65x65.jpg 65w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen-220x220.jpg 220w, //www.findyournose.com/wp-content/uploads/2017/06/tofahrn-yoga-uebungen.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /> <span class="product-title">Anleitung zu Yogaübungen - MBSR</span> </a> <span class="woocommerce-Price-amount amount">12,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">15,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li><div class="wgm-info woocommerce-de_price_taxrate "> Enthält 19% MwSt.</div></ul></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Meist gelesen</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/koan-beispiele-paradox" class="featured_image_sidebar" title="Was ist ein Koan?"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?" class="vce-post-link">Was ist ein Koan?</a></div></li><li> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" class="featured_image_sidebar" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh"><span class="vce-post-img"><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Anleitung Herz Chakra Meditationen von Karunesh" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/herz-chakra-meditation-anleitung2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/anleitungen-herz-chakra-meditationen-karunesh" title="Deutsche Anleitung für 2 Herz Chakra Meditationen von Karunesh" class="vce-post-link">Deutsche Anleitung für 2 Herz Chakra Meditationen...</a></div></li></ul></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte noch interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 14.4129032258pt;" aria-label="Alleinsein (25 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.8387096774pt;" aria-label="Angst (79 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.0387096774pt;" aria-label="Arbeit (38 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 16.7612903226pt;" aria-label="Befriedigung (46 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 18.5677419355pt;" aria-label="Bewusstsein (73 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.3096774194pt;" aria-label="Buddha (41 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 17.4838709677pt;" aria-label="Denken (55 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 15.9483870968pt;" aria-label="Drama (37 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 14.864516129pt;" aria-label="Einschlafen (28 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 19.0193548387pt;" aria-label="Entspannung (83 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 17.935483871pt;" aria-label="Freude (62 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 12.335483871pt;" aria-label="Freunde (14 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 14.3225806452pt;" aria-label="Für Fortgeschrittene (24 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.1225806452pt;" aria-label="Geschichten (50 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 18.7483870968pt;" aria-label="Glück (77 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2580645161pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.2903225806pt;" aria-label="Herausforderung (89 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 19.0193548387pt;" aria-label="Herz (82 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 15.5870967742pt;" aria-label="Hoffnung (34 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 19.6516129032pt;" aria-label="Konflikt (96 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 13.6pt;" aria-label="Kreativität (20 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 19.8322580645pt;" aria-label="Lebensenergie (102 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 19.2903225806pt;" aria-label="Loslassen (88 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 10.2580645161pt;" aria-label="Lustig (8 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-26" style="font-size: 9.8064516129pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 14.864516129pt;" aria-label="Mut (28 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 22pt;" aria-label="Osho (175 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-29" style="font-size: 14.3225806452pt;" aria-label="Retreat (24 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-30" style="font-size: 13.7806451613pt;" aria-label="Schuld (21 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 15.4967741935pt;" aria-label="Sterben (33 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 18.4774193548pt;" aria-label="Stress (71 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.7806451613pt;" aria-label="Test (21 Einträge)">Test</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 18.6580645161pt;" aria-label="Unruhe (74 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8.72258064516pt;" aria-label="Unterhaltung (5 Einträge)">Unterhaltung</a></div></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Produktion: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop-meditation">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs / Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div class="otw-sticky-wrapoer"><div class="otw-sticky otw-full-bar otw-overlay-2 otw-bottom-sticky  otw-with-ovbackground fixed-position otw-slide-animation otw-show-sticky-mouse otw-first-show-sticky otw-hide-sticky otw-close-button otw-align-center otw_no_device_small " id="otw-overlay-2" ><div class="otw-hide-label otw-sticky-background-green otw-sticky-text-white">×</div><div class="otw-show-label otw-sticky-background-green otw-sticky-text-white otw-btn-horizontal">Und Tschüss</div><section class="otw-sticky-content otw-sticky-shadow-small otw-sticky-background-light-white " ><div class="otw-sticky-content-inner"><div class="otw_gm_content" id="ogm_otw-overlay-2"><div class="otw-row"><div class="otw-twentyfour mobile-six otw-columns end"><div class="otw-sidebar otw-sidebar-1 otw-row"><div class="widget_text otw-twentyfour otw-columns end"><div id="custom_html-5" class="widget_text widget widget otw-widget-1 widget-first widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/sekunden-meditation-des-tages"><img src="https://www.findyournose.com/wp-content/uploads/2017/12/komm-wieder-freiheit-fyn.jpeg" width="400" height="200"  alt="Komm bald wieder" /></a></div></div></div></div></div></div></div></div></section></div></div>  <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.findyournose.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c4b2a5f954", post_id : 1790 } ); } ); /* ]]> */</script> <link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.findyournose.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.findyournose.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_06021212ee75dbcff32cf601597c116b"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/wp-review/assets/js/main.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_retina":"","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2017\/05\/logo-findyournose-meditation.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/themes/voice/js/min.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Ist die E-Mail Adresse richtig?","name_error":"Bitte einen Namen eingeben!","surname_error":"Bitte einen Namen eingeben!","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://www.findyournose.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #8ba920;"><div class="cookie-notice-container"><span id="cn-notice-text">FindYourNose nutzt Cookies. Sie können im Browser deaktiviert werden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515195092 -->