<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_4024193cc0742a878aecb8b243b06581.css" rel="stylesheet" /><link media="screen" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_0dca6911deeb7651a62ee4f575c239f0.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.findyournose.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><title>Wie du es schaffst, dich unglücklich zu machen | FindYourNose</title><meta name="description" content="Wer möchte schon unglücklich sein - und doch tun wir alles, um das Glück abzuwehren. Akzeptiere, was ist, und das Glück ist da. Ein rebellisches Osho Zitat." /><link rel="canonical" href="https://www.findyournose.com/wie-dich-ungluecklich-machen" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wie du es schaffst, dich unglücklich zu machen | FindYourNose" /><meta property="og:description" content="Wer möchte schon unglücklich sein - und doch tun wir alles, um das Glück abzuwehren. Akzeptiere, was ist, und das Glück ist da. Ein rebellisches Osho Zitat." /><meta property="og:url" content="https://www.findyournose.com/wie-dich-ungluecklich-machen" /><meta property="og:site_name" content="FindYourNose" /><meta property="article:publisher" content="https://www.facebook.com/sekundenmeditation" /><meta property="article:published_time" content="2021-05-05T17:04:00+00:00" /><meta property="article:modified_time" content="2021-05-05T19:21:59+00:00" /><meta property="og:image" content="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@findyournose" /><meta name="twitter:site" content="@findyournose" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Osho"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="4 Minuten"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.findyournose.com/#organization","name":"FindYourNose","url":"https://www.findyournose.com/","sameAs":["https://www.facebook.com/sekundenmeditation","https://www.youtube.com/c/FindYourNose","https://www.pinterest.de/findyournose/","https://twitter.com/findyournose"],"logo":{"@type":"ImageObject","@id":"https://www.findyournose.com/#logo","inLanguage":"de-DE","url":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","contentUrl":"https://www.findyournose.com/wp-content/uploads/2016/10/5logo-findyournose-online-meditation.jpg","width":512,"height":512,"caption":"FindYourNose"},"image":{"@id":"https://www.findyournose.com/#logo"}},{"@type":"WebSite","@id":"https://www.findyournose.com/#website","url":"https://www.findyournose.com/","name":"FindYourNose","description":"Online Magazin f\u00fcr Meditation","publisher":{"@id":"https://www.findyournose.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.findyournose.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#primaryimage","inLanguage":"de-DE","url":"https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho.jpg","contentUrl":"https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho.jpg","width":970,"height":349,"caption":"Wie du es schaffst, dich ungl\u00fccklich zu machen, Osho Zitat"},{"@type":"WebPage","@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#webpage","url":"https://www.findyournose.com/wie-dich-ungluecklich-machen","name":"Wie du es schaffst, dich ungl\u00fccklich zu machen | FindYourNose","isPartOf":{"@id":"https://www.findyournose.com/#website"},"primaryImageOfPage":{"@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#primaryimage"},"datePublished":"2021-05-05T17:04:00+00:00","dateModified":"2021-05-05T19:21:59+00:00","description":"Wer m\u00f6chte schon ungl\u00fccklich sein - und doch tun wir alles, um das Gl\u00fcck abzuwehren. Akzeptiere, was ist, und das Gl\u00fcck ist da. Ein rebellisches Osho Zitat.","breadcrumb":{"@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.findyournose.com/wie-dich-ungluecklich-machen"]}]},{"@type":"BreadcrumbList","@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/","url":"https://www.findyournose.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/thema/meditationswege","url":"https://www.findyournose.com/thema/meditationswege","name":"Meditationswege"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.findyournose.com/thema/meditationswege/hingabe-tantra","url":"https://www.findyournose.com/thema/meditationswege/hingabe-tantra","name":"Meditationsweg Hingabe"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#webpage"}}]},{"@type":"Article","@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#article","isPartOf":{"@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#webpage"},"author":{"@id":"https://www.findyournose.com/#/schema/person/41a5661dd702fc963f261fc080560f6d"},"headline":"Wie wir es schaffen, uns ungl\u00fccklich zu machen","datePublished":"2021-05-05T17:04:00+00:00","dateModified":"2021-05-05T19:21:59+00:00","mainEntityOfPage":{"@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#webpage"},"commentCount":0,"publisher":{"@id":"https://www.findyournose.com/#organization"},"image":{"@id":"https://www.findyournose.com/wie-dich-ungluecklich-machen#primaryimage"},"keywords":["Freude","Gl\u00fcck","Osho"],"articleSection":["Meditationsweg Hingabe","Meditationswege","Osho Zitate","Rebellisches"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.findyournose.com/wie-dich-ungluecklich-machen#respond"]}]},{"@type":"Person","@id":"https://www.findyournose.com/#/schema/person/41a5661dd702fc963f261fc080560f6d","name":"Osho","description":"\"Ich bin nicht hier, um Antworten zu geben, sondern um in dir ein Frage\u00adzeichen zu wecken \u2013 das ultimative Frage\u00adzeichen.\" Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)","sameAs":["http://osho.com"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Feed" href="https://www.findyournose.com/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Kommentar-Feed" href="https://www.findyournose.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="FindYourNose &raquo; Wie wir es schaffen, uns unglücklich zu machen Kommentar-Feed" href="https://www.findyournose.com/wie-dich-ungluecklich-machen/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.findyournose.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style id='vce-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.findyournose.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.findyournose.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js' id='bluebird-js'></script> <script type='text/javascript' id='woocommerce_de_frontend-js-extra'>var sepa_ajax_object = {"ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","nonce":"efd2a9e4e8"};
var woocommerce_remove_updated_totals = {"val":"0"};
var woocommerce_payment_update = {"val":"1"};
var german_market_price_variable_products = {"val":"gm_default"};
var german_market_price_variable_theme_extra_element = {"val":"none"};
var german_market_jquery_no_conflict = {"val":"yes"};
var ship_different_address = {"message":"<p class=\"woocommerce-notice woocommerce-notice--info woocommerce-info\" id=\"german-market-puchase-on-account-message\">\"Lieferung an eine andere Adresse senden\" ist f\u00fcr die gew\u00e4hlte Zahlungsart \"Kauf auf Rechnung\" nicht verf\u00fcgbar und wurde deaktiviert!<\/p>","before_element":".woocommerce-checkout-payment"};</script> <link rel="https://api.w.org/" href="https://www.findyournose.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.findyournose.com/wp-json/wp/v2/posts/19080" /><link rel='shortlink' href='https://www.findyournose.com/?p=19080' /><link rel="alternate" type="application/json+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fwie-dich-ungluecklich-machen" /><link rel="alternate" type="text/xml+oembed" href="https://www.findyournose.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.findyournose.com%2Fwie-dich-ungluecklich-machen&#038;format=xml" /><meta name="framework" content="Redux 4.1.26" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://www.findyournose.com/feed/podcast" /> <script type="text/javascript">if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments,.comments-wrapper",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#8ba920",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.7.3"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};</script><script class="cmplz-script cmplz-stats" type="text/plain">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2628442-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://www.findyournose.com/wie-dich-ungluecklich-machen/amp"><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.findyournose.com/wp-content/uploads/2016/10/cropped-6logo-findyournose-online-meditation-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">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</style></head><body data-cmplz=1 class="post-template-default single single-post postid-19080 single-format-standard wp-embed-responsive theme-voice woocommerce-no-js vce-sid-right voice-v_2_9_8 voice-child"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-67356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67356"><a href="https://www.findyournose.com/mein-konto">Mein Konto</a><ul class="sub-menu"><li id="menu-item-45784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45784"><a href="https://www.findyournose.com/medi-club-news">News im Medi-Club</a></li><li id="menu-item-47575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47575"><a href="https://www.findyournose.com/52-weisse-samen-meditation">52 weiße Samen</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23598"><a href="https://www.findyournose.com/spenden-abos">Spenden</a></li><li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.findyournose.com/danke">Danke</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-481"><a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a><ul class="sub-menu"><li id="menu-item-27873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27873"><a href="https://www.findyournose.com/samarpan-p-powels">Who is?</a></li><li id="menu-item-67665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67665"><a href="https://www.findyournose.com/findyournose-jubilaeum-ein-rueckblick">Jubiläum</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.findyournose.com/feedback">Feedback</a></li></ul></li><li id="menu-item-7646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7646"><a target="_blank" rel="noopener" href="https://www.filme.findyournose.com/liste-spirituelle-spielfilme-dokus">Spirituelle Filme</a></li><li id="menu-item-28856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28856"><a href="https://www.findyournose.com/kontakt">Kontakt</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-menue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-27979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27979"><a href="https://www.findyournose.com/mein-konto"><span class="vce-social-name">Login</span></a></li><li id="menu-item-27987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27987"><a target="_blank" rel="noopener" href="https://www.facebook.com/sekundenmeditation/"><span class="vce-social-name">Facebook</span></a></li><li id="menu-item-27988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27988"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC3B2Sj6biepbVks6awVWkRw"><span class="vce-social-name">youtube</span></a></li></ul></div></div></div></div><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" data-srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><source data-srcset="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png, https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png 2x"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2018/04/logo-findyournose-meditation-lernen2.png" alt="FindYourNose"></picture></a></span></div><div class="vce-header-ads"> <a href="https://www.findyournose.com/produkte/alterslos-meditationskarten"><noscript><img style="padding-right:20px; padding-top:10px;" src="https://www.findyournose.com/wp-content/uploads/2021/02/alterslos-top-banner2.jpg" alt="alterslos Meditationskarten" width="600" height="60"  class="alignright" /></noscript><img style="padding-right:20px; padding-top:10px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%2060%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/02/alterslos-top-banner2.jpg" alt="alterslos Meditationskarten" width="600" height="60"  class="lazyload alignright" /></a></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3474" class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li id="menu-item-33869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li id="menu-item-63865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li id="menu-item-66318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a><li id="menu-item-70193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70193"><a href="https://www.findyournose.com/wolkenkunst-meditation">Wolkenkunst</a></ul><li id="menu-item-459" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li id="menu-item-460" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li id="menu-item-59920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Videos</a><li id="menu-item-67196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li id="menu-item-18972" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li id="menu-item-462" class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li id="menu-item-70358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70358"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div></header><div id="sticky_header" class="header-sticky"><div class="container"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"><a href="https://www.findyournose.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><source data-srcset="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/06/logo-weiss-40px.png" alt="FindYourNose"></picture></a></span></div><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li class="darkgrey menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3474"><a href="https://www.findyournose.com/">Startseite</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33869"><a href="https://www.findyournose.com/medi-club">Medi-Club</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63865"><a href="https://www.findyournose.com/sekunden-meditation-des-tages">Meditation des Tages</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"><a href="https://www.findyournose.com/einzigartigkeit-individualitaet-schoenheit-leben">Fotos über Einzigartigkeit</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70193"><a href="https://www.findyournose.com/wolkenkunst-meditation">Wolkenkunst</a></ul><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="https://www.findyournose.com/anleitung-meditationen">Meditationen</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="https://www.findyournose.com/meditation-wege">Meditations-Wege</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59920"><a href="https://www.findyournose.com/spirituelles-video-portal">Videos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67196"><a href="https://www.findyournose.com/podcast-meditation-in-wilden-zeiten">Podcast</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-18972"><a href="https://www.findyournose.com/meditation-lernen">Was ist Meditation</a><li class="darkgrey menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="https://www.findyournose.com/osho-zitate">Osho Zitate</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70358"><a href="https://www.findyournose.com/shop-meditation">Shop</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li><li class="vce-cart-icon"><a class="vce-custom-cart" href="https://www.findyournose.com/warenkorb"><i class="fa fa-shopping-cart"></i></a></li></ul></nav></div></div><div id="main-wrapper"><div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.findyournose.com/">Startseite</a> » <span><a href="https://www.findyournose.com/thema/meditationswege">Meditationswege</a> » <span><a href="https://www.findyournose.com/thema/meditationswege/hingabe-tantra">Meditationsweg Hingabe</a> » <span class="breadcrumb_last" aria-current="page">Wie wir es schaffen, uns unglücklich zu machen</span></span></span></span></span></p></div><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-19080" class="vce-single post-19080 post type-post status-publish format-standard has-post-thumbnail category-hingabe-tantra category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-freude tag-glueck tag-osho"><header class="entry-header"><h1 class="entry-title">Wie wir es schaffen, uns unglücklich zu machen</h1><div class="entry-subtitle">Wer möchte schon unglücklich sein - und doch tun wir alles, um das Glück abzuwehren. Akzeptiere, was ist, und das Glück ist da.</div><div class="entry-meta"></div></header><div class="meta-image"> <noscript><img width="810" height="291" src="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-810x291.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Wie du es schaffst, dich unglücklich zu machen, Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho.jpg 970w" sizes="(max-width: 810px) 100vw, 810px" /></noscript><img width="810" height="291" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20810%20291%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-810x291.jpg" class="lazyload attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Wie du es schaffst, dich unglücklich zu machen, Osho Zitat" data-srcset="https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-810x291.jpg 810w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-500x180.jpg 500w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-150x54.jpg 150w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-300x108.jpg 300w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho-768x276.jpg 768w, https://www.findyournose.com/wp-content/uploads/2016/01/glueck-unglueck-osho.jpg 970w" data-sizes="(max-width: 810px) 100vw, 810px" /></div><div class="entry-content"><blockquote class="wp-block-quote"><p><em>Glück ist abhängig<br>von der Akzeptanz dessen,<br>was ist.&nbsp;</em></p></blockquote><p>&#8220;Wenn du <a href="https://www.findyournose.com/traurigkeit-traurig-meditation-stille-uebergangsphase">akzeptierst, was ist</a>, gibt es keine Möglichkeit für dich, unglücklich zu sein.</p><p>Ich habe Tausende von Leuten beobachtet, Suchende, Nicht-Suchende, Leute aus dieser Welt, Leute aus jener Welt, und jeden Tag begegnet mir das Phänomen, nicht zu sehen, dass die Leute daran&nbsp;interessiert sind, glücklich zu sein.</p><h3>Glück wird für irgendeinen Unsinn aufgegeben</h3><p>Niemand scheint daran interessiert zu sein, glücklich zu sein, denn die Leute sind bereit, Glück für irgendeinen&nbsp;Unsinn zu opfern: für <a href="https://www.findyournose.com/meditation-bei-eifersucht-wut-machthunger">Eifersucht</a>, für <a href="https://www.findyournose.com/besitzdenken-besitzergreifender-partner">Besitzgier</a>, für <a href="https://www.findyournose.com/wut-als-weg-zum-stillen-zentrum">Wut</a>, für <a href="https://www.findyournose.com/selbsthass-macht-liebe-unmoeglich">Hass</a> &#8211; für irgendeinen Unsinn sind sie bereit, Glück aufzugeben.&nbsp;Aber sie sind nicht bereit dazu, Wut, Besitzgier, Eifersucht für Glück aufzugeben.</p><p>Wie könnte ich also sagen, dass die Leute daran interessiert seien, glücklich zu sein? Sie sind daran interessiert, unglücklich zu sein. Was immer sie sagen&nbsp;tut nichts zur Sache. Ich sehe sie unaufhörlich&nbsp;versuchen, unglücklich zu sein; sie suchen <a href="https://www.findyournose.com/weg-aus-leid-leiden-bewusstheit">Mittel und Wege, wie sie&nbsp;unglücklich sein können</a>.</p><p>Das ist wirklich ein unglaubliches Phänomen: <a href="https://www.findyournose.com/weg-aus-leid-leiden-bewusstheit">In einer Welt, wo es kein Unglücklichsein gibt</a>, hat der Mensch soviel Unglück erschaffen. Er hat sich wirklich als Schöpfer erwiesen.</p><p>Wo es keine Möglichkeit für Unglück gibt, wie kannst du es erschaffen? Du bist einfach wunderbar. Du bist meisterlich&nbsp;im Erschaffen von Unglück, du bist sehr kreativ &#8211; nur, dass du die Hölle erschaffst.</p><h3>Nichts wird zum Glück gebraucht</h3><p><a href="https://www.findyournose.com/einfach-leben-einfach-sterben">Glück ist ein einfaches Phänomen</a>, nichts wird dafür gebraucht. Man braucht nur da zu sein, um glücklich zu sein.</p><p><em>Glück ist abhängig&nbsp;von der Akzeptanz dessen, was ist.</em> Wenn du nicht akzeptierst, was ist, wirst du unglücklich sein. Du sagst ständig, dass du glücklich sein möchtest, doch du wehrst das Glück immer wieder&nbsp;ab.</p><p>Wie kannst du glücklich sein? <a href="https://www.findyournose.com/totale-befreiung-durch-hingabe">Akzeptiere einfach</a> und dann sieh, ob&nbsp;Unglück entstehen kann. Du wartest vielleicht&nbsp;lebenslang und es wird kein Unglück entstehen, denn du hast es genau an&nbsp;seiner Wurzel abgeschnitten.</p><p>Doch du möchtest Glück zu deinen Bedingungen und&nbsp;Vorstellungen. Tatsächlich bist du nicht an Glück interessiert &#8211; warum solltest du sonst Bedingungen stellen?</p><p>Du könntest sagen: <em>&#8220;Ich bin bereit, glücklich zu sein, wie auch immer das sein kann, denn ich möchte glücklich sein.&#8221;&nbsp;</em>Doch statt dessen sagst du:&nbsp;<em>&#8220;Nein. Meine Bedingungen müssen erfüllt sein.&#8221;</em> Und du stellst solch <a href="https://www.findyournose.com/veraenderung-mitgehen-unsicherheit">unmögliche Bedingungen</a>, sie können nicht erfüllt werden.</p><h3>Wie sich Liebende unglücklich machen</h3><p>Du hast einen Lover, einen Geliebten &#8211; du könntest gerade jetzt glücklich sein. Aber du stellst die Bedingung, dass dir der Geliebte versprechen soll, <a href="https://www.findyournose.com/menschliche-schwaechen-liebe">dich für immer und ewig zu lieben</a>.</p><p>Warum das mit einbringen? Wie kann das irgendjemand versprechen? Niemand kennt die Zukunft. Dein Geliebter ist kein Gott, wie kann er so etwas versprechen? Sogar Götter können keine <a href="https://www.findyournose.com/versprechungen-klebstoff-menge-gefuegig">Versprechungen</a> machen, denn ein Versprechen bedeutet, dass die Zukunft schon jetzt feststeht.</p><p>Und die Zukunft steht nicht fest. Sie bewegt sich in unendlichen Wegen. Die Person muss also etwas sagen, was unmöglich ist. Sie&nbsp;sagt:&nbsp;<em>&#8220;Ich verspreche es&#8221;</em> &#8211; doch du weißt, dass es unecht&nbsp;ist. <a href="https://www.findyournose.com/ich-liebe-dich-schatz-osho-zitat">Sie täuscht dich</a>. Du weißt es, denn du bist auch ein menschliches Wesen und du weißt, dass nicht einmal du die Zukunft versprechen kannst.</p><h3>Versprechungen erbitten&nbsp;&#8211; ein&nbsp;Weg ins Unglück</h3><p>Du bittest&nbsp;um etwas Unmögliches und mit&nbsp;genau dieser&nbsp;Bitte&nbsp;zerstörst du Glück. Wenn der geliebte Mensch&nbsp;es verspricht, weißt du, dass dieses Versprechen unwahr ist. Wie kann es gegeben werden?</p><p>Zuerst bittest&nbsp;du darum&#8230; Wenn das Versprechen nicht gegeben wird, bist du unglücklich. Und wenn es gegeben wird, dann bist du unglücklich, weil&nbsp;der Mensch lügt. Dann wirst du unaufhörlich danach suchen&nbsp;zu beweisen, dass du betrogen worden bist. Das Versprechen war unecht.</p><p>Während ich euch&nbsp;immer&nbsp;mehr zusehe, wird die Tatsache immer mehr zur Wirklichkeit, dass sich niemand dafür zu interessieren scheint, glücklich zu sein. Für irgendein unsinniges Ding bist du bereit, Glück zu verlieren. Du wirst es für irgendeine blödsinnige Idee aufgeben.</p><p>Doch du brauchst <a href="https://www.findyournose.com/sich-aufzugeben-ist-keine-liebe">niemals irgendetwas für Glück aufgeben</a> &#8211; die mathematische Formel ist so einfach!</p><p><em>Glück ist abhängig von der Akzeptanz, was ist.</em>&#8220;</p><p><em><a href="https://www.findyournose.com/wer-ist-osho">Osho</a>, Zitat &#8211; Auszug aus Tao: The Three Treasures Vol.2 #8</em></p> <a href="https://www.findyournose.com/leitfaden-fuer-ein-glueckliches-leben" class="sc-button limegreen large" target="_self">Leitfaden für ein glückliches Leben</a><div class="wp-block-image"><figure class="aligncenter"><noscript><img width="600" height="425" src="https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen.jpg" alt="Wie du es schaffst, dich unglücklich zu machen" class="wp-image-26335" srcset="https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen.jpg 600w, https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen-500x354.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen-150x106.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen-300x213.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img width="600" height="425" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20425%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen.jpg" alt="Wie du es schaffst, dich unglücklich zu machen" class="lazyload wp-image-26335" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen.jpg 600w, https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen-500x354.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen-150x106.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/01/bedingungen-stellen-300x213.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></figure></div><div class="woocommerce columns-3 "><ul class="products columns-3"><li class="product type-product post-70879 status-publish first instock product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-weisheit product_tag-zen has-post-thumbnail featured taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/alterslos-meditationskarten" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="alterslos - Meditationskarten" srcset="https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="alterslos - Meditationskarten" data-srcset="https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/02/shop-alterslos-meditationskarten.jpg 500w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">alterslos – 21 Meditationskarten mit Anleitungsbuch</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>19,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/alterslos-meditationskarten" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-71070 status-publish instock product_cat-meditative-geschenke-meditation product_cat-zuhause-meditieren-hilfsmittel product_tag-anfaengergeist product_tag-fuer-fortgeschrittene product_tag-weisheit product_tag-zen has-post-thumbnail featured taxable shipping-taxable purchasable product-type-simple"> <a href="https://www.findyournose.com/produkte/anleitungsbuch-meditationen" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="alterslos – Anleitungsbuch für 21 Meditationen" srcset="https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="alterslos – Anleitungsbuch für 21 Meditationen" data-srcset="https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-65x65.jpg 65w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2021/03/alterslos-nur-buch.jpg 500w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Anleitungsbuch für 21 einfache Alltags-Meditationen</h2></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>9,80&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 7% Mehrwertsteuer</div><div class="wgm-info woocommerce_de_versandkosten">zzgl. <a class="versandkosten" href="https://www.findyournose.com/versandkosten" target="_blank">Versand</a></div> </a><form action="https://www.findyournose.com/produkte/anleitungsbuch-meditationen" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li><li class="product type-product post-32824 status-publish last instock product_cat-meditations-seminare product_cat-zuhause-meditieren-hilfsmittel has-post-thumbnail featured sold-individually taxable shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><noscript><img width="220" height="220" src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online Medi-Club - Zuhause meditieren" srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" sizes="(max-width: 220px) 100vw, 220px" /></noscript><img width="220" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20220%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg" class="lazyload attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Online Medi-Club - Zuhause meditieren" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-220x220.jpg 220w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-100x100.jpg 100w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen.jpg 500w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-150x150.jpg 150w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-300x300.jpg 300w, https://www.findyournose.com/wp-content/uploads/2017/10/medi-club-abo-teilnehmen-65x65.jpg 65w" data-sizes="(max-width: 220px) 100vw, 220px" /><h2 class="woocommerce-loop-product__title">Mitgliedschaft im FindYourNose Medi-Club</h2><div class="star-rating" role="img" aria-label="Bewertet mit 5.00 von 5"><span style="width:100%">Bewertet mit <strong class="rating">5.00</strong> von 5</span></div></a><p class="price"><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>139,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></p><div class="wgm-info woocommerce-de_price_taxrate ">Enthält 19% MwSt.</div> </a><form action="https://www.findyournose.com/produkte/findyournose-medi-club" method="get"> <button type="submit" class="single_add_to_cart_button button alt to_product">Details</button></form></li></ul></div></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">Weiterführend</h3><div class="main-box-inside"><article class="vce-post vce-lay-e post-1801 post type-post status-publish format-standard has-post-thumbnail category-erkenntnis-vedanta category-meditationswege tag-bewusstsein tag-drama tag-konflikt tag-sterben-osho-zitate tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/dukkha-leid-anerkennen-und-feiern" title="Leiden erkennen, annehmen &#8211; und feiern"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2015/08/dukkha-leiden-feiern-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dukkha (Leid) anerkennen – und feiern" srcset="https://www.findyournose.com/wp-content/uploads/2015/08/dukkha-leiden-feiern-1-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/08/dukkha-leiden-feiern-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2015/08/dukkha-leiden-feiern-1-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dukkha (Leid) anerkennen – und feiern" data-srcset="https://www.findyournose.com/wp-content/uploads/2015/08/dukkha-leiden-feiern-1-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2015/08/dukkha-leiden-feiern-1-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/dukkha-leid-anerkennen-und-feiern" title="Leiden erkennen, annehmen &#8211; und feiern">Leiden erkennen, annehmen &#8211; und feiern</a></h2></header></article><article class="vce-post vce-lay-e post-778 post type-post status-publish format-standard has-post-thumbnail category-meditationen category-meditationen-im-alltag category-disziplin-yoga category-meditationswege tag-arbeit tag-kreativitaet tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/putzen-innen-wie-aussen" title="PutZEN &#8211; außen wie innen"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2008/07/putZen-innen-aussen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="PutZen - innen, wie außen" srcset="https://www.findyournose.com/wp-content/uploads/2008/07/putZen-innen-aussen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/07/putZen-innen-aussen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2008/07/putZen-innen-aussen-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="PutZen - innen, wie außen" data-srcset="https://www.findyournose.com/wp-content/uploads/2008/07/putZen-innen-aussen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2008/07/putZen-innen-aussen-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/putzen-innen-wie-aussen" title="PutZEN &#8211; außen wie innen">PutZEN &#8211; außen wie innen</a></h2></header></article><article class="vce-post vce-lay-e post-1944 post type-post status-publish format-standard has-post-thumbnail category-osho-zitate category-rebellion-osho-zitate category-ueber-meditation category-was-ist-meditation tag-glueck tag-osho"><div class="meta-image"> <a href="https://www.findyournose.com/meditation-kommt-gluecklich" title="Meditation kommt, wenn du glücklich bist"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/09/meditation-wenn-gluecklich-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation kommt, wenn du glücklich bist" srcset="https://www.findyournose.com/wp-content/uploads/2014/09/meditation-wenn-gluecklich-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/09/meditation-wenn-gluecklich-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/09/meditation-wenn-gluecklich-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Meditation kommt, wenn du glücklich bist" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/09/meditation-wenn-gluecklich-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/09/meditation-wenn-gluecklich-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/meditation-kommt-gluecklich" title="Meditation kommt, wenn du glücklich bist">Meditation kommt, wenn du glücklich bist</a></h2></header></article><article class="vce-post vce-lay-e post-699 post type-post status-publish format-standard has-post-thumbnail category-haeufige-fragen-meditation category-disziplin-yoga category-spontan-zen category-meditationswege category-ueber-meditation tag-bewusstsein tag-denken tag-meditationen-anleitung-fortgeschrittene tag-herausforderung tag-mond"><div class="meta-image"> <a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Beispiele für Koans - Koanpraxis" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/02/koan-beispiele-koans2-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/koan-beispiele-paradox" title="Was ist ein Koan?">Was ist ein Koan?</a></h2></header></article><article class="vce-post vce-lay-e post-63717 post type-post status-publish format-standard has-post-thumbnail category-hingabe-tantra category-liebe-sufi-christen-islam category-meditationswege category-osho-zitate category-rebellion-osho-zitate tag-herausforderung tag-herz tag-loslassen tag-osho tag-unruhe"><div class="meta-image"> <a href="https://www.findyournose.com/mit-koerper-sprechen-krankheit-schmerz" title="Bei Schmerz und Krankheit: Sprich liebevoll mit deinem Körper"> <noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2019/09/mit-koerper-sprechen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sprich mit dem Körper, wenn du krank bist" srcset="https://www.findyournose.com/wp-content/uploads/2019/09/mit-koerper-sprechen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/09/mit-koerper-sprechen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2019/09/mit-koerper-sprechen-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sprich mit dem Körper, wenn du krank bist" data-srcset="https://www.findyournose.com/wp-content/uploads/2019/09/mit-koerper-sprechen-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2019/09/mit-koerper-sprechen-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"><h2 class="entry-title"><a href="https://www.findyournose.com/mit-koerper-sprechen-krankheit-schmerz" title="Bei Schmerz und Krankheit: Sprich liebevoll mit deinem Körper">Bei Schmerz und Krankheit: Sprich liebevoll mit deinem Körper</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe hier deine Einsichten auf. <br />Wir interessieren uns dafür. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wie-dich-ungluecklich-machen#respond" style="display:none;">x</a></small></h3><form action="https://www.findyournose.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="i3f543a717"  name="i3f543a717"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9e42aba57ef5267b217c9064a36c3fe" );document.getElementById("i3f543a717").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Webseite</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='19080' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside id="sidebar" class="sidebar right"><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title"><span>Der Autor </span></h4><h3>Osho</h3><p>"Ich bin nicht hier, um Antworten zu geben, sondern um in dir ein Frage­zeichen zu wecken – das ultimative Frage­zeichen."<br /> <i>Osho, Prof. der Philosophie, Meister, Mystiker (1931 - 1990)</i></p><div class="mks_autor_link_wrap"><a href="https://www.findyournose.com/wer-ist-osho" class="mks_author_link">Wer ist Osho?</a></div></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>Neue Artikel</span></h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/du-bist-ein-meisterstueck" class="featured_image_sidebar" title="Du bist ein Meisterstück"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Du bist ein Meisterstück - Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Du bist ein Meisterstück - Osho Zitat" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/du-bist-ein-meisterstueck" title="Du bist ein Meisterstück" class="vce-post-link">Du bist ein Meisterstück</a></div></li><li> <a href="https://www.findyournose.com/abendmeditation-abends-meditieren" class="featured_image_sidebar" title="Diamanten im stillen See &#8211; über den Wert einer abendlichen Meditation"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/abendmeditation-abends-meditieren" title="Diamanten im stillen See &#8211; über den Wert einer abendlichen Meditation" class="vce-post-link">Diamanten im stillen See &#8211; über den Wert einer...</a></div></li><li> <a href="https://www.findyournose.com/meditation-luft-riechen" class="featured_image_sidebar" title="Feinfühlig die Luft riechen"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/07/1-luft-osho.text_-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sekunden Meditation, Meditation des Tages" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/07/1-luft-osho.text_-145x100.png" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sekunden Meditation, Meditation des Tages" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/meditation-luft-riechen" title="Feinfühlig die Luft riechen" class="vce-post-link">Feinfühlig die Luft riechen</a></div></li></ul></div><div class="vce-sticky"><div id="search-6" class="widget widget_search"><form class="vce-search-form" action="https://www.findyournose.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Suchst du etwas?" onfocus="(this.value == 'Suchst du etwas?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchst du etwas?')" placeholder="Suchst du etwas?" /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="mks_ads_widget-15" class="widget mks_ads_widget"><h4 class="widget-title">FindYourNose Empfehlungen</h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.findyournose.com/produkte/findyournose-medi-club"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-logo.jpg" alt="medi-club-logo.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/09/medi-club-logo.jpg" alt="medi-club-logo.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li><li data-showind="1"> <a href="https://www.findyournose.com/produkte/alterslos-meditationskarten"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2021/03/5alterslos-karten-button-300-250.jpg" alt="5alterslos-karten-button-300-250.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2021/03/5alterslos-karten-button-300-250.jpg" alt="5alterslos-karten-button-300-250.jpg" style="width:300px; height:250px;" width="300"  height="250"/> </a></li></ul> <script type="text/javascript">var li_ind_mks_ads_widget15 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget15();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget15(){
					
					jQuery("#mks_ads_widget-15 ul li").hide();
					jQuery("#mks_ads_widget-15 ul li[data-showind='"+li_ind_mks_ads_widget15+"']").fadeIn(300);
					li_ind_mks_ads_widget15++;
					
					if(li_ind_mks_ads_widget15 > 1){
					 li_ind_mks_ads_widget15 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget15()', 6000 );
				}</script> </div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widget-title">Newsletter bestellen</h4><div class="tnp tnp-widget"><form method="post" action="https://www.findyournose.com/?na=s"> <input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">E-Mail</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.findyournose.com/datenschutz/#newsletter">Mit dem Absenden akzeptiere ich die Datenschutzvereinbarung</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Eintragen" ></div></form></div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="https://www.findyournose.com"><noscript><img src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20180%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/logo-weiss.png" width="130" height="180"  alt="FindYournose – Online Magazin für Meditation" /></a><p style= "font-size: 23px; line-height: 30px;" "padding-top:50px;">Online Magazin <br />für Meditation</p></div></div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title">Das könnte interessant sein</h4><div class="tagcloud"><a href="https://www.findyournose.com/fokus/alleinsein" class="tag-cloud-link tag-link-175 tag-link-position-1" style="font-size: 16.5605095541pt;" aria-label="Alleinsein (45 Einträge)">Alleinsein</a> <a href="https://www.findyournose.com/fokus/angst" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 20.0382165605pt;" aria-label="Angst (110 Einträge)">Angst</a> <a href="https://www.findyournose.com/fokus/arbeit" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 16.025477707pt;" aria-label="Arbeit (39 Einträge)">Arbeit</a> <a href="https://www.findyournose.com/fokus/befriedigung" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 17.9872611465pt;" aria-label="Befriedigung (65 Einträge)">Befriedigung</a> <a href="https://www.findyournose.com/fokus/bewusstsein" class="tag-cloud-link tag-link-168 tag-link-position-5" style="font-size: 20.7515923567pt;" aria-label="Bewusstsein (134 Einträge)">Bewusstsein</a> <a href="https://www.findyournose.com/fokus/buddha" class="tag-cloud-link tag-link-110 tag-link-position-6" style="font-size: 16.9171974522pt;" aria-label="Buddha (49 Einträge)">Buddha</a> <a href="https://www.findyournose.com/fokus/chakren" class="tag-cloud-link tag-link-97 tag-link-position-7" style="font-size: 8pt;" aria-label="Chakren (4 Einträge)">Chakren</a> <a href="https://www.findyournose.com/fokus/denken" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 18.5222929936pt;" aria-label="Denken (75 Einträge)">Denken</a> <a href="https://www.findyournose.com/fokus/drama" class="tag-cloud-link tag-link-116 tag-link-position-9" style="font-size: 17.4522292994pt;" aria-label="Drama (56 Einträge)">Drama</a> <a href="https://www.findyournose.com/fokus/einschlafen-meditation" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 16.3821656051pt;" aria-label="Einschlafen (43 Einträge)">Einschlafen</a> <a href="https://www.findyournose.com/fokus/entspannung" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 21.6433121019pt;" aria-label="Entspannung (168 Einträge)">Entspannung</a> <a href="https://www.findyournose.com/fokus/freude" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 20.0382165605pt;" aria-label="Freude (110 Einträge)">Freude</a> <a href="https://www.findyournose.com/fokus/freunde" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.2420382166pt;" aria-label="Freunde (24 Einträge)">Freunde</a> <a href="https://www.findyournose.com/fokus/meditationen-anleitung-fortgeschrittene" class="tag-cloud-link tag-link-293 tag-link-position-14" style="font-size: 16.3821656051pt;" aria-label="Für Fortgeschrittene (43 Einträge)">Für Fortgeschrittene</a> <a href="https://www.findyournose.com/fokus/geschichten" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 17.2738853503pt;" aria-label="Geschichten (54 Einträge)">Geschichten</a> <a href="https://www.findyournose.com/fokus/glueck" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 20.5732484076pt;" aria-label="Glück (128 Einträge)">Glück</a> <a href="https://www.findyournose.com/fokus/gott" class="tag-cloud-link tag-link-194 tag-link-position-17" style="font-size: 10.2292993631pt;" aria-label="Gott (8 Einträge)">Gott</a> <a href="https://www.findyournose.com/fokus/herausforderung" class="tag-cloud-link tag-link-103 tag-link-position-18" style="font-size: 19.8598726115pt;" aria-label="Herausforderung (106 Einträge)">Herausforderung</a> <a href="https://www.findyournose.com/fokus/herz" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 20.4840764331pt;" aria-label="Herz (124 Einträge)">Herz</a> <a href="https://www.findyournose.com/fokus/hoffnung" class="tag-cloud-link tag-link-89 tag-link-position-20" style="font-size: 16.2929936306pt;" aria-label="Hoffnung (42 Einträge)">Hoffnung</a> <a href="https://www.findyournose.com/fokus/konflikt" class="tag-cloud-link tag-link-173 tag-link-position-21" style="font-size: 20.127388535pt;" aria-label="Konflikt (114 Einträge)">Konflikt</a> <a href="https://www.findyournose.com/fokus/kreativitaet" class="tag-cloud-link tag-link-177 tag-link-position-22" style="font-size: 15.9363057325pt;" aria-label="Kreativität (38 Einträge)">Kreativität</a> <a href="https://www.findyournose.com/fokus/lebensenergie" class="tag-cloud-link tag-link-141 tag-link-position-23" style="font-size: 21.821656051pt;" aria-label="Lebensenergie (177 Einträge)">Lebensenergie</a> <a href="https://www.findyournose.com/fokus/loslassen" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 20.5732484076pt;" aria-label="Loslassen (128 Einträge)">Loslassen</a> <a href="https://www.findyournose.com/fokus/lustig" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 11.0318471338pt;" aria-label="Lustig (10 Einträge)">Lustig</a> <a href="https://www.findyournose.com/fokus/test" class="tag-cloud-link tag-link-164 tag-link-position-26" style="font-size: 13.5286624204pt;" aria-label="Meditationstests (20 Einträge)">Meditationstests</a> <a href="https://www.findyournose.com/fokus/mond" class="tag-cloud-link tag-link-109 tag-link-position-27" style="font-size: 9.78343949045pt;" aria-label="Mond (7 Einträge)">Mond</a> <a href="https://www.findyournose.com/fokus/mut" class="tag-cloud-link tag-link-100 tag-link-position-28" style="font-size: 16.7388535032pt;" aria-label="Mut (47 Einträge)">Mut</a> <a href="https://www.findyournose.com/fokus/osho" class="tag-cloud-link tag-link-34 tag-link-position-29" style="font-size: 22pt;" aria-label="Osho (184 Einträge)">Osho</a> <a href="https://www.findyournose.com/fokus/retreat" class="tag-cloud-link tag-link-316 tag-link-position-30" style="font-size: 15.2229299363pt;" aria-label="Retreat (31 Einträge)">Retreat</a> <a href="https://www.findyournose.com/fokus/schuld" class="tag-cloud-link tag-link-143 tag-link-position-31" style="font-size: 16.025477707pt;" aria-label="Schuld (39 Einträge)">Schuld</a> <a href="https://www.findyournose.com/fokus/sterben-osho-zitate" class="tag-cloud-link tag-link-170 tag-link-position-32" style="font-size: 16.8280254777pt;" aria-label="Sterben (48 Einträge)">Sterben</a> <a href="https://www.findyournose.com/fokus/stress" class="tag-cloud-link tag-link-11 tag-link-position-33" style="font-size: 20.127388535pt;" aria-label="Stress (113 Einträge)">Stress</a> <a href="https://www.findyournose.com/fokus/unruhe" class="tag-cloud-link tag-link-131 tag-link-position-34" style="font-size: 20.0382165605pt;" aria-label="Unruhe (111 Einträge)">Unruhe</a> <a href="https://www.findyournose.com/fokus/unterhaltung" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 9.78343949045pt;" aria-label="Unterhaltung (7 Einträge)">Unterhaltung</a></div></div></div><div class="bit-3"><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4 class="widget-title">Danke für eine Spende</h4><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/paypalme/findyournose" target="_blank" rel="noopener"><noscript><img src="https://www.findyournose.com/wp-content/uploads/2020/12/spenden-button-320.png" width="320" height="80" alt="Spende für FindYourNose"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%2080%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2020/12/spenden-button-320.png" width="320" height="80" alt="Spende für FindYourNose"  /> </a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">FindYourNose Webseiten</h4><div class="textwidget custom-html-widget"><a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener">FindYourNose Marketing</a> <br /> <a href="https://www.herzschmerz-tipps.de/" target="_blank" rel="noopener">Tipps bei Herzschmerz</a> <br /> <a href="https://www.filme.findyournose.com" target="_blank" rel="noopener">FIndYourNose Spielfilme</a> <br /> <a href="https://www.sekunden-meditationen.de/" target="_blank" rel="noopener">99 Sekunden Meditationen</a> <br /> <a href="https://www.aesthetisches-sterben.de/" target="_blank" rel="noopener">Ästhetisches Sterben</a> <br /></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Gut zu wissen</h4><div class="textwidget custom-html-widget"><a href="https://www.findyournose.com/medi-club">FindYourNose Medi-Club</a> <br /> <a href="https://www.findyournose.com/shop-meditation">Shop Meditation</a> <br /> <a href="https://www.findyournose.com/produkt-kategorie/meditations-seminare">Meditations-Seminare</a> <br /> <a href="https://www.findyournose.com/spenden-abos">Spenden</a> <br /> <a href="https://www.findyournose.com/samarpan-p-powels">Über uns</a> <br /></div></div></div><div class="bit-3"><div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Neue Artikel</h4><ul class="vce-post-list" data-autoplay=""><li> <a href="https://www.findyournose.com/du-bist-ein-meisterstueck" class="featured_image_sidebar" title="Du bist ein Meisterstück"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Du bist ein Meisterstück - Osho Zitat" srcset="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Du bist ein Meisterstück - Osho Zitat" data-srcset="https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2014/03/du-bist-meisterstueck-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/du-bist-ein-meisterstueck" title="Du bist ein Meisterstück" class="vce-post-link">Du bist ein Meisterstück</a></div></li><li> <a href="https://www.findyournose.com/abendmeditation-abends-meditieren" class="featured_image_sidebar" title="Diamanten im stillen See &#8211; über den Wert einer abendlichen Meditation"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" data-srcset="https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-145x100.jpg 145w, https://www.findyournose.com/wp-content/uploads/2017/11/abendliche-meditation-abendmeditation-380x260.jpg 380w" data-sizes="(max-width: 145px) 100vw, 145px" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/abendmeditation-abends-meditieren" title="Diamanten im stillen See &#8211; über den Wert einer abendlichen Meditation" class="vce-post-link">Diamanten im stillen See &#8211; über den Wert einer...</a></div></li><li> <a href="https://www.findyournose.com/meditation-luft-riechen" class="featured_image_sidebar" title="Feinfühlig die Luft riechen"><span class="vce-post-img"><noscript><img width="145" height="100" src="https://www.findyournose.com/wp-content/uploads/2016/07/1-luft-osho.text_-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sekunden Meditation, Meditation des Tages" /></noscript><img width="145" height="100" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20145%20100%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2016/07/1-luft-osho.text_-145x100.png" class="lazyload attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Sekunden Meditation, Meditation des Tages" /></span></a><div class="vce-posts-wrap"> <a href="https://www.findyournose.com/meditation-luft-riechen" title="Feinfühlig die Luft riechen" class="vce-post-link">Feinfühlig die Luft riechen</a></div></li></ul></div><div id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal"><h4 class="widget-title">FindYourNose Newsletter</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.findyournose.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-Mail"><input class="tnp-submit" type="submit" value="abonnieren"></form></div></div><div id="mks_ads_widget-13" class="widget mks_ads_widget"><h4 class="widget-title">Auf Wiedersehen</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.findyournose.com/sekunden-meditation-des-tages"  > <noscript><img src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder21.jpg" alt="komm-wieder21.jpg" style="max-width:150px; width:100%; height:150px;" width="150"  height="150"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://www.findyournose.com/wp-content/uploads/2017/02/komm-wieder21.jpg" alt="komm-wieder21.jpg" style="max-width:150px; width:100%; height:150px;" width="150"  height="150"/> </a></li></ul></div></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright © 2007 – 2021 <a href="https://www.findyournose.com target=">FindYourNose</a>  ∙ Webdesign: <a href="http://www.fyn-marketing.de/" target="_blank" rel="noopener noreferrer">FindYourNose Marketing</a></p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://www.findyournose.com/shop">Shop</a></li><li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27883"><a href="https://www.findyournose.com/datenschutz">Datenschutz</a></li><li id="menu-item-27884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27884"><a href="https://www.findyournose.com/agb">AGBs</a></li><li id="menu-item-40217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40217"><a href="https://www.findyournose.com/widerruf">Widerruf</a></li><li id="menu-item-27880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27880"><a href="https://www.findyournose.com/versandkosten">Versandkosten</a></li><li id="menu-item-27882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27882"><a href="https://www.findyournose.com/impressum">Impressum</a></li><li id="menu-item-68882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68882"><a href="https://www.findyournose.com/cookie-richtlinie-eu">Cookie-Richtlinie (EU)</a></li></ul></div></div></div></footer></div></div> <a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.findyournose.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.findyournose.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='go-portfolio-script-js-extra'>var gw_go_portfolio_settings = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};</script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.findyournose.com\/warenkorb","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea767112f3e685d19d66cda95175256c","fragment_name":"wc_fragments_ea767112f3e685d19d66cda95175256c","request_timeout":"5000"};</script> <script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};</script> <script type='text/javascript' id='paypalplus-express-checkout-js-extra'>var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"production","locale":"de_DE","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":"https:\/\/www.findyournose.com\/warenkorb","return_url":"https:\/\/www.findyournose.com\/kasse"}};</script> <script type='text/javascript' id='vce-main-js-extra'>var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2019\/06\/logo-weiss-40px.png","logo":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","logo_mobile_retina":"https:\/\/www.findyournose.com\/wp-content\/uploads\/2018\/04\/logo-findyournose-meditation-lernen2.png","rtl_mode":"0","ajax_url":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.1","2":"0.6"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"mehr"};</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='wp_review-js-js-extra'>var wpreview = {"ajaxurl":"https:\/\/www.findyournose.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Du musst dich anmelden, um deine Rezension hinzuzuf\u00fcgen"};</script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>  <script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-2628442-1', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});</script> <script defer src="https://www.findyournose.com/wp-content/cache/autoptimize/js/autoptimize_0cc62d7db50bec23ff092be8dd211e4a.js"></script></body></html>